<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite  |  wr.de  | </title>
    <meta name="description" content="Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk für naturwissenschaftlich-technischen und mathematischen Unterricht  "/>
    <meta name="keywords" content="Schulen,Jahre,Fr,Konzept,Gymnasium,Schülerinnen,Elite,Siegen,Hochschulen,Hand,Südwestfalen,Technik,Mathematik,Entwicklung,Unterricht,Nachrichten,Informatik,Homepage,Chemie"/>
        <script>var metaDataKeywords="Schulen,Jahre,Fr,Konzept,Gymnasium,Sch\u00FClerinnen,Elite,Siegen,Hochschulen,Hand,S\u00FCdwestfalen,Technik,Mathematik,Entwicklung,Unterricht,Nachrichten,Informatik,Homepage,Chemie";</script>
        <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/159181854/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/159181854/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/159181854/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/159181854/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/159181854/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wr.de/resources/159181854/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/159181854/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/159181854/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html?service=amp"/> 
<meta name="news_keywords" content="Schulen,Jahre,Fr,Konzept,Gymnasium,Schülerinnen,Elite,Siegen,Hochschulen,Hand"/> 
<meta property="og:title" content="Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite"/> 
<meta property="og:description" content="Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk für naturwissenschaftlich-technischen und mathematischen Unterricht"/> 
<meta property="og:url" content="https://www.wr.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop229349286/9262606594-w820-cv16_9-q85/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-06-19T16:00:00+02:00"/> 
<meta name="last-modified" content="2020-06-19T15:41:27+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wr.de\/staedte\/siegerland\/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html','pageCategory':'St\u00E4dte','pageCategory02':'Siegen und Umland','pageCategory03':'','sectionId':'20877','sectionId02':'22237','sectionId03':'','pageAGOF-IVW':'nrw-wr-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229349288','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite','pageTitleOriginal':'Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite','pageDescription':'Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk f\u00FCr naturwissenschaftlich-technischen und mathematischen Unterricht','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/Schulen|Themen\/Schulen|Organisationen\/Jahre|Themen\/Fr|Themen\/Konzept|Themen\/Gymnasium|Themen\/Sch\u00FClerinnen|Orte\/Elite|Orte\/Siegen|Orte\/Hochschulen|Orte\/Hand|Orte\/S\u00FCdwestfalen|Organisationen\/Technik|Organisationen\/Mathematik|Organisationen\/Entwicklung|Organisationen\/Unterricht|Organisationen\/Nachrichten|Organisationen\/Informatik|Organisationen\/Homepage|Organisationen\/Chemie','pageHashtags':'','pageTags':'Schulen, Schulen, Jahre, Fr, Konzept, Gymnasium, Sch\u00FClerinnen, Elite, Siegen, Hochschulen, Hand, S\u00FCdwestfalen, Technik, Mathematik, Entwicklung, Unterricht, Nachrichten, Informatik, Homepage, Chemie','pageFirstPublished':'2020-06-19 15:41:27','pagePublished':'2020-06-19 16:00:00','pageModified':'2020-06-19 15:41:27','daysSincePublished':'1','pageDate':'2020-06-19','pageDay':'19','pageMonth':'06','pageYear':'2020','pageAuthor':'','pageSource':'meth01a','isPaidContent':'false','pageLengthWords':'250','characterLength':'1769','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'4','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wr-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287820');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");var opeCustomEvents=[o_event];</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wr.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[[300,250],[300,600]],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/inimage",[10,10],"inimage_localnews").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/po1",[300,400],"po1_localnews").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/hpad1",[300,600],"hpad1_localnews").addService(googletag.pubads()).setTargeting("pos","hpad1");});googletag.cmd.push(function(){gptAdSlots[9]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb2",[[728,90],[940,100]],"sb2_localnews").addService(googletag.pubads()).setTargeting("pos","sb2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229349288"},{"key":"lokseite","value":"vt_staedte_siegerland"},{"key":"lokstadt","value":"siegerland"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"siegerland"},{"key":"lokverzn","value":"siegerland"},{"key":"paid","value":"false"},{"key":"tag","value":["Schulen","Schulen","Jahre","Fr","Konzept","Gymnasium","Schülerinnen","Elite","Siegen","Hochschulen","Hand","Südwestfalen","Technik","Mathematik","Entwicklung","Unterricht","Nachrichten","Informatik","Homepage","Chemie"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229349288"},{"key":"lokseite","value":"vt_staedte_siegerland"},{"key":"lokstadt","value":"siegerland"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"siegerland"},{"key":"lokverzn","value":"siegerland"},{"key":"paid","value":"false"},{"key":"tag","value":["Schulen","Schulen","Jahre","Fr","Konzept","Gymnasium","Schülerinnen","Elite","Siegen","Hochschulen","Hand","Südwestfalen","Technik","Mathematik","Entwicklung","Unterricht","Nachrichten","Informatik","Homepage","Chemie"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wr.de/img/incoming/crop229349286/9262606594-w820-cv16_9-q85/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg"/> 
<meta name="twitter:description" content="Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk für naturwissenschaftlich-technischen und mathematischen Unterricht"/> 
<meta name="twitter:title" content="Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/siegerland\/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html&pageCategory=St\u00E4dte&pageCategory02=Siegen und Umland&pageCategory03=&sectionId=20877&sectionId02=22237&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229349288&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite&pageTitleOriginal=Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite&pageDescription=Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk f\u00FCr naturwissenschaftlich-technischen und mathematischen Unterricht&pageKeywords=&pageHashtags=&pageTags=Schulen, Schulen, Jahre, Fr, Konzept, Gymnasium, Sch\u00FClerinnen, Elite, Siegen, Hochschulen, Hand, S\u00FCdwestfalen, Technik, Mathematik, Entwicklung, Unterricht, Nachrichten, Informatik, Homepage, Chemie&pagePublished=2020-06-19 16:00:00&pageModified=2020-06-19 15:41:27&pageDate=2020-06-19&pageDay=19&pageMonth=06&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=250&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229349288&amp;type=article&amp;ctxId=22237&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Hilchenbach%3A+Stift+Keppel+etabliert+sich+in+der+MINT-Elite&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fsiegerland%2Fhilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/siegerland\/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html"
            },
            "datePublished": "2020-06-19T16:00:00+0200",
            "dateModified" : "2020-06-19T15:41:27+0200",
            "headline": "Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite",
            "keywords":[""],
            "description": "Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk für naturwissenschaftlich-technischen und mathematischen Unterricht",
            "alternativeHeadline" : "Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/159181854\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/incoming\/crop229349286\/6274223424-w1200-cv3_2-q85\/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/Schulen|Themen/Schulen|Organisationen/Jahre|Themen/Fr|Themen/Konzept|Themen/Gymnasium|Themen/Schülerinnen|Orte/Elite|Orte/Siegen|Orte/Hochschulen|Orte/Hand|Orte/Südwestfalen|Organisationen/Technik|Organisationen/Mathematik|Organisationen/Entwicklung|Organisationen/Unterricht|Organisationen/Nachrichten|Organisationen/Informatik|Organisationen/Homepage|Organisationen/Chemie",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-multiconfig","pageTitle":"Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite","pageContent":"frei","pageURL":"https://www.wr.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html","pageArticleID":"229349288","pageDate":"2020-06-19T16:00:00MESZ","pageAuthor":"","pageCategory":"Städte","pageCategory02":"Siegen und Umland","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Schulen");tags.push("Schulen");tags.push("Jahre");tags.push("Fr");tags.push("Konzept");tags.push("Gymnasium");tags.push("Sch\u00FClerinnen");tags.push("Elite");tags.push("Siegen");tags.push("Hochschulen");tags.push("Hand");tags.push("S\u00FCdwestfalen");tags.push("Technik");tags.push("Mathematik");tags.push("Entwicklung");tags.push("Unterricht");tags.push("Nachrichten");tags.push("Informatik");tags.push("Homepage");tags.push("Chemie");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-06-19T16:00:00MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","staedte.siegerland"]);tp.push(["setContentId","229349288"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/159181854/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->
<style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style>
<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=229349288&sec=22237"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=9532020&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=norderney_kw25&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs229350096/0402019538-w420-h960-q85/20200619-Norderney-MP-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229350096/4870794642-w640-h960-q85/20200619-Norderney-MP-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229350096/6629223909-w940-h960-q85/20200619-Norderney-MP-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/" class=" nav-main__anchor--active">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/siegerland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Siegen und Umland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=229349288&sec=22237&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Bildung</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">19.06.2020 - 16:00 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Hilchenbach%3A+Stift+Keppel+etabliert+sich+in+der+MINT-Elite%0Ahttps%3A%2F%2Fwww.wr.de%2F229349288%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite" data-url="https://www.wr.de/229349288?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229349288?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite" data-url="https://www.wr.de/229349288?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html&subject=Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop229349286/2513977037-w940-cv16_9-q85/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229349286/6627605366-w420-cv16_9-q85/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349286/4580242282-w640-cv16_9-q85/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349286/2513977037-w940-cv16_9-q85/53c7900c-aeee-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Fokus auf den Naturwissenschaften: Schüler des Hilchenbacher Gymnasiums Stift Keppel beim Partner DLR School Lab Köln (vor Corona)." title="Fokus auf den Naturwissenschaften: Schüler des Hilchenbacher Gymnasiums Stift Keppel beim Partner DLR School Lab Köln (vor Corona)." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Fokus auf den Naturwissenschaften: Schüler des Hilchenbacher Gymnasiums Stift Keppel beim Partner DLR School Lab Köln (vor Corona).</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Stift Keppel</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker werbung  ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div></div>
<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Allenbach.</span>&nbsp;
				<span itemprop="description">Das Hilchenbacher Gymnasium Stift Keppel ist vier weitere Jahre im Netzwerk für naturwissenschaftlich-technischen und mathematischen Unterricht</span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-229349288";});</script>
            <p class='article__paragraph p_1 '> Das <strong>Hilchenbacher</strong> Gymnasium Stift Keppel ist für weitere vier Jahre Mitglied im „Nationalen Excellence-Schulnetzwerk MINT-EC“. Bundesweit sind derzeit nur 325 Gymnasien und Schulen mit gymnasialer Oberstufe vollwertige Mitglieder, hinzu kommen einige, die als Anwärter noch nicht alle Kriterien erfüllen.</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.wr.de/?widgetid=208820601&view=teaser&art=225937669&sec=22237">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical text-left">

		<a href="https://www.wr.de/staedte/siegerland/" title="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Mehr zum Thema</span>
			</div>
		<div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop225937667/6577609354-w420-cv16_9-q85/Ansicht-Siegen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop225937667/313024294-w640-cv16_9-q85/Ansicht-Siegen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop225937667/6423975539-w940-cv16_9-q85/Ansicht-Siegen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" title="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" class="teaser__headline ">Hier gibt es mehr Artikel und Bilder aus dem Siegerland</span>
        </span>
    </div></a>
</article></div>
</div></div><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_2 '>MINT-EC vernetzt Schulen mit hervorragendem mathematisch-naturwissenschaftlich-technischen Schulprofil. Ziel ist es, so der Verein auf seiner Homepage, die Leuchtturm-Schulen bei ihrer Entwicklung zu MINT-Talentschmieden mit hochkarätigen Angeboten für Schülerinnen und Schüler, Lehrkräfte und Schulleitungen zu fördern. Dies verwirklicht er unter anderem durch den Aufbau von Kooperationsnetzwerken zwischen Schulen, Unternehmen, Hochschulen und Forschungseinrichtungen, durch Hilfen zur Optimierung des Schulmanagements und Beförderung des Austauschs und des Wettbewerbs zwischen den Schulen.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
									</div>
								</div>
									</div>
						<h2>Hervorragendes MINT-Konzept in Hilchenbach</h2><p class='article__paragraph p_3 '>Dass es letzten Endes auch um die Aktivierung und Gewinnung von Schülerinnen und Schülern für MINT- Studiengänge und -Ausbildungen geht (MINT steht für Mathematik, Informatik, Naturwissenschaften und Technik) liege auf der Hand und sei gerade für Südwestfalen von besonderer Bedeutung. </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid3" data-url="https://www.wr.de/?widgetid=208355417&view=teaser&art=228979167&sec=22237">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.wr.de/staedte/siegerland/hilchenbach-keppels-fruechtchen-im-bundesweiten-wettstreit-id228979167.html" title="Hilchenbach: Keppels Früchtchen im bundesweiten Wettstreit" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Schülerwettbewerb</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228979165/4590659710-w420-cv3_2-q85/1c0d4eca-8614-11ea-b052-b9d30f11eb60.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228979165/4016411486-w640-cv3_2-q85/1c0d4eca-8614-11ea-b052-b9d30f11eb60.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228979165/3316622065-w940-cv3_2-q85/1c0d4eca-8614-11ea-b052-b9d30f11eb60.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Eines der letzten Treffen vor Corona: Keppels Früchtchen mit Vorstandsvorsitzendem Lukas Klimke (6.v.l.) und Lehrer Michael Schäfftlein (4.v.r.) bei der Klausurtagung Anfang März in Hilchenbach. " title="Eines der letzten Treffen vor Corona: Keppels Früchtchen mit Vorstandsvorsitzendem Lukas Klimke (6.v.l.) und Lehrer Michael Schäfftlein (4.v.r.) bei der Klausurtagung Anfang März in Hilchenbach. " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach: Keppels Früchtchen im bundesweiten Wettstreit" class="teaser__headline ispayedcontent">Hilchenbach: Keppels Früchtchen im bundesweiten Wettstreit<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_4 '>An Stift Keppel überzeugte die Juroren das „hervorragende MINT-Konzept“. Dazu gehören „eine Vielzahl an Zusatz- und Fördermaßnahmen“, von denen die Science Show AG, die IT-Explorer Kids, die Junior Ingenieurakademie und die Schülergenossenschaft <strong>Keppels Früchtchen </strong>ausdrücklich im Akkreditierungsschreiben erwähnt werden. Auch das breite Unterrichtsangebot in naturwissenschaftlichen Fächern wurde gelobt; im kommenden Schuljahr gelingt es zum Beispiel erneut, auch im Fach Chemie einen Leistungskurs einzurichten.</p><aside class="inline-block--wide" data-widget="Inline | XHTML Widget (Type: XHTML) | CQ: Delegation Group [DWO]">
					<style>form,input[type="text"]{font-family:FiraSans,sans-serif}.textlink{text-align:left}.cr_button{font-weight:700}.cr_body{padding:0 15px 0 15px;color:#525252}p.cr{margin-top:0;margin-bottom:24px;font-size:14px;line-height:20px;text-align:left}.editable_content{margin-bottom:10px}.cr_button,input{width:100%}input[type="text"]{padding:12px;font-size:14px;height:45px;border-radius:0;border:1px solid #0075a7;box-sizing:border-box;margin-bottom:8px}input[type="text"]::placeholder{color:#0075a7}.cr_button{background:#0075a7;color:#fff;font-size:14px;height:45px;min-width:120px;border:none;box-sizing:border-box;transition:.2s all ease}.cr_button:hover{background:#0075a7;text-decoration:underline;cursor:pointer}a.cr,a.cr:active,a.cr:visited{color:#0075a7;font-size:12px}a.cr:hover{color:#0075a7;text-decoration:none}.mce_text:after{content:"";display:table;clear:both}</style>
<p>
    <form class="layout_form cr_form cr_font ng-pristine ng-valid" action="https://eu2.cleverreach.com/f/226854-242818/wcs/" method="post" target="_blank" rel="noopener">
        <div class="cr_body cr_page cr_font formbox">
            <h3>Bestellen Sie hier unseren Newsletter aus dem Siegerland!</h3>  
                <div class="editable_content">
                    <div id="5232203" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:px;">
                        <input id="text5232203" name="email" placeholder="E-Mail-Adresse" style="width:100%;" type="text"/>
                    </div>
                    <div id="5140011" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:left; margin-bottom:0;">
                      
                      <input id="text5140010" name="1115935" style="display:none;" type="text" value="inline"/>
                      <button type="submit" class="cr_button button-submit">Jetzt anmelden</button>
                    </div>
                </div>
                <div class="mce_text">
                    
                    <div style="float: left; margin-right: 10px;width:20px">
                        <input type="checkbox" required="" name="ad-consent"/>
                    </div> 
                    <div style="float: left; width: calc(100% - 30px);">
                        <p class="cr" style="text-align: left;padding:0">Mit meiner Anmeldung zum Newsletter stimme ich den <a class="cr ad-consent-link" target="adConsentWindow" href="https://www.waz.de/newsletter-result/ad-consent/">Werberichtlinien</a> zu.</p>
                    </div>
                </div>
            </p>
        </div>
    </form>
</p></aside><p class='article__paragraph p_5 Zeichen'><a href="https://www.wr.de/staedte/siegerland/" target="_blank" rel="noopener" title="">Mehr Nachrichten, Fotos und Videos</a> aus dem <strong>Siegerland </strong>gibt es hier.</p><p class='article__paragraph p_6 Zeichen'>Die Lokalredaktion <strong>Siegen </strong>ist auch bei <a href="http://www.facebook.de/westfalenpostsiegen" target="_blank" rel="noopener" title="">Facebook</a>.</p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Hilchenbach%3A+Stift+Keppel+etabliert+sich+in+der+MINT-Elite%0Ahttps%3A%2F%2Fwww.wr.de%2F229349288%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite" data-url="https://www.wr.de/229349288?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229349288?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite" data-url="https://www.wr.de/229349288?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/siegerland/hilchenbach-stift-keppel-etabliert-sich-in-der-mint-elite-id229349288.html&subject=Hilchenbach: Stift Keppel etabliert sich in der MINT-Elite" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <!-- XHTML-Widget 215997657 - Start -->
            <div id="videointelligence">
	<script type="text/javascript">if(!/waz.de\/kids\//.test(window.location.href)&&'false'!=='true'){(function(v,i){var scp=v.createElement("script"),config={ChannelID:'5bbc7998073ef4040d5e36c0',AdUnitType:'2',PublisherID:'791102549852275',PlacementID:'pltNuj2nNHIC94Wl8lc',DivID:'',IAB_Category:'IAB12',Keywords:'',Language:'de-de',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);}</script>
</div><!-- XHTML-Widget 215997657 - End -->
        </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/229349288" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=229349288&sec=22237"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=229349288&sec=22237"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="wr.de/sonntag-gratis?tpcc=sonntagskampagne_fruehling_20&amp;utm_source=display&amp;utm_medium=Markenportal&amp;utm_term=wr&amp;utm_campaign=sonntagskampagne_fruehling_2020_HM&amp;utm_content=Kulturbanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs229154268/9742018848-w420-h960-q85/MKMB-2613-Kampagne-Haengematte-900x120.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229154268/8670793952-w640-h960-q85/MKMB-2613-Kampagne-Haengematte-900x120.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229154268/9249226781-w940-h960-q85/MKMB-2613-Kampagne-Haengematte-900x120.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="" title="" width="920" height="120" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/karstadt-filiale-in-siegen-soll-nicht-geschlossen-werden-id229349794.html" title="Karstadt-Filiale in Siegen soll nicht geschlossen werden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229349792/9667608154-w420-cv16_9-q85/6f3eb080-b237-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349792/7160241494-w640-cv16_9-q85/6f3eb080-b237-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349792/749397557-w940-cv16_9-q85/6f3eb080-b237-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Siegener Karstadt-Filiale an der Kölner Straße wird nicht geschlossen. (Archivbild)" title="Die Siegener Karstadt-Filiale an der Kölner Straße wird nicht geschlossen. (Archivbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Siegen und Umland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt-Filiale in Siegen soll nicht geschlossen werden" class="teaser__headline ">Karstadt-Filiale in Siegen soll nicht geschlossen werden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/hilchenbach-fdp-moechte-natur-trekking-an-der-ginsburg-id229349198.html" title="Hilchenbach: FDP möchte Natur-Trekking an der Ginsburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229349186/365760432-w420-cv16_9-q85/8079d0b2-b21b-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349186/2770242784-w640-cv16_9-q85/8079d0b2-b21b-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349186/1953978029-w940-cv16_9-q85/8079d0b2-b21b-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="An der Ginsburg in Hilchenbach könnten bald Natur-Trekkingplätze nach dem Vorbild der Eifelplattformen angelegt werden." title="An der Ginsburg in Hilchenbach könnten bald Natur-Trekkingplätze nach dem Vorbild der Eifelplattformen angelegt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Outdoor-Aktivitäten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach: FDP möchte Natur-Trekking an der Ginsburg" class="teaser__headline ">Hilchenbach: FDP möchte Natur-Trekking an der Ginsburg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/corona-siegen-ein-neuer-fall-rueckkehrer-positiv-getestet-id229349076.html" title="Corona Siegen: Ein neuer Fall – Rückkehrer positiv getestet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229349060/520760725-w420-cv16_9-q85/77c1d478-b230-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349060/8420246923-w640-cv16_9-q85/77c1d478-b230-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229349060/4673978322-w940-cv16_9-q85/77c1d478-b230-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Der positiv getestete Rückkehrer aus dem Nicht-EU-Ausland wurde unter Quarantäne gestellt (Archivbild)" title="Der positiv getestete Rückkehrer aus dem Nicht-EU-Ausland wurde unter Quarantäne gestellt (Archivbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona Siegen: Ein neuer Fall – Rückkehrer positiv getestet" class="teaser__headline ">Corona Siegen: Ein neuer Fall – Rückkehrer positiv getestet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/freudenberg-buergerantrag-zu-wilhelmshoehe-nord-ablehnen-id229348354.html" title="Freudenberg: Bürgerantrag zu Wilhelmshöhe-Nord ablehnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229348346/6727609490-w420-cv16_9-q85/18ba3536-b223-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348346/4780248158-w640-cv16_9-q85/18ba3536-b223-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348346/1433972913-w940-cv16_9-q85/18ba3536-b223-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Planungen stoppen, fordert die Initiative „Ischeroth erhalten“." title="Die Planungen stoppen, fordert die Initiative „Ischeroth erhalten“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gewerbegebiet</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Freudenberg: Bürgerantrag zu Wilhelmshöhe-Nord ablehnen" class="teaser__headline ispayedcontent">Freudenberg: Bürgerantrag zu Wilhelmshöhe-Nord ablehnen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-streit-um-schulplanung-jetzt-fehlen-alternativen-id229348232.html" title="Siegen: Streit um Schulplanung – jetzt fehlen Alternativen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229348228/9377601888-w420-cv16_9-q85/6976139c-b227-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348228/4360247760-w640-cv16_9-q85/6976139c-b227-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348228/9763974291-w940-cv16_9-q85/6976139c-b227-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Am Umzug der Spandauer Schule in die frühere Realschule am Häusling entzündet sich die Auseinandersetzung." title="Am Umzug der Spandauer Schule in die frühere Realschule am Häusling entzündet sich die Auseinandersetzung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Infrastruktur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Streit um Schulplanung – jetzt fehlen Alternativen" class="teaser__headline ispayedcontent">Siegen: Streit um Schulplanung – jetzt fehlen Alternativen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-wettbewerb-zum-zehnten-des-regionalen-bildungsbueros-id229348084.html" title="Siegen: Wettbewerb zum Zehnten des Regionalen Bildungsbüros" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229348082/9517606349-w420-cv16_9-q85/5be5f5e8-b223-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348082/7820241299-w640-cv16_9-q85/5be5f5e8-b223-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348082/6183976054-w940-cv16_9-q85/5be5f5e8-b223-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Thema des Siegen-Wittgensteiner Fotowettbewerbs ist Bildung." title="Thema des Siegen-Wittgensteiner Fotowettbewerbs ist Bildung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Viele Fotos</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Wettbewerb zum Zehnten des Regionalen Bildungsbüros" class="teaser__headline ">Siegen: Wettbewerb zum Zehnten des Regionalen Bildungsbüros</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-gefahr-im-verzug-auf-scheinerplatz-ist-beseitigt-id229348044.html" title="Siegen: „Gefahr im Verzug“ auf Scheinerplatz ist beseitigt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229348042/7087604165-w420-cv16_9-q85/b0e00906-b225-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348042/8740245483-w640-cv16_9-q85/b0e00906-b225-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229348042/8493976568-w940-cv16_9-q85/b0e00906-b225-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Lange voller Stolperfallen: Der Scheinerplatz in der Siegener Innenstadt." title="Lange voller Stolperfallen: Der Scheinerplatz in der Siegener Innenstadt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrssicherheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: „Gefahr im Verzug“ auf Scheinerplatz ist beseitigt" class="teaser__headline ispayedcontent">Siegen: „Gefahr im Verzug“ auf Scheinerplatz ist beseitigt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-polizei-greift-nachts-im-bahnhof-junge-maedchen-auf-id229346958.html" title="Siegen: Polizei greift nachts im Bahnhof junge Mädchen auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229346956/0187609915-w420-cv16_9-q85/0526f17c-b218-11ea-988a-41ef9af1267d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229346956/7180247733-w640-cv16_9-q85/0526f17c-b218-11ea-988a-41ef9af1267d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229346956/1283972488-w940-cv16_9-q85/0526f17c-b218-11ea-988a-41ef9af1267d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Bundespolizei in Siegen verständigt die Eltern der Mädchen. (Symbolfoto)" title="Die Bundespolizei in Siegen verständigt die Eltern der Mädchen. (Symbolfoto)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unterwegs</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Polizei greift nachts im Bahnhof junge Mädchen auf" class="teaser__headline ">Siegen: Polizei greift nachts im Bahnhof junge Mädchen auf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/netphen-sebastian-zimmermann-ist-nummer-1-auf-der-cdu-liste-id229346748.html" title="Netphen: Sebastian Zimmermann ist Nummer 1 auf der CDU-Liste" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229346746/9427609168-w420-cv16_9-q85/5045e88c-b20b-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229346746/664024480-w640-cv16_9-q85/5045e88c-b20b-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229346746/1663971571-w940-cv16_9-q85/5045e88c-b20b-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die CDU hat ihre Kandidatinnen und Kandidaten für den Netphener Rat nominiert.  " title="Die CDU hat ihre Kandidatinnen und Kandidaten für den Netphener Rat nominiert.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalwahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Netphen: Sebastian Zimmermann ist Nummer 1 auf der CDU-Liste" class="teaser__headline ispayedcontent">Netphen: Sebastian Zimmermann ist Nummer 1 auf der CDU-Liste<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/netphen-protest-im-rat-gegen-strassenbaubeitraege-id229345368.html" title="Netphen: Protest im Rat gegen Straßenbaubeiträge" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229345364/5387608616-w420-cv16_9-q85/5f773848-b200-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229345364/544024968-w640-cv16_9-q85/5f773848-b200-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229345364/6793976213-w940-cv16_9-q85/5f773848-b200-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Gegen KAG-Beiträge: Die Interessengemeinschaft für beitragsfreie Straßen demonstriert vor  der Georg-Heimann-Halle ." title="Gegen KAG-Beiträge: Die Interessengemeinschaft für beitragsfreie Straßen demonstriert vor  der Georg-Heimann-Halle ." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ratssitzung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Netphen: Protest im Rat gegen Straßenbaubeiträge" class="teaser__headline ispayedcontent">Netphen: Protest im Rat gegen Straßenbaubeiträge<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/sorge-um-deutsche-edelstahlwerke-hoffen-auf-staatshilfe-id229342888.html" title="Sorge um Deutsche Edelstahlwerke – Hoffen auf Staatshilfe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop229342886/3207609088-w420-cv16_9-q85/cdbcb518-b178-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop229342886/1600241440-w640-cv16_9-q85/cdbcb518-b178-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop229342886/9023976685-w940-cv16_9-q85/cdbcb518-b178-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Deutschen Edelstahlwerke prägen in Witten das Stadtbild." title="Die Deutschen Edelstahlwerke prägen in Witten das Stadtbild." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stahlkonzern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sorge um Deutsche Edelstahlwerke – Hoffen auf Staatshilfe" class="teaser__headline ispayedcontent">Sorge um Deutsche Edelstahlwerke – Hoffen auf Staatshilfe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/hilchenbach-gruene-schicken-karsten-barghorn-ins-rennen-id229344126.html" title="Hilchenbach: Grüne schicken Karsten Barghorn ins Rennen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229344124/9477601639-w420-cv16_9-q85/d0d8e002-b185-11ea-a589-d861b0660bb9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229344124/7430248009-w640-cv16_9-q85/d0d8e002-b185-11ea-a589-d861b0660bb9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229344124/9663974042-w940-cv16_9-q85/d0d8e002-b185-11ea-a589-d861b0660bb9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Hilchenbacher Grünen gehen mit Spitzenkandidatin Annette Czarski-Nüs und Bürgermeisterkandidat Karsten Barghorn in den Kommunalwahlkampf" title="Die Hilchenbacher Grünen gehen mit Spitzenkandidatin Annette Czarski-Nüs und Bürgermeisterkandidat Karsten Barghorn in den Kommunalwahlkampf" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach: Grüne schicken Karsten Barghorn ins Rennen" class="teaser__headline ispayedcontent">Hilchenbach: Grüne schicken Karsten Barghorn ins Rennen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/netphener-schulen-brauchen-platz-und-lehrer-id229344070.html" title="Netphener Schulen brauchen Platz und Lehrer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229344068/6137604655-w420-cv16_9-q85/570ec7be-b18f-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229344068/4820242993-w640-cv16_9-q85/570ec7be-b18f-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229344068/2273977748-w940-cv16_9-q85/570ec7be-b18f-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Das Gymnasium hat in der Sporthalle (oben) zwei Groß-Klassenzimmer eingerichtet, in der Mensa (rechts und im Forum (unten) je eins. Klassen müssen daher  nicht in Kleingruppen aufgeteilt werden. " title="Das Gymnasium hat in der Sporthalle (oben) zwei Groß-Klassenzimmer eingerichtet, in der Mensa (rechts und im Forum (unten) je eins. Klassen müssen daher  nicht in Kleingruppen aufgeteilt werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ratssitzung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Netphener Schulen brauchen Platz und Lehrer" class="teaser__headline ispayedcontent">Netphener Schulen brauchen Platz und Lehrer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-wittgenstein-bei-der-gastronomie-zaehlt-die-vielfalt-id229344046.html" title="Siegen-Wittgenstein: Bei der Gastronomie zählt die Vielfalt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229344044/0417602264-w420-cv16_9-q85/dd442586-b149-11ea-a589-d861b0660bb9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229344044/3590247384-w640-cv16_9-q85/dd442586-b149-11ea-a589-d861b0660bb9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229344044/9003974667-w940-cv16_9-q85/dd442586-b149-11ea-a589-d861b0660bb9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Christoph Dücker, Gründer und Inhaber von Gastroguide Siegen: „Wir haben viele tolle Restaurants und vor allem Gastronomen im Siegerland“" title="Christoph Dücker, Gründer und Inhaber von Gastroguide Siegen: „Wir haben viele tolle Restaurants und vor allem Gastronomen im Siegerland“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimat-Check Siegerland</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen-Wittgenstein: Bei der Gastronomie zählt die Vielfalt" class="teaser__headline ispayedcontent">Siegen-Wittgenstein: Bei der Gastronomie zählt die Vielfalt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/spandauer-schule-siegen-knappe-mehrheit-will-teuren-umzug-id229343968.html" title="Spandauer Schule Siegen: Knappe Mehrheit will teuren Umzug" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229343966/2317606916-w420-cv16_9-q85/dd42f01c-b18f-11ea-a589-d861b0660bb9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229343966/205024732-w640-cv16_9-q85/dd42f01c-b18f-11ea-a589-d861b0660bb9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229343966/4513975487-w940-cv16_9-q85/dd42f01c-b18f-11ea-a589-d861b0660bb9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Um den steigenden Platzbedarf zu decken, sieht die Stadt Siegen keine Alternativen als die frühere Realschule auf dem Häusling." title="Um den steigenden Platzbedarf zu decken, sieht die Stadt Siegen keine Alternativen als die frühere Realschule auf dem Häusling." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gebäudesanierung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Spandauer Schule Siegen: Knappe Mehrheit will teuren Umzug" class="teaser__headline ispayedcontent">Spandauer Schule Siegen: Knappe Mehrheit will teuren Umzug<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-rundturnhalle-in-niederschelden-erst-2021-fertig-id229343852.html" title="Siegen: Rundturnhalle in Niederschelden erst 2021 fertig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229343850/9727602970-w420-cv16_9-q85/53374ee8-b169-11ea-a0cf-f1516adff2f1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229343850/2510246678-w640-cv16_9-q85/53374ee8-b169-11ea-a0cf-f1516adff2f1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229343850/2503975373-w940-cv16_9-q85/53374ee8-b169-11ea-a0cf-f1516adff2f1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Bei den Sanierungsarbeiten der Rundturnhalle auf der Morgenröthe in Niederschelden wurde zunächst der Innenraum entkernt. Dort steht jetzt ein riesiges Stahlgerüst. Basketballkörbe und die Tribüne erinnern an die Sporthalle." title="Bei den Sanierungsarbeiten der Rundturnhalle auf der Morgenröthe in Niederschelden wurde zunächst der Innenraum entkernt. Dort steht jetzt ein riesiges Stahlgerüst. Basketballkörbe und die Tribüne erinnern an die Sporthalle." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Baumaßnahmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Rundturnhalle in Niederschelden erst 2021 fertig" class="teaser__headline ispayedcontent">Siegen: Rundturnhalle in Niederschelden erst 2021 fertig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/gastronomie-hilchenbach-bekommt-die-beste-bewertung-id229341428.html" title="Gastronomie: Hilchenbach bekommt die beste Bewertung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229341426/964760555-w420-cv16_9-q85/4c1c2d38-b149-11ea-a589-d861b0660bb9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229341426/4940247093-w640-cv16_9-q85/4c1c2d38-b149-11ea-a589-d861b0660bb9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229341426/0493978152-w940-cv16_9-q85/4c1c2d38-b149-11ea-a589-d861b0660bb9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Beim Heimat-Check Siegerland geben die Teilnehmerinnen und Teilnehmer der Gastronomie mittlere Noten. " title="Beim Heimat-Check Siegerland geben die Teilnehmerinnen und Teilnehmer der Gastronomie mittlere Noten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimat-Check Siegerland</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gastronomie: Hilchenbach bekommt die beste Bewertung" class="teaser__headline ispayedcontent">Gastronomie: Hilchenbach bekommt die beste Bewertung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-will-smart-city-werden-digitalisierung-fuer-menschen-id229341390.html" title="Siegen will Smart City werden – Digitalisierung für Menschen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229341384/5837604846-w420-cv16_9-q85/2e801862-b15c-11ea-a589-d861b0660bb9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229341384/9290244802-w640-cv16_9-q85/2e801862-b15c-11ea-a589-d861b0660bb9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229341384/4913977249-w940-cv16_9-q85/2e801862-b15c-11ea-a589-d861b0660bb9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Ansicht aus dem virtuellen Stadtrundgang durch Siegen: Das Leben soll lebenswerter werden. " title="Ansicht aus dem virtuellen Stadtrundgang durch Siegen: Das Leben soll lebenswerter werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Infrastruktur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen will Smart City werden – Digitalisierung für Menschen" class="teaser__headline ispayedcontent">Siegen will Smart City werden – Digitalisierung für Menschen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-gruene-kritik-am-jmq-verkehrsgutachten-kommt-zu-spaet-id229341014.html" title="Siegen: Grüne Kritik am JMQ-Verkehrsgutachten kommt zu spät" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229341012/5517606132-w420-cv16_9-q85/eb66f612-b166-11ea-a589-d861b0660bb9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229341012/1360241516-w640-cv16_9-q85/eb66f612-b166-11ea-a589-d861b0660bb9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229341012/4933976271-w940-cv16_9-q85/eb66f612-b166-11ea-a589-d861b0660bb9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die JMQ-Tiefgarage soll über die Fürst-Johann-Moritz-Straße (links) angebunden werden." title="Die JMQ-Tiefgarage soll über die Fürst-Johann-Moritz-Straße (links) angebunden werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauprojekt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Grüne Kritik am JMQ-Verkehrsgutachten kommt zu spät" class="teaser__headline ispayedcontent">Siegen: Grüne Kritik am JMQ-Verkehrsgutachten kommt zu spät<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-wittgenstein-einwohnerzahlen-gehen-leicht-zurueck-id229338560.html" title="Siegen-Wittgenstein: Einwohnerzahlen gehen leicht zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229338558/8327602419-w420-cv16_9-q85/4479be3a-b147-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229338558/2640247229-w640-cv16_9-q85/4479be3a-b147-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229338558/7183974822-w940-cv16_9-q85/4479be3a-b147-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Auch Siegen verliert Einwohner, bleibt aber stabil über der 100.000-Einwohner-Marke." title="Auch Siegen verliert Einwohner, bleibt aber stabil über der 100.000-Einwohner-Marke." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bevölkerung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen-Wittgenstein: Einwohnerzahlen gehen leicht zurück" class="teaser__headline ispayedcontent">Siegen-Wittgenstein: Einwohnerzahlen gehen leicht zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/corona-ticker-die-wichtigsten-infos-zum-virus-in-siegen-und-umgebung-id228702479.html" title="Corona Siegen-Wittgenstein: Infizierter wohnt in Siegen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229140052/7587603730-w420-cv16_9-q85/5009d99c-98ec-11ea-ac95-ad3e48d3978e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229140052/4900243918-w640-cv16_9-q85/5009d99c-98ec-11ea-ac95-ad3e48d3978e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229140052/1333978673-w940-cv16_9-q85/5009d99c-98ec-11ea-ac95-ad3e48d3978e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Einen bestätigten Corona-Fall gibt es derzeit in Siegen-Wittgenstein." title="Einen bestätigten Corona-Fall gibt es derzeit in Siegen-Wittgenstein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Newsblog</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona Siegen-Wittgenstein: Infizierter wohnt in Siegen" class="teaser__headline ">Corona Siegen-Wittgenstein: Infizierter wohnt in Siegen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-bewaffneter-tankstellenraeuber-mit-totenschaedel-maske-id229337350.html" title="Siegen: Bewaffneter Tankstellenräuber mit Totenschädel-Maske" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229337348/5327603180-w420-cv16_9-q85/54027a16-b135-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229337348/0800244468-w640-cv16_9-q85/54027a16-b135-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229337348/1843979223-w940-cv16_9-q85/54027a16-b135-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Siegener Polizei sucht nach einem Tankstellenräuber." title="Die Siegener Polizei sucht nach einem Tankstellenräuber." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Überfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Bewaffneter Tankstellenräuber mit Totenschädel-Maske" class="teaser__headline ">Siegen: Bewaffneter Tankstellenräuber mit Totenschädel-Maske</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-86-jaehriger-schleudert-in-kurve-gegen-laternenmast-id229337056.html" title="Siegen: 86-Jähriger schleudert in Kurve gegen Laternenmast" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229337054/3597602453-w420-cv16_9-q85/34a5c0a6-b12b-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229337054/4510247195-w640-cv16_9-q85/34a5c0a6-b12b-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229337054/5003974856-w940-cv16_9-q85/34a5c0a6-b12b-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Glück im Unglück hatte der 86-jährige Autofahrer auf der Frankfurter Straße, meint die Siegener Polizei." title="Glück im Unglück hatte der 86-jährige Autofahrer auf der Frankfurter Straße, meint die Siegener Polizei." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: 86-Jähriger schleudert in Kurve gegen Laternenmast" class="teaser__headline ">Siegen: 86-Jähriger schleudert in Kurve gegen Laternenmast</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/kreuztal-jetzt-geht-es-los-in-der-stadthalle-id229335752.html" title="Kreuztal: Jetzt geht es los in der Stadthalle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229335750/9227607328-w420-cv16_9-q85/a861d86a-b070-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229335750/7970242320-w640-cv16_9-q85/a861d86a-b070-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229335750/8243979731-w940-cv16_9-q85/a861d86a-b070-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="So sieht die Stadthalle noch aus: Zuerst werden in diesem Sommer Eingang und Foyer abgerissen." title="So sieht die Stadthalle noch aus: Zuerst werden in diesem Sommer Eingang und Foyer abgerissen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bürgerforum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreuztal: Jetzt geht es los in der Stadthalle" class="teaser__headline ispayedcontent">Kreuztal: Jetzt geht es los in der Stadthalle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/hilchenbach-investor-schnappt-dem-land-ein-abbruchhaus-weg-id229335636.html" title="Hilchenbach: Investor schnappt dem Land ein Abbruchhaus weg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229335634/1827603417-w420-cv16_9-q85/36df906a-b0c0-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229335634/0210244231-w640-cv16_9-q85/36df906a-b0c0-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229335634/3903978986-w940-cv16_9-q85/36df906a-b0c0-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Beim Ausbau der B 62 soll auch der Bahnübergang bei Altenteich beseitigt werden." title="Beim Ausbau der B 62 soll auch der Bahnübergang bei Altenteich beseitigt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Route 57</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach: Investor schnappt dem Land ein Abbruchhaus weg" class="teaser__headline ispayedcontent">Hilchenbach: Investor schnappt dem Land ein Abbruchhaus weg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-pkw-und-lkw-kollidieren-auf-hts-rampe-in-weidenau-id229335624.html" title="Siegen: Pkw und Lkw kollidieren auf HTS-Rampe in Weidenau" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop229335622/1647606328-w420-cv16_9-q85/f5aa6904-b0be-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229335622/2890241320-w640-cv16_9-q85/f5aa6904-b0be-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/siegerland/crop229335622/9593976075-w940-cv16_9-q85/f5aa6904-b0be-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Auf der B 62 in Weidenau kam es zu einem Unfall. Ein Pkw wurde dabei stark beschädigt." title="Auf der B 62 in Weidenau kam es zu einem Unfall. Ein Pkw wurde dabei stark beschädigt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Pkw und Lkw kollidieren auf HTS-Rampe in Weidenau" class="teaser__headline ">Siegen: Pkw und Lkw kollidieren auf HTS-Rampe in Weidenau</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-spatenstich-fuer-das-haus-der-musik-id229334976.html" title="Siegen: Spatenstich für das Haus der Musik" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229334974/8657604847-w420-cv16_9-q85/d6d25b58-b074-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229334974/9930242801-w640-cv16_9-q85/d6d25b58-b074-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229334974/7243972444-w940-cv16_9-q85/d6d25b58-b074-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Landrat Andreas Müller (v.l.), Bürgermeister Steffen Mues und Wilfried Groos, Vorstandsvorsitzender der Stiftung, beim Spatenstich für das Haus der Musik in Siegen." title="Landrat Andreas Müller (v.l.), Bürgermeister Steffen Mues und Wilfried Groos, Vorstandsvorsitzender der Stiftung, beim Spatenstich für das Haus der Musik in Siegen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Spatenstich für das Haus der Musik" class="teaser__headline ">Siegen: Spatenstich für das Haus der Musik</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/ihk-siegen-schwere-umsatzeinbrueche-in-der-industrie-id229334786.html" title="IHK Siegen: Schwere Umsatzeinbrüche in der Industrie" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229334784/3607602704-w420-cv16_9-q85/496721a0-b06e-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229334784/1320244944-w640-cv16_9-q85/496721a0-b06e-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229334784/569397301-w940-cv16_9-q85/496721a0-b06e-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Die Corona-Pandemie hat gravierende Auswirkungen auf die Industrie in den Kreisen Siegen-Wittgenstein und Olpe. Beschäftigung auf Niveau vor der Krise erwartet die IHK erst Ende 2021." title="Die Corona-Pandemie hat gravierende Auswirkungen auf die Industrie in den Kreisen Siegen-Wittgenstein und Olpe. Beschäftigung auf Niveau vor der Krise erwartet die IHK erst Ende 2021." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="IHK Siegen: Schwere Umsatzeinbrüche in der Industrie" class="teaser__headline ispayedcontent">IHK Siegen: Schwere Umsatzeinbrüche in der Industrie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/spandauer-schule-siegen-beim-geld-werden-fraktionen-nervoes-id229334456.html" title="Spandauer Schule Siegen: Beim Geld werden Fraktionen nervös" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227320293/3907606535-w420-cv16_9-q85/49698c36-eaa0-11e9-9a91-acb71f92b1d3.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop227320293/7050241113-w640-cv16_9-q85/49698c36-eaa0-11e9-9a91-acb71f92b1d3.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop227320293/5903975868-w940-cv16_9-q85/49698c36-eaa0-11e9-9a91-acb71f92b1d3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Redakteur Hendrik Schulz" title="Redakteur Hendrik Schulz" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Spandauer Schule Siegen: Beim Geld werden Fraktionen nervös" class="teaser__headline ispayedcontent">Spandauer Schule Siegen: Beim Geld werden Fraktionen nervös<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--noimg">

		<a href="https://www.wr.de/video/so-will-bmw-6000-jobs-streichen-id229349988.html" data-video-article-id="229349988" data-open-target="lightbox" title="So will BMW 6000 Jobs streichen " class="teaser__link" data-widget="Widget_Video [NRW MP]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So will BMW 6000 Jobs streichen" class="teaser__headline ">So will BMW 6000 Jobs streichen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/berliner-landgericht-verhandelt-nach-afd-rauswurf-ueber-eilantrag-von-kalbitz-id229350090.html" data-video-article-id="229350090" data-open-target="lightbox" title="Berliner Landgericht verhandelt nach AfD-Rauswurf über Eilantrag von Kalbitz" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229350086/8460659328-w420-cv3_2-q85/Berliner-Landgericht-verhandelt-nach-AfD-Rauswurf-ueber-Eilantrag-von-Kalbitz.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229350086/2056417552-w640-cv3_2-q85/Berliner-Landgericht-verhandelt-nach-AfD-Rauswurf-ueber-Eilantrag-von-Kalbitz.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229350086/7856626973-w940-cv3_2-q85/Berliner-Landgericht-verhandelt-nach-AfD-Rauswurf-ueber-Eilantrag-von-Kalbitz.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Berliner Landgericht verhandelt nach AfD-Rauswurf über Eilantrag von Kalbitz" title="Berliner Landgericht verhandelt nach AfD-Rauswurf über Eilantrag von Kalbitz" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Berliner Landgericht verhandelt nach AfD-Rauswurf über…" class="teaser__headline ">Berliner Landgericht verhandelt nach AfD-Rauswurf über…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/corona-ausbruch-bei-toennies-bundeswehr-hilft-bei-tests-id229349984.html" data-video-article-id="229349984" data-open-target="lightbox" title="Corona-Ausbruch bei Tönnies: Bundeswehr hilft bei Tests" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229349982/7580655180-w420-cv3_2-q85/Corona-Ausbruch-bei-Toennies-Bundeswehr-hilft-bei-Tests.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229349982/9576413404-w640-cv3_2-q85/Corona-Ausbruch-bei-Toennies-Bundeswehr-hilft-bei-Tests.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229349982/3296622825-w940-cv3_2-q85/Corona-Ausbruch-bei-Toennies-Bundeswehr-hilft-bei-Tests.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Corona-Ausbruch bei Tönnies: Bundeswehr hilft bei Tests" title="Corona-Ausbruch bei Tönnies: Bundeswehr hilft bei Tests" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Ausbruch bei Tönnies: Bundeswehr hilft bei Tests" class="teaser__headline ">Corona-Ausbruch bei Tönnies: Bundeswehr hilft bei Tests</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/eu-gipfel-verlaengert-wirtschaftssanktionen-gegen-russland-id229350076.html" data-video-article-id="229350076" data-open-target="lightbox" title="EU-Gipfel verlängert Wirtschaftssanktionen gegen Russland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229350074/6960658202-w420-cv3_2-q85/EU-Gipfel-verlaengert-Wirtschaftssanktionen-gegen-Russland.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229350074/6586416426-w640-cv3_2-q85/EU-Gipfel-verlaengert-Wirtschaftssanktionen-gegen-Russland.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229350074/6066625847-w940-cv3_2-q85/EU-Gipfel-verlaengert-Wirtschaftssanktionen-gegen-Russland.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="EU-Gipfel verlängert Wirtschaftssanktionen gegen Russland" title="EU-Gipfel verlängert Wirtschaftssanktionen gegen Russland" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="EU-Gipfel verlängert Wirtschaftssanktionen gegen Russland" class="teaser__headline ">EU-Gipfel verlängert Wirtschaftssanktionen gegen Russland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/schlachtbetrieb-geschlossen-ueber-600-mitarbeiter-mit-corona-infiziert-id229333620.html" data-video-article-id="229333620" data-open-target="lightbox" title="Schlachtbetrieb geschlossen – über 600 Mitarbeiter mit Corona infiziert" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229340092/6030654829-w420-cv3_2-q85/Schlachtbetrieb-geschlossen-ueber-600-Mitarbeiter-mit-Corona-infiziert.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229340092/3096416605-w640-cv3_2-q85/Schlachtbetrieb-geschlossen-ueber-600-Mitarbeiter-mit-Corona-infiziert.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229340092/2586627184-w940-cv3_2-q85/Schlachtbetrieb-geschlossen-ueber-600-Mitarbeiter-mit-Corona-infiziert.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Schlachtbetrieb geschlossen – über 600 Mitarbeiter mit Corona infiziert" title="Schlachtbetrieb geschlossen – über 600 Mitarbeiter mit Corona infiziert" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Schlachtbetrieb geschlossen – über 600 Mitarbeiter mit…" class="teaser__headline ">Schlachtbetrieb geschlossen – über 600 Mitarbeiter mit…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/so-gefaehrlich-sind-die-fleischfressenden-bakterien-in-der-ostsee-id229347296.html" data-video-article-id="229347296" data-open-target="lightbox" title="So gefährlich sind die fleischfressenden Bakterien in der Ostsee" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229347294/6730654202-w420-cv3_2-q85/So-gefaehrlich-sind-die-fleischfressenden-Bakterien-in-der-Ostsee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229347294/7966415978-w640-cv3_2-q85/So-gefaehrlich-sind-die-fleischfressenden-Bakterien-in-der-Ostsee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229347294/5206626557-w940-cv3_2-q85/So-gefaehrlich-sind-die-fleischfressenden-Bakterien-in-der-Ostsee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="So gefährlich sind die fleischfressenden Bakterien in der Ostsee" title="So gefährlich sind die fleischfressenden Bakterien in der Ostsee" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So gefährlich sind die fleischfressenden Bakterien in der…" class="teaser__headline ">So gefährlich sind die fleischfressenden Bakterien in der…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/von-der-leyen-das-ist-eine-chance-die-europa-nicht-verpassen-darf-id229348282.html" data-video-article-id="229348282" data-open-target="lightbox" title="Von der Leyen: &#034;Das ist eine Chance, die Europa nicht verpassen darf&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229348280/2640654643-w420-cv3_2-q85/Von-der-Leyen-Das-ist-eine-Chance-die-Europa-nicht-verpassen-darf-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229348280/3226412867-w640-cv3_2-q85/Von-der-Leyen-Das-ist-eine-Chance-die-Europa-nicht-verpassen-darf-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229348280/4956622288-w940-cv3_2-q85/Von-der-Leyen-Das-ist-eine-Chance-die-Europa-nicht-verpassen-darf-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Von der Leyen: Das ist eine Chance, die Europa nicht verpassen darf" title="Von der Leyen: Das ist eine Chance, die Europa nicht verpassen darf" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Von der Leyen: &#034;Das ist eine Chance, die Europa nicht…" class="teaser__headline ">Von der Leyen: &#034;Das ist eine Chance, die Europa nicht…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/abwasser-analysen-koennen-vor-corona-ausbruch-warnen-id229348276.html" data-video-article-id="229348276" data-open-target="lightbox" title="Abwasser-Analysen können vor Corona-Ausbruch warnen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229348274/9990655061-w420-cv3_2-q85/Abwasser-Analysen-koennen-vor-Corona-Ausbruch-warnen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229348274/4336413285-w640-cv3_2-q85/Abwasser-Analysen-koennen-vor-Corona-Ausbruch-warnen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229348274/1106622706-w940-cv3_2-q85/Abwasser-Analysen-koennen-vor-Corona-Ausbruch-warnen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Abwasser-Analysen können vor Corona-Ausbruch warnen" title="Abwasser-Analysen können vor Corona-Ausbruch warnen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Abwasser-Analysen können vor Corona-Ausbruch warnen" class="teaser__headline ">Abwasser-Analysen können vor Corona-Ausbruch warnen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/trumps-auftritt-in-tulsa-ein-schlag-ins-gesicht-id229348270.html" data-video-article-id="229348270" data-open-target="lightbox" title="Trumps Auftritt in Tulsa ein &#034;Schlag ins Gesicht&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229348268/7840657810-w420-cv3_2-q85/Trumps-Auftritt-in-Tulsa-ein-Schlag-ins-Gesicht-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229348268/0056416034-w640-cv3_2-q85/Trumps-Auftritt-in-Tulsa-ein-Schlag-ins-Gesicht-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229348268/2956625455-w940-cv3_2-q85/Trumps-Auftritt-in-Tulsa-ein-Schlag-ins-Gesicht-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/placeholder.png" alt="Trumps Auftritt in Tulsa ein Schlag ins Gesicht" title="Trumps Auftritt in Tulsa ein Schlag ins Gesicht" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trumps Auftritt in Tulsa ein &#034;Schlag ins Gesicht&#034;" class="teaser__headline ">Trumps Auftritt in Tulsa ein &#034;Schlag ins Gesicht&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wr.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/siegerland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/siegerland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/159181854/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "861de466-b231-11ea-988a-41ef9af1267d"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 19.06.2020 um 16:48:28 in 352ms - Server: escenic-nrw-659c79f869-2l46f - Wireframe: default - BuildBranch: live-rollout - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
