<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Dienste der Malteser  |  wr.de  | Siegerland</title>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>
                
                var metaDataKeywords = "Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";
            </script>
        <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/siegerland/dienste-der-malteser-id227880997.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/siegerland/dienste-der-malteser-id227880997.html" />
        <link rel="shortcut icon" href="https://www.wr.de/resources/1575990072/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wr.de/resources/1575990072/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1575990072/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wr.de/resources/1575990072/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1575990072/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1575990072/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1575990072/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1575990072/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/1575990072/js/main.min.js"></script>

<link rel="amphtml" href="https://www.wr.de/staedte/siegerland/dienste-der-malteser-id227880997.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Dienste der Malteser"/> 
<meta property="og:description" content="Die Malteser bieten unter anderem einen Besuchs- und Begleitungsdienst, beispielsweise f&uuml;r Spazierg&auml;nge, an; Erste-Hilfe-Ausbildungen, Sanit&auml;tsdienste oder Katastrophenschutz und Notfallvorsorge."/> 
<meta property="og:url" content="https://www.wr.de/staedte/siegerland/dienste-der-malteser-id227880997.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://files1.derwesten.de/flashmm/css_relaunch2016/og-logos/facebook-og-image-wr.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2019-12-10T18:46:31+01:00"/> 
<meta name="last-modified" content="2019-12-10T18:46:31+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wr.de\/staedte\/siegerland\/dienste-der-malteser-id227880997.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Siegerland'
                    ,'pageCategory03': ''
                    ,'sectionId': '20877'
                    ,'sectionId02': '22237'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wr-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227880997'
                    ,'pageContentType': 'Infobox'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Dienste der Malteser'
                    ,'pageTitleOriginal': 'Dienste der Malteser'
                    ,'pageDescription': ''
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2019-12-10 18:46:31'
                    ,'pageModified': '2019-12-10 18:46:31'
                    ,'pageDate': '2019-12-10'
                    ,'pageDay': '10'
                    ,'pageMonth': '12'
                    ,'pageYear': '2019'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '23'
                    ,'characterLength': '225'
                    ,'pagePictures': '0'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/staedte/siegerland/dienste-der-malteser-id227880997.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NN3B7DG');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wr-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "zehwzZh5I7"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WR/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wr.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/siegerland\/dienste-der-malteser-id227880997.html&pageCategory=St\u00E4dte&pageCategory02=Siegerland&pageCategory03=&sectionId=20877&sectionId02=22237&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227880997&pageContentType=Infobox&pageSourcePublication=nrw-multiconfig&pageTitle=Dienste der Malteser&pageTitleOriginal=Dienste der Malteser&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-12-10 18:46:31&pageModified=2019-12-10 18:46:31&pageDate=2019-12-10&pageDay=10&pageMonth=12&pageYear=2019&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=23&pagePictures=0&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227880997&amp;type=article&amp;ctxId=22237&amp;pubId=57&amp;cat=infobox&amp;meta=&amp;title=Dienste+der+Malteser&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fsiegerland%2Fdienste-der-malteser-id227880997.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Dienste der Malteser",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/siegerland\/dienste-der-malteser-id227880997.html"
            },
            "datePublished": "2019-12-10T18:46+0100",
            "dateModified" : "2019-12-10T18:46+0100",
            "headline": "Dienste der Malteser",
            "keywords":[""],
            "description": "Dienste der Malteser",
            "alternativeHeadline" : "Dienste der Malteser",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1575990072\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.wr.de\/resources\/1575990072\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-wr",
                "pageSourcePublication": "nrw-multiconfig",
                "pageTitle": "Dienste der Malteser",
                "pageContent": "frei",
                "pageURL": "https://www.wr.de/staedte/siegerland/dienste-der-malteser-id227880997.html",
                "pageArticleID": "227880997",
                "pageDate": "2019-12-10T18:46:31MEZ",
                "pageAuthor": "",
                "pageCategory": "Städte",
                "pageCategory02": "Siegerland",
                "pageCategory03": "",
                "pageSource": "meth01a",
                "pageContentType": "infobox",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2019-12-10T18:46:31MEZ"]);
            tp.push(["setContentAuthor", ""]);
            tp.push(["setContentSection", "staedte.siegerland"]);
            tp.push(["setContentId", "227880997"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WR"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.wr.de/resources/1575990072/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/8789768467-w420-h960/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/8752401843-w640-h960/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/2404694582-w940-h960/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wr.de/resources/1575990072/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wr.de/resources/1575990072/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wr.de/resources/1575990072/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=227880997&sec=22237"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.wr.de/adventskalender/" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs227754511/1049763674-w420-h960/advent2019-adventskalender-Headerfeature-162x61px.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227754511/941240298-w640-h960/advent2019-adventskalender-Headerfeature-162x61px.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227754511/5344697559-w940-h960/advent2019-adventskalender-Headerfeature-162x61px.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/"  class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/region/" >Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/" >Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/" >Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/" >Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/" >Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/" >Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/" >Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/" >Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/"  class=" nav-main__anchor--active">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wr.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/siegerland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Siegerland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Dienste der Malteser</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wr.de/?widgetid=208732119&view=image-open&art=227880997&sec=22237&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--subtype-infobox" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-infobox   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Dienste der Malteser</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">10.12.2019 - 18:46 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Dienste+der+Malteser%0Ahttps%3A%2F%2Fwww.wr.de%2F227880997%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D%2FQxjO4nRSVp9%2BbTUKGkBag%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Dienste der Malteser" data-url="https://www.wr.de/227880997?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/QxjO4nRSVp9+bTUKGkBag==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/227880997?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/QxjO4nRSVp9+bTUKGkBag== -->
				<div class="share-button twitter" title="Twitter" data-text="Dienste der Malteser" data-url="https://www.wr.de/227880997?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=/QxjO4nRSVp9+bTUKGkBag==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/siegerland/dienste-der-malteser-id227880997.html&subject=Dienste der Malteser" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Dienste der Malteser</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227880997";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Die Malteser bieten unter anderem einen <strong>Besuchs- und Begleitungsdienst</strong>, beispielsweise für Spaziergänge, an; <strong>Erste-Hilfe-Ausbildungen, Sanitätsdienste</strong> oder <strong>Katastrophenschutz</strong> und Notfallvorsorge.</p><p class='article__paragraph p_2 referenceInfo'>
<em>Weitere Informationen unter <strong>www.malteser-netphen.de</strong>
</em>
</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        </div>
		</article>
	<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/315976237-w420-h960/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/1482406861-w640-h960/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/3564694122-w940-h960/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=227880997&sec=22237"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=227880997&sec=22237"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.wr.de/thema/weihnachtsmarkt/?tpcc=weihnachtsmarkt.wr.kultur&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=wr.funkenetzwerk&amp;utm_campaign=2019.pc_weihnachtsmarkt&amp;utm_content=kulturbanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs227739223/9609768538-w420-h960/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wr.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227739223/5702405162-w640-h960/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wr.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227739223/6714692423-w940-h960/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wr.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid2">

		<ul class="carousel__list no-list-style" id="carousel-fwid2-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/fahrradwerkstatt-in-dahlbrucher-hauptschule-ist-gerettet-id227881773.html"  title="Fahrradwerkstatt in Dahlbrucher Hauptschule ist gerettet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227881771/5098238573-cv16_9-w420/dcc02c58-1b86-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227881771/2848396691-cv16_9-w640/dcc02c58-1b86-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227881771/7499565840-cv16_9-w940/dcc02c58-1b86-11ea-88b1-0c20cbf3747e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Die Fahrradwerkstatt darf im Gebäude der Hauptschule bleiben." title="Die Fahrradwerkstatt darf im Gebäude der Hauptschule bleiben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ehrenamt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fahrradwerkstatt in Dahlbrucher Hauptschule ist gerettet" class="teaser__headline ispayedcontent">Fahrradwerkstatt in Dahlbrucher Hauptschule ist gerettet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/buergermeisterwahl-hilchenbach-gruene-wollen-mitreden-id227881719.html"  title="Bürgermeisterwahl Hilchenbach: Grüne wollen mitreden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227881717/1058234247-cv16_9-w420/db58810e-1b85-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227881717/3098391017-cv16_9-w640/db58810e-1b85-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227881717/1539561514-cv16_9-w940/db58810e-1b85-11ea-88b1-0c20cbf3747e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Die Begleitmusik der Grünen zu ihrer Kandidatensuche stößt vier anderen Fraktionen sauer auf. " title="Die Begleitmusik der Grünen zu ihrer Kandidatensuche stößt vier anderen Fraktionen sauer auf. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bürgermeisterwahl Hilchenbach: Grüne wollen mitreden" class="teaser__headline ">Bürgermeisterwahl Hilchenbach: Grüne wollen mitreden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/thyssenkrupp-steel-kreuztal-gewisse-erleichterung-id227878501.html"  title="Thyssenkrupp Steel Kreuztal: „Gewisse Erleichterung“ " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop227878495/3568239519-cv16_9-w420/a18573b6-1b5c-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227878495/9398392513-cv16_9-w640/a18573b6-1b5c-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227878495/4279562252-cv16_9-w940/a18573b6-1b5c-11ea-88b1-0c20cbf3747e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Eichen und Ferndorf bleiben Stahlstandorte von Thyssenkrupp – wenn die erforderlichen Investitionen finanziert werden können." title="Eichen und Ferndorf bleiben Stahlstandorte von Thyssenkrupp – wenn die erforderlichen Investitionen finanziert werden können." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stahl-Arbeitsplätze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp Steel Kreuztal: „Gewisse Erleichterung“" class="teaser__headline ispayedcontent">Thyssenkrupp Steel Kreuztal: „Gewisse Erleichterung“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/unfallschwerpunkt-siegen-bahnhof-weidenau-bleibt-gefaehrlich-id227876113.html"  title="Unfallschwerpunkt Siegen: Bahnhof Weidenau bleibt gefährlich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227876111/0858238924-cv16_9-w420/05296a90-1b39-11ea-8b5a-766f64300087.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227876111/7688393108-cv16_9-w640/05296a90-1b39-11ea-8b5a-766f64300087.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227876111/7059561657-cv16_9-w940/05296a90-1b39-11ea-8b5a-766f64300087.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Die Einmündung Am Bahnhof/Breite Straße in Weidenau gilt als unfallträchtiger Verkehrsknotenpunkt." title="Die Einmündung Am Bahnhof/Breite Straße in Weidenau gilt als unfallträchtiger Verkehrsknotenpunkt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Unfallschwerpunkt Siegen: Bahnhof Weidenau bleibt gefährlich" class="teaser__headline ispayedcontent">Unfallschwerpunkt Siegen: Bahnhof Weidenau bleibt gefährlich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/polizei-in-siegen-warnt-vor-falschen-beamten-am-telefon-id227875141.html"  title="Polizei in Siegen warnt vor falschen Beamten am Telefon" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227875135/1398236628-cv16_9-w420/1545b856-1b35-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227875135/7288398636-cv16_9-w640/1545b856-1b35-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227875135/3609563895-cv16_9-w940/1545b856-1b35-11ea-88b1-0c20cbf3747e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Erneut sind in Siegen Telefonbetrüger auf Diebestour. " title="Erneut sind in Siegen Telefonbetrüger auf Diebestour. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Miese Masche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei in Siegen warnt vor falschen Beamten am Telefon" class="teaser__headline ">Polizei in Siegen warnt vor falschen Beamten am Telefon</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-die-lions-gewinnzahlen-fuer-den-10-dezember-id227870435.html"  title="Siegen: Die Lions-Gewinnzahlen für den 10. Dezember" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227870427/9318239310-cv16_9-w420/1c5a3da4-1a9c-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227870427/7738395954-cv16_9-w640/1c5a3da4-1a9c-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227870427/8259566577-cv16_9-w940/1c5a3da4-1a9c-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Der Lions Club Siegen-Krönchen gibt 2019 zum zweiten Mal seinen Adventskalender für Kids und Teens heraus. Ulrich Gödde, Ingeborg Kellnhofer, Kerstin Treude und Martin Jüngst (von links)." title="Der Lions Club Siegen-Krönchen gibt 2019 zum zweiten Mal seinen Adventskalender für Kids und Teens heraus. Ulrich Gödde, Ingeborg Kellnhofer, Kerstin Treude und Martin Jüngst (von links)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Adventskalender</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Die Lions-Gewinnzahlen für den 10. Dezember" class="teaser__headline ispayedcontent">Siegen: Die Lions-Gewinnzahlen für den 10. Dezember<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/herzhausen-motorrad-weihnachtsmann-tourt-durchs-siegerland-id227871719.html"  title="Herzhausen: Motorrad-Weihnachtsmann tourt durchs Siegerland" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227871717/2888235693-cv16_9-w420/c24e2ddc-1a84-11ea-87f3-df8a60c0c63c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227871717/6038399571-cv16_9-w640/c24e2ddc-1a84-11ea-87f3-df8a60c0c63c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227871717/7509562960-cv16_9-w940/c24e2ddc-1a84-11ea-87f3-df8a60c0c63c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="In seiner Garage in Herzhausen parkt Georg Hübner sein Weihnachts-Motorrad zwischen seinen Touren" title="In seiner Garage in Herzhausen parkt Georg Hübner sein Weihnachts-Motorrad zwischen seinen Touren" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weihnachten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Herzhausen: Motorrad-Weihnachtsmann tourt durchs Siegerland" class="teaser__headline ispayedcontent">Herzhausen: Motorrad-Weihnachtsmann tourt durchs Siegerland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-wittgenstein-hier-wird-am-dienstag-geblitzt-id227867329.html"  title="Siegen-Wittgenstein: Hier wird am Dienstag geblitzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227867327/6798234778-cv16_9-w420/60d620d4-1a82-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227867327/6068399514-cv16_9-w640/60d620d4-1a82-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227867327/9429562045-cv16_9-w940/60d620d4-1a82-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="In Siegen-Wittgenstein wird wieder kontrolliert." title="In Siegen-Wittgenstein wird wieder kontrolliert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kontrollen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen-Wittgenstein: Hier wird am Dienstag geblitzt" class="teaser__headline ">Siegen-Wittgenstein: Hier wird am Dienstag geblitzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/suche-nach-kandidaten-hilchenbachs-gruene-machen-tempo-id227871361.html"  title="Suche nach Kandidaten: Hilchenbachs Grüne machen Tempo" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227871359/0888232855-cv16_9-w420/cf6163e0-1aa2-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227871359/3868399177-cv16_9-w640/cf6163e0-1aa2-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227871359/3469565588-cv16_9-w940/cf6163e0-1aa2-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Das Hilchenbacher Rathaus ist Schauplatz spannender Auseinandersetzungen: Bewerberinnen und Bewerb er um den Platz im Chefzimmer scheinen gründlich nachzudenken, ob sie sich darauf einlassen." title="Das Hilchenbacher Rathaus ist Schauplatz spannender Auseinandersetzungen: Bewerberinnen und Bewerb er um den Platz im Chefzimmer scheinen gründlich nachzudenken, ob sie sich darauf einlassen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bürgermeisterwahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Suche nach Kandidaten: Hilchenbachs Grüne machen Tempo" class="teaser__headline ispayedcontent">Suche nach Kandidaten: Hilchenbachs Grüne machen Tempo<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/neunkirchen-encantada-steht-im-finale-von-wdr-chorwettkamp-id227871083.html"  title="Neunkirchen: Encantada steht im Finale von WDR-Chorwettkampf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop227871081/2868232768-cv16_9-w420/acd386ba-1a92-11ea-87f3-df8a60c0c63c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227871081/2788392496-cv16_9-w640/acd386ba-1a92-11ea-87f3-df8a60c0c63c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227871081/10395635-cv16_9-w940/acd386ba-1a92-11ea-87f3-df8a60c0c63c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Das Frauenensemble Encantada aus Neunkirchen steht im Finale der WDR-Sendung „Der beste Chor im Westen“" title="Das Frauenensemble Encantada aus Neunkirchen steht im Finale der WDR-Sendung „Der beste Chor im Westen“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neunkirchen: Encantada steht im Finale von WDR-Chorwettkampf" class="teaser__headline ispayedcontent">Neunkirchen: Encantada steht im Finale von WDR-Chorwettkampf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/trupbacher-heide-siegen-pflegemassnahme-mit-der-maehraupe-id227870837.html"  title="Trupbacher Heide Siegen: Pflegemaßnahme mit der Mähraupe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop227870833/3188233159-cv16_9-w420/d590777e-1a84-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227870833/7938398423-cv16_9-w640/d590777e-1a84-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227870833/0489565892-cv16_9-w940/d590777e-1a84-11ea-a3ed-33411c0064e2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Frank Bunzel steuert die Raupe mit Mähbalken durchs Ginstergestrüpp. Die Pflanzen würden ohne Mähen das Heidekraut verdrängen." title="Frank Bunzel steuert die Raupe mit Mähbalken durchs Ginstergestrüpp. Die Pflanzen würden ohne Mähen das Heidekraut verdrängen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Naturschutzgebiet</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trupbacher Heide Siegen: Pflegemaßnahme mit der Mähraupe" class="teaser__headline ispayedcontent">Trupbacher Heide Siegen: Pflegemaßnahme mit der Mähraupe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/3-5-jahre-haft-freispruch-fuer-ueberfall-auf-frau-in-siegen-id227870133.html"  title="3,5 Jahre Haft – Freispruch für Überfall auf Frau in Siegen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227870131/2838234800-cv16_9-w420/844dc438-1a99-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227870131/9458397232-cv16_9-w640/844dc438-1a99-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227870131/6869569763-cv16_9-w940/844dc438-1a99-11ea-a3ed-33411c0064e2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Das Landgericht Siegen verurteilt den 29-Jährigen zu insgesamt dreieinhalb Jahren Haft." title="Das Landgericht Siegen verurteilt den 29-Jährigen zu insgesamt dreieinhalb Jahren Haft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Justiz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="3,5 Jahre Haft – Freispruch für Überfall auf Frau in Siegen" class="teaser__headline ispayedcontent">3,5 Jahre Haft – Freispruch für Überfall auf Frau in Siegen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/eckhard-dippel-aus-ferndorf-bekommt-das-bundesverdienstkreuz-id227869217.html"  title="Eckhard Dippel aus Ferndorf bekommt das Bundesverdienstkreuz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227869213/9168233941-cv16_9-w420/50b23eaa-1a63-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227869213/0818398091-cv16_9-w640/50b23eaa-1a63-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227869213/477956622-cv16_9-w940/50b23eaa-1a63-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Einsatz für Museum, SGV und Kommunalpolitik: Landrat Andreas Müller, Margarete Dippel, Eckhard Dippel und Bürgermeister Walter Kiß bei der Verleihungsfeier im Siegener Kreishaus.." title="Einsatz für Museum, SGV und Kommunalpolitik: Landrat Andreas Müller, Margarete Dippel, Eckhard Dippel und Bürgermeister Walter Kiß bei der Verleihungsfeier im Siegener Kreishaus.." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Auszeichnung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eckhard Dippel aus Ferndorf bekommt das Bundesverdienstkreuz" class="teaser__headline ">Eckhard Dippel aus Ferndorf bekommt das Bundesverdienstkreuz</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/hilchenbach-laedt-ein-zum-36-chresdachsmaertche-id227868821.html"  title="Hilchenbach lädt ein zum 36. Chresdachsmärtche" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227868819/3908238048-cv16_9-w420/e3d7f6e6-1a8d-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227868819/0688393984-cv16_9-w640/e3d7f6e6-1a8d-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227868819/7739566515-cv16_9-w940/e3d7f6e6-1a8d-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Auch der Nikolaus kommt wieder vorbei, begleitet von zwei Engeln " title="Auch der Nikolaus kommt wieder vorbei, begleitet von zwei Engeln " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Advent</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach lädt ein zum 36. Chresdachsmärtche" class="teaser__headline ">Hilchenbach lädt ein zum 36. Chresdachsmärtche</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/fridays-for-future-als-gekaufte-statisten-jusos-empoert-id227868759.html"  title="Fridays For Future Siegen „gekaufte Statisten“? Jusos empört" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop227868751/9968231100-cv16_9-w420/0b999c16-1a8e-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227868751/2638394164-cv16_9-w640/0b999c16-1a8e-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227868751/4649568367-cv16_9-w940/0b999c16-1a8e-11ea-a3ed-33411c0064e2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Wer soll die Menschen alle gekauft haben?, wollen die Jusos wissen." title="Wer soll die Menschen alle gekauft haben?, wollen die Jusos wissen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fridays For Future Siegen „gekaufte Statisten“? Jusos empört" class="teaser__headline ">Fridays For Future Siegen „gekaufte Statisten“? Jusos empört</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/wilnsdorfer-ehrenamtspreis-fuer-buergerverein-niederdielfen-id227868147.html"  title="Wilnsdorfer Ehrenamtspreis für Bürgerverein Niederdielfen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227868145/2388231587-cv16_9-w420/f11958d6-1a65-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227868145/612839445-cv16_9-w640/f11958d6-1a65-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227868145/3449564320-cv16_9-w940/f11958d6-1a65-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Ingrid Jung und  Mechthild Zimmermann vom Bürgerverein Alte Linde nehmen den Preis von Hemann-Josef Droege entgegen. " title="Ingrid Jung und  Mechthild Zimmermann vom Bürgerverein Alte Linde nehmen den Preis von Hemann-Josef Droege entgegen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Soziales</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wilnsdorfer Ehrenamtspreis für Bürgerverein Niederdielfen" class="teaser__headline ">Wilnsdorfer Ehrenamtspreis für Bürgerverein Niederdielfen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/wilnsdorf-rat-gibt-gruenes-licht-fuer-drei-weitere-windraeder-id227867419.html"  title="Wilnsdorf: Rat gibt grünes Licht für drei weitere Windräder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227867417/1488235300-cv16_9-w420/1eb7396e-1a81-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227867417/8548396732-cv16_9-w640/1eb7396e-1a81-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227867417/1569569263-cv16_9-w940/1eb7396e-1a81-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Windräder auf der Kalteiche: Drei Anlagen stehen auf Wilnsdorfer Gebiet, weitere jenseits der Landesgrenze in der hessischen Nachbarkommune Haiger." title="Windräder auf der Kalteiche: Drei Anlagen stehen auf Wilnsdorfer Gebiet, weitere jenseits der Landesgrenze in der hessischen Nachbarkommune Haiger." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Windenergie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wilnsdorf: Rat gibt grünes Licht für drei weitere Windräder" class="teaser__headline ispayedcontent">Wilnsdorf: Rat gibt grünes Licht für drei weitere Windräder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegener-pianohaus-fuellengraben-schliesst-nach-70-jahren-id227864563.html"  title="Siegener Pianohaus Füllengraben schließt nach 70 Jahren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227864561/1808235254-cv16_9-w420/310c5694-1117-11ea-9762-ace583c849c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227864561/3188396778-cv16_9-w640/310c5694-1117-11ea-9762-ace583c849c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227864561/5059567987-cv16_9-w940/310c5694-1117-11ea-9762-ace583c849c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Klaus Füllengraben spielt auf einem Klavier aus seiner Ausstellung: Der Bestand wird noch abverkauft." title="Klaus Füllengraben spielt auf einem Klavier aus seiner Ausstellung: Der Bestand wird noch abverkauft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Musikgeschäft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegener Pianohaus Füllengraben schließt nach 70 Jahren" class="teaser__headline ispayedcontent">Siegener Pianohaus Füllengraben schließt nach 70 Jahren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/raubueberfall-auf-doener-imbiss-am-geisweider-busbahnhof-id227863649.html"  title="Raubüberfall auf Döner-Imbiss am Geisweider Busbahnhof" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227863647/3788239883-cv16_9-w420/24bf12a2-1a57-11ea-b205-850c77b10303.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227863647/6488392149-cv16_9-w640/24bf12a2-1a57-11ea-b205-850c77b10303.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227863647/7819562616-cv16_9-w940/24bf12a2-1a57-11ea-b205-850c77b10303.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Die Polizei sucht nach einem 25 bis 30 Jahre alten Mann, der einen Döner-Imbiss in Geisweid überfallen hat." title="Die Polizei sucht nach einem 25 bis 30 Jahre alten Mann, der einen Döner-Imbiss in Geisweid überfallen hat." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fahndung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Raubüberfall auf Döner-Imbiss am Geisweider Busbahnhof" class="teaser__headline ">Raubüberfall auf Döner-Imbiss am Geisweider Busbahnhof</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/hier-gibt-es-die-siegener-gewinner-zahlen-der-lions-kalender-id227857471.html"  title="Hier gibt es die Siegener Gewinner-Zahlen der Lions-Kalender" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227819873/0588233290-cv16_9-w420/5f051410-15e9-11ea-b010-7049ce35e67c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227819873/3158398742-cv16_9-w640/5f051410-15e9-11ea-b010-7049ce35e67c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227819873/7399566023-cv16_9-w940/5f051410-15e9-11ea-b010-7049ce35e67c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Klaus Strunk, Jost Schneider und Andreas Dreker (von links): Die Lions Clubs Siegen-Rubens und Kreuztal präsentieren ihren 15. Adventskalender." title="Klaus Strunk, Jost Schneider und Andreas Dreker (von links): Die Lions Clubs Siegen-Rubens und Kreuztal präsentieren ihren 15. Adventskalender." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Adventskalender</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hier gibt es die Siegener Gewinner-Zahlen der Lions-Kalender" class="teaser__headline ispayedcontent">Hier gibt es die Siegener Gewinner-Zahlen der Lions-Kalender<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/blitzer-kontrollen-am-id227845107.html"  title="Blitzer: Kontrollen am " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop226584649/6488235133-cv16_9-w420/792950dc-aec3-11e9-92d1-d0bdd3f6dd43.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop226584649/2148396899-cv16_9-w640/792950dc-aec3-11e9-92d1-d0bdd3f6dd43.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop226584649/3239567866-cv16_9-w940/792950dc-aec3-11e9-92d1-d0bdd3f6dd43.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Die Polizei misst in Geisweid. " title="Die Polizei misst in Geisweid. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschwindigkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Blitzer: Kontrollen am" class="teaser__headline ">Blitzer: Kontrollen am</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/cdu-siegen-wittgensteiner-kulturarbeit-zukunftsfest-machen-id227857989.html"  title="CDU: Siegen-Wittgensteiner Kulturarbeit zukunftsfest machen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227857987/5228234974-cv16_9-w420/330b31ae-19c8-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227857987/5928397058-cv16_9-w640/330b31ae-19c8-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227857987/2759567707-cv16_9-w940/330b31ae-19c8-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Ein kulturelles Flaggschiff in Siegen-Wittgenstein: Kultur Pur auf dem Giller." title="Ein kulturelles Flaggschiff in Siegen-Wittgenstein: Kultur Pur auf dem Giller." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kulturpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="CDU: Siegen-Wittgensteiner Kulturarbeit zukunftsfest machen" class="teaser__headline ispayedcontent">CDU: Siegen-Wittgensteiner Kulturarbeit zukunftsfest machen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-heimische-kunstszene-stellt-im-herrengarten-aus-id227858535.html"  title="Siegen: Heimische Kunstszene stellt im Herrengarten aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227858533/7008236403-cv16_9-w420/454d1f92-19c0-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227858533/8428398861-cv16_9-w640/454d1f92-19c0-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227858533/0979563670-cv16_9-w940/454d1f92-19c0-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Im Siegener Herrengarten findet der Kunstwechsel 2019 mit über 30 Künstlern statt." title="Im Siegener Herrengarten findet der Kunstwechsel 2019 mit über 30 Künstlern statt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kunst</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Heimische Kunstszene stellt im Herrengarten aus" class="teaser__headline ispayedcontent">Siegen: Heimische Kunstszene stellt im Herrengarten aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/muesen-baerengruppe-sammelt-geld-fuer-gute-zwecke-id227857169.html"  title="Müsen: Bärengruppe sammelt Geld für gute Zwecke" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227857167/1078232161-cv16_9-w420/0f0893e2-19a4-11ea-8a86-a9f4550a0bad.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227857167/6388393103-cv16_9-w640/0f0893e2-19a4-11ea-8a86-a9f4550a0bad.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227857167/1189569428-cv16_9-w940/0f0893e2-19a4-11ea-8a86-a9f4550a0bad.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="In Müsen war der Bär los: Eine Gruppe von 13 Verkleideten sammelte am Wochenende Spenden. " title="In Müsen war der Bär los: Eine Gruppe von 13 Verkleideten sammelte am Wochenende Spenden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brauchtum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Müsen: Bärengruppe sammelt Geld für gute Zwecke" class="teaser__headline ispayedcontent">Müsen: Bärengruppe sammelt Geld für gute Zwecke<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/bruchwerk-siegen-mit-all-das-schoene-so-ist-theater-selten-id227857383.html"  title="Bruchwerk Siegen mit „All das Schöne“: So ist Theater selten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227857381/3788238007-cv16_9-w420/c7a715aa-19b2-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227857381/8108394025-cv16_9-w640/c7a715aa-19b2-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227857381/870956740-cv16_9-w940/c7a715aa-19b2-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Einfühlsam und mit Temperament: Milan Pešl in „All das Schöne“." title="Einfühlsam und mit Temperament: Milan Pešl in „All das Schöne“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bühnenstück</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bruchwerk Siegen mit „All das Schöne“: So ist Theater selten" class="teaser__headline ispayedcontent">Bruchwerk Siegen mit „All das Schöne“: So ist Theater selten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/adventskalender-siegen-warum-der-nikolaus-stadtverbot-hatte-id227787539.html"  title="Adventskalender Siegen: Uns geht ein Licht auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/siegerland/crop227881841/2908235708-cv16_9-w420/5643fc0c-1b88-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227881841/6578399556-cv16_9-w640/5643fc0c-1b88-11ea-88b1-0c20cbf3747e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/siegerland/crop227881841/2099562975-cv16_9-w940/5643fc0c-1b88-11ea-88b1-0c20cbf3747e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Weihnachtsbeleuchtung gehört dazu. Nach dem Fest heißt sie Winterbeleuchtung." title="Weihnachtsbeleuchtung gehört dazu. Nach dem Fest heißt sie Winterbeleuchtung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brauchtum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Adventskalender Siegen: Uns geht ein Licht auf" class="teaser__headline ispayedcontent">Adventskalender Siegen: Uns geht ein Licht auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/kreuztal-lichterglanz-in-dreslers-park-begeistert-besucher-id227856677.html"  title="Kreuztal: Lichterglanz in Dreslers Park begeistert Besucher" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227856675/2028237981-cv16_9-w420/dbf13854-19b4-11ea-8a86-a9f4550a0bad.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227856675/2298397283-cv16_9-w640/dbf13854-19b4-11ea-8a86-a9f4550a0bad.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227856675/7289565248-cv16_9-w940/dbf13854-19b4-11ea-8a86-a9f4550a0bad.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Die angestrahlte, historische Kulisse mit den beiden Villen in Kreuztal sorgte im Rahmen des Lichterglanzes im Park vom 6. bis 8. Dezember wieder einmal für eine einmalige Atmosphäre und gute Stimmung bei den Besuchern. " title="Die angestrahlte, historische Kulisse mit den beiden Villen in Kreuztal sorgte im Rahmen des Lichterglanzes im Park vom 6. bis 8. Dezember wieder einmal für eine einmalige Atmosphäre und gute Stimmung bei den Besuchern. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weihnachtsmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreuztal: Lichterglanz in Dreslers Park begeistert Besucher" class="teaser__headline ispayedcontent">Kreuztal: Lichterglanz in Dreslers Park begeistert Besucher<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/mahnfeuer-in-netphen-landwirte-fordern-mehr-gerechtigkeit-id227856299.html"  title="Mahnfeuer in Netphen: Landwirte fordern mehr Gerechtigkeit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227856295/1488233029-cv16_9-w420/297163d2-19ac-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227856295/5708399003-cv16_9-w640/297163d2-19ac-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227856295/6999561534-cv16_9-w940/297163d2-19ac-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Ihre Transparente und Plakate mit den Forderungen haben die Landwirte an den Traktoren aufgehängt." title="Ihre Transparente und Plakate mit den Forderungen haben die Landwirte an den Traktoren aufgehängt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landwirtschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mahnfeuer in Netphen: Landwirte fordern mehr Gerechtigkeit" class="teaser__headline ispayedcontent">Mahnfeuer in Netphen: Landwirte fordern mehr Gerechtigkeit<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/burbach-fahrer-60-mit-3-5-promille-stoesst-strassenschild-um-id227855069.html"  title="Burbach: Fahrer (60) mit 3,5 Promille stößt Straßenschild um" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227855067/5958231161-cv16_9-w420/6c7c55d6-19a4-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227855067/0028394103-cv16_9-w640/6c7c55d6-19a4-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227855067/4769568428-cv16_9-w940/6c7c55d6-19a4-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Ganze 3,5 Promille werden bei dem Mann gemessen (Archivbild)." title="Ganze 3,5 Promille werden bei dem Mann gemessen (Archivbild)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrszeichen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Burbach: Fahrer (60) mit 3,5 Promille stößt Straßenschild um" class="teaser__headline ">Burbach: Fahrer (60) mit 3,5 Promille stößt Straßenschild um</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/siegerland/siegen-golf-kollidiert-mit-rettungswagen-auf-einsatzfahrt-id227854967.html"  title="Siegen: Golf kollidiert mit Rettungswagen auf Einsatzfahrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227854965/7088237630-cv16_9-w420/6606b4e6-199d-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227854965/0468394402-cv16_9-w640/6606b4e6-199d-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227854965/950956363-cv16_9-w940/6606b4e6-199d-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Das Fahrzeug muss abgeschleppt werden. " title="Das Fahrzeug muss abgeschleppt werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Golf kollidiert mit Rettungswagen auf Einsatzfahrt" class="teaser__headline ">Siegen: Golf kollidiert mit Rettungswagen auf Einsatzfahrt</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid2-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/finnlands-parlament-waehlt-juengste-regierungschefin-der-welt-id227881763.html"  data-video-article-id="227881763" data-open-target="lightbox" title="Finnlands Parlament wählt jüngste Regierungschefin der Welt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop227881761/7128388577-cv3_2-w420/Finnlands-Parlament-waehlt-juengste-Regierungschefin-der-Welt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227881761/3728543455-cv3_2-w640/Finnlands-Parlament-waehlt-juengste-Regierungschefin-der-Welt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227881761/7329711310-cv3_2-w940/Finnlands-Parlament-waehlt-juengste-Regierungschefin-der-Welt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Finnlands Parlament wählt jüngste Regierungschefin der Welt" title="Finnlands Parlament wählt jüngste Regierungschefin der Welt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Finnlands Parlament wählt jüngste Regierungschefin der Welt" class="teaser__headline ">Finnlands Parlament wählt jüngste Regierungschefin der Welt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/mueller-vor-tottenham-wollen-spiel-unbedingt-gewinnen-id227881621.html"  data-video-article-id="227881621" data-open-target="lightbox" title="Müller vor Tottenham: Wollen Spiel unbedingt gewinnen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop227881619/8788385792-cv3_2-w420/Mueller-vor-Tottenham-Wollen-Spiel-unbedingt-gewinnen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/sport/crop227881619/1978549472-cv3_2-w640/Mueller-vor-Tottenham-Wollen-Spiel-unbedingt-gewinnen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/sport/crop227881619/5519716941-cv3_2-w940/Mueller-vor-Tottenham-Wollen-Spiel-unbedingt-gewinnen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Müller vor Tottenham: Wollen Spiel unbedingt gewinnen" title="Müller vor Tottenham: Wollen Spiel unbedingt gewinnen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Müller vor Tottenham: Wollen Spiel unbedingt gewinnen" class="teaser__headline ">Müller vor Tottenham: Wollen Spiel unbedingt gewinnen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/us-demokraten-formulieren-anklagepunkte-gegen-trump-id227881513.html"  data-video-article-id="227881513" data-open-target="lightbox" title="US-Demokraten formulieren Anklagepunkte gegen Trump" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop227881511/0898385061-cv3_2-w420/US-Demokraten-formulieren-Anklagepunkte-gegen-Trump.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227881511/316854203-cv3_2-w640/US-Demokraten-formulieren-Anklagepunkte-gegen-Trump.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227881511/6989712328-cv3_2-w940/US-Demokraten-formulieren-Anklagepunkte-gegen-Trump.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="US-Demokraten formulieren Anklagepunkte gegen Trump" title="US-Demokraten formulieren Anklagepunkte gegen Trump" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="US-Demokraten formulieren Anklagepunkte gegen Trump" class="teaser__headline ">US-Demokraten formulieren Anklagepunkte gegen Trump</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/seid-ihr-komplett-bescheuert-id227881235.html"  data-video-article-id="227881235" data-open-target="lightbox" title="&#034;Seid ihr komplett bescheuert?&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop227881233/1608381658-cv3_2-w420/Seid-ihr-komplett-bescheuert-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/panorama/crop227881233/932854374-cv3_2-w640/Seid-ihr-komplett-bescheuert-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/panorama/crop227881233/7539714391-cv3_2-w940/Seid-ihr-komplett-bescheuert-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Seid ihr komplett bescheuert?" title="Seid ihr komplett bescheuert?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Seid ihr komplett bescheuert?&#034;" class="teaser__headline ">&#034;Seid ihr komplett bescheuert?&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/tod-mit-61-so-trauert-das-netz-um-roxette-saengerin-id227880761.html"  data-video-article-id="227880761" data-open-target="lightbox" title="Tod mit 61: So Trauert Das Netz um Roxette-Sängerin" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227880759/3548388402-cv3_2-w420/Tod-mit-61-So-Trauert-Das-Netz-um-Roxette-Saengerin.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227880759/8208543630-cv3_2-w640/Tod-mit-61-So-Trauert-Das-Netz-um-Roxette-Saengerin.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227880759/0229711135-cv3_2-w940/Tod-mit-61-So-Trauert-Das-Netz-um-Roxette-Saengerin.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Tod mit 61: So Trauert Das Netz um Roxette-Sängerin" title="Tod mit 61: So Trauert Das Netz um Roxette-Sängerin" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tod mit 61: So Trauert Das Netz um Roxette-Sängerin" class="teaser__headline ">Tod mit 61: So Trauert Das Netz um Roxette-Sängerin</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/so-erkennt-man-eine-toxische-beziehung-id227880717.html"  data-video-article-id="227880717" data-open-target="lightbox" title="So erkennt man eine toxische Beziehung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227880715/9198388611-cv3_2-w420/So-erkennt-man-eine-toxische-Beziehung.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227880715/9918543421-cv3_2-w640/So-erkennt-man-eine-toxische-Beziehung.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227880715/5499711344-cv3_2-w940/So-erkennt-man-eine-toxische-Beziehung.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="So erkennt man eine toxische Beziehung" title="So erkennt man eine toxische Beziehung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So erkennt man eine toxische Beziehung" class="teaser__headline ">So erkennt man eine toxische Beziehung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/scholz-finanztransaktionen-so-besteuern-wie-currywuerste-id227879443.html"  data-video-article-id="227879443" data-open-target="lightbox" title="Scholz: Finanztransaktionen so besteuern wie Currywürste" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop227879441/6638382319-cv3_2-w420/Scholz-Finanztransaktionen-so-besteuern-wie-Currywuerste.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227879441/9928549713-cv3_2-w640/Scholz-Finanztransaktionen-so-besteuern-wie-Currywuerste.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227879441/8489715052-cv3_2-w940/Scholz-Finanztransaktionen-so-besteuern-wie-Currywuerste.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Scholz: Finanztransaktionen so besteuern wie Currywürste" title="Scholz: Finanztransaktionen so besteuern wie Currywürste" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Scholz: Finanztransaktionen so besteuern wie Currywürste" class="teaser__headline ">Scholz: Finanztransaktionen so besteuern wie Currywürste</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/langzeitbeziehungen-so-kann-man-die-liebe-retten-id227878985.html"  data-video-article-id="227878985" data-open-target="lightbox" title="Langzeitbeziehungen: So kann man die Liebe retten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227878983/6588388162-cv3_2-w420/Langzeitbeziehungen-So-kann-man-die-Liebe-retten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227878983/4138547102-cv3_2-w640/Langzeitbeziehungen-So-kann-man-die-Liebe-retten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227878983/3119715429-cv3_2-w940/Langzeitbeziehungen-So-kann-man-die-Liebe-retten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Langzeitbeziehungen: So kann man die Liebe retten" title="Langzeitbeziehungen: So kann man die Liebe retten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Langzeitbeziehungen: So kann man die Liebe retten" class="teaser__headline ">Langzeitbeziehungen: So kann man die Liebe retten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/friedensnobelpreisvergabe-an-abiy-ahmed-id227878873.html"  data-video-article-id="227878873" data-open-target="lightbox" title="Friedensnobelpreisvergabe an Abiy Ahmed" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227878871/6398387159-cv3_2-w420/Friedensnobelpreisvergabe-an-Abiy-Ahmed.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227878871/9538548105-cv3_2-w640/Friedensnobelpreisvergabe-an-Abiy-Ahmed.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227878871/7959714426-cv3_2-w940/Friedensnobelpreisvergabe-an-Abiy-Ahmed.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1575990072/img/placeholder.png" alt="Friedensnobelpreisvergabe an Abiy Ahmed" title="Friedensnobelpreisvergabe an Abiy Ahmed" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Friedensnobelpreisvergabe an Abiy Ahmed" class="teaser__headline ">Friedensnobelpreisvergabe an Abiy Ahmed</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wr.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WR vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/siegerland/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/siegerland/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.wr.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wr.de/resources/1575990072/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "4147d730-1b72-11ea-8b5a-766f64300087"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 10.12.2019 um 23:17:21 in 376ms - Server: s42lfe13 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-10-1650 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
