<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Coronavirus: Hohe Preise f&uuml;r Hygieneprodukte treffen Klinik  |  wr.de  | </title>
    <meta name="description" content="Das Klinikum Hochsauerland hat Lager mit  Desinfektionsmittel und Schutzausrüstung aufgestockt. Nachbestellungen könnten extrem teuer werden.   "/>
    <meta name="keywords" content="Desinfektionsmittel,Coronavirus,Klinikum,Mittel,Meschede,Westfalen,Schutzausrüstung,Standorte,Lager,Arnsberg,Paderborn,Erzbistum,Krankenhaus,Apotheken,Apotheker,Sprecher,Hygiene,Produktion,Deutschland"/>
        <script>
                
                var metaDataKeywords = "Desinfektionsmittel,Coronavirus,Klinikum,Mittel,Meschede,Westfalen,Schutzausr\u00FCstung,Standorte,Lager,Arnsberg,Paderborn,Erzbistum,Krankenhaus,Apotheken,Apotheker,Sprecher,Hygiene,Produktion,Deutschland";
            </script>
        <meta name="author" content="Ilka Trudewind"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html" />
        <link rel="shortcut icon" href="https://www.wr.de/resources/1582031221/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wr.de/resources/1582031221/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1582031221/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wr.de/resources/1582031221/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1582031221/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1582031221/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1582031221/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1582031221/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/1582031221/js/main.min.js"></script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html?service=amp"/> 
<meta name="news_keywords" content="Desinfektionsmittel,Coronavirus,Klinikum,Mittel,Meschede,Westfalen,Schutzausrüstung,Standorte,Lager,Arnsberg"/> 
<meta property="og:title" content="Coronavirus: Hohe Preise f&uuml;r Hygieneprodukte treffen Klinik"/> 
<meta property="og:description" content="Das Klinikum Hochsauerland hat Lager mit  Desinfektionsmittel und Schutzausrüstung aufgestockt. Nachbestellungen könnten extrem teuer werden. "/> 
<meta property="og:url" content="https://www.wr.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/meschede-und-umland/crop228574131/6433575714-w820-cv16_9-q85-fnov-fpi227770127-fpobr/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-02-29T06:00:00+01:00"/> 
<meta name="last-modified" content="2020-02-28T16:54:11+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }
  
/* remove after FDN-863 */
.block-header,
.block-header.block-header--type-b,
.block-header.block-header--full-size {
	margin-left: 0;
}

  /* FDSUPPORT-8852   END */
  
/* Space if piano Banner is on page */
@media screen and (max-width: 47.9375em) {
.footer .small-print {
   margin-bottom: 3rem;
}
}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wr.de\/staedte\/meschede-und-umland\/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Meschede und Umland'
                    ,'pageCategory03': ''
                    ,'sectionId': '20877'
                    ,'sectionId02': '22027'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wr-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228574137'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Coronavirus: Hohe Preise f\u00FCr Hygieneprodukte treffen Klinik'
                    ,'pageTitleOriginal': 'Coronavirus: Hohe Preise f\u00FCr Hygieneprodukte treffen Klinik'
                    ,'pageDescription': 'Das Klinikum Hochsauerland hat Lager mit  Desinfektionsmittel und Schutzausr\u00FCstung aufgestockt. Nachbestellungen k\u00F6nnten extrem teuer werden. '
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Desinfektionsmittel, Coronavirus, Klinikum, Mittel, Meschede, Mittel, Westfalen, Schutzausr\u00FCstung, Standorte, Lager, Arnsberg, Paderborn, Erzbistum, Krankenhaus, Apotheken, Apotheker, Sprecher, Hygiene, Produktion, Deutschland'
                    ,'pageFirstPublished': '2020-02-28 16:04:18'
                    ,'pagePublished': '2020-02-29 06:00:00'
                    ,'pageModified': '2020-02-28 16:54:11'
                    ,'pageDate': '2020-02-29'
                    ,'pageDay': '29'
                    ,'pageMonth': '02'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Ilka Trudewind'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '222'
                    ,'characterLength': '1576'
                    ,'pagePictures': '2'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '3'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NN3B7DG');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wr-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "zehwzZh5I7"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WR/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    // window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wr.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/meschede-und-umland\/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html&pageCategory=St\u00E4dte&pageCategory02=Meschede und Umland&pageCategory03=&sectionId=20877&sectionId02=22027&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228574137&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Coronavirus: Hohe Preise f\u00FCr Hygieneprodukte treffen Klinik&pageTitleOriginal=Coronavirus: Hohe Preise f\u00FCr Hygieneprodukte treffen Klinik&pageDescription=Das Klinikum Hochsauerland hat Lager mit  Desinfektionsmittel und Schutzausr\u00FCstung aufgestockt. Nachbestellungen k\u00F6nnten extrem teuer werden. &pageKeywords=&pageHashtags=&pageTags=Desinfektionsmittel, Coronavirus, Klinikum, Mittel, Meschede, Mittel, Westfalen, Schutzausr\u00FCstung, Standorte, Lager, Arnsberg, Paderborn, Erzbistum, Krankenhaus, Apotheken, Apotheker, Sprecher, Hygiene, Produktion, Deutschland&pagePublished=2020-02-29 06:00:00&pageModified=2020-02-28 16:54:11&pageDate=2020-02-29&pageDay=29&pageMonth=02&pageYear=2020&pageAuthor=Ilka Trudewind&pageSource=meth01a&isPaidContent=true&pageLengthWords=222&pagePictures=2&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228574137&amp;type=article&amp;ctxId=22027&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Coronavirus%3A+Hohe+Preise+f%C3%BCr+Hygieneprodukte+treffen+Klinik&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fmeschede-und-umland%2Fcoronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/meschede-und-umland\/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html"
            },
            "datePublished": "2020-02-29T06:00+0100",
            "dateModified" : "2020-02-28T16:54+0100",
            "headline": "Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik",
            "keywords":[""],
            "description": "Das Klinikum Hochsauerland hat Lager mit  Desinfektionsmittel und Schutzausrüstung aufgestockt. Nachbestellungen könnten extrem teuer werden. ",
            "alternativeHeadline" : "Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1582031221\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/meschede-und-umland\/crop228574131\/2814223419-w1200-cv3_2-q85\/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Ilka Trudewind"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<script>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</script>

<script src="https://www.wr.de/resources/1582031221/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/"  target="_blank" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wr.de/resources/1582031221/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wr.de/resources/1582031221/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wr.de/resources/1582031221/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=228574137&sec=22027"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=100475&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=minikreuzfahrt_kw09&amp;utm_content=headerfeat162x61" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs228573685/2092018957-w420-h960-q85/20200228-Minikreuzfahrt-MP-162x61.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs228573685/4730793853-w640-h960-q85/20200228-Minikreuzfahrt-MP-162x61.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs228573685/6359224586-w940-h960-q85/20200228-Minikreuzfahrt-MP-162x61.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/"  class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/region/" >Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/" >Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/" >Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/" >Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/" >Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/" >Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/" >Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/" >Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/" >Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wr.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/"  target="_blank" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/meschede-und-umland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Meschede und Umland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wr.de/?widgetid=208732119&view=image-open&art=228574137&sec=22027&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Gesundheit</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Ilka Trudewind</p>
					<time class="author__time">29.02.2020 - 06:00 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Coronavirus%3A+Hohe+Preise+f%C3%BCr+Hygieneprodukte+treffen+Klinik%0Ahttps%3A%2F%2Fwww.wr.de%2F228574137%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DpW7JXSV%2BQ3qZRdEux02Uxw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" data-url="https://www.wr.de/228574137?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228574137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw== -->
				<div class="share-button twitter" title="Twitter" data-text="Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" data-url="https://www.wr.de/228574137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html&subject=Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Coronavirus%3A+Hohe+Preise+f%C3%BCr+Hygieneprodukte+treffen+Klinik%0Ahttps%3A%2F%2Fwww.wr.de%2F228574137%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DpW7JXSV%2BQ3qZRdEux02Uxw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" data-url="https://www.wr.de/228574137?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228574137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw== -->
				<div class="share-button twitter" title="Twitter" data-text="Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" data-url="https://www.wr.de/228574137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html&subject=Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/meschede-und-umland/crop228574131/8913973880-w940-cv16_9-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228574131/4417601477-w420-cv16_9-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228574131/7830248171-w640-cv16_9-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228574131/8913973880-w940-cv16_9-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Coronavirus: Die Preise für Hygieneprodukte sind teilweise exorbitant gestiegen, das kann nun auch das Klinikum Hochsauerland treffen. " title="Coronavirus: Die Preise für Hygieneprodukte sind teilweise exorbitant gestiegen, das kann nun auch das Klinikum Hochsauerland treffen. " width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Coronavirus: Die Preise für Hygieneprodukte sind teilweise exorbitant gestiegen, das kann nun auch das Klinikum Hochsauerland treffen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Tanja Pickartz / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Meschede.</span>&nbsp;
				<span itemprop="description">Das Klinikum Hochsauerland hat Lager mit  Desinfektionsmittel und Schutzausrüstung aufgestockt. Nachbestellungen könnten extrem teuer werden. </span>
			</p>
		</div>
		<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228574137";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Das Klinikum Hochsauerland, zu dem auch das Mescheder Krankenhaus gehört, hat im Zuge der Coronagefahr die Bestände an Desinfektionsmittel und Schutzausrüstung gemäß der bestehenden Notfallpläne aufgestockt. „Alle Standorte des Klinikums können daher derzeit mit ausreichenden Mengen versorgt werden“, erklärt Pressesprecher Richard Bornkeßel. Die Standorte des Klinikums in Arnsberg und Meschede werden über ein gemeinsames Zentrallager versorgt. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<h2>Preisaufschläge bis über 100 Prozent für Hygiene- und Schutzprodukte </h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228574131, 'Die Preise für Hygieneprodukte sind stark gestiegen. Teilweise um über 100 Prozent, so das Klinikum Hochsauerland.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228574131/058137628-w420-cv4_3-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228574131/2045612404-w640-cv4_3-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228574131/4553577552-w619-cv4_3-q85/30d1e272-5a3a-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Preise für Hygieneprodukte sind stark gestiegen. Teilweise um über 100 Prozent, so das Klinikum Hochsauerland.   " title="Die Preise für Hygieneprodukte sind stark gestiegen. Teilweise um über 100 Prozent, so das Klinikum Hochsauerland.   " width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Die Preise für Hygieneprodukte sind stark gestiegen. Teilweise um über 100 Prozent, so das Klinikum Hochsauerland.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Tanja Pickartz / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_2 '>Bei Nachlieferungen rechnet das Klinikum jedoch mit einer erheblichen Kostensteigerung. Bornkeßel erklärt, dass „bei einzelnen Artikeln aktuell Preisaufschläge, teilweise bis über 100 Prozent, zu verzeichnen und längere Lieferzeiten zu erwarten“ seien. </p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid3" data-url="https://www.wr.de/?widgetid=208355417&view=teaser&art=228565163&sec=22027">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-kein-desinfektionsmittel-in-mescheder-drogerien-id228565163.html"  title="Coronavirus: Kein Desinfektionsmittel in Mescheder Drogerien " class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Hygiene</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228565161/3380654204-w420-cv3_2-q85/4af8bf82-5949-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228565161/2126415980-w640-cv3_2-q85/4af8bf82-5949-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228565161/8296626559-w940-cv3_2-q85/4af8bf82-5949-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die neuen Infektionen mit dem Coronavirus haben dazu geführt, dass Desinfektionsmittel für Hände und Mundschutz in Meschede nahezu ausverkauft sind.   " title="Die neuen Infektionen mit dem Coronavirus haben dazu geführt, dass Desinfektionsmittel für Hände und Mundschutz in Meschede nahezu ausverkauft sind.   " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Kein Desinfektionsmittel in Mescheder Drogerien" class="teaser__headline ispayedcontent">Coronavirus: Kein Desinfektionsmittel in Mescheder Drogerien<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Ein weiteres Beispiel liefert der Apothekerverbandes Westfalen-Lippe: Die Einkaufspreise für Schutzmasken sind exorbitant gestiegen. Darüber ärgern sich die Apotheker. „Das zeigt, dass die Gesundheitsversorgung der Bürger nicht uneingeschränkt den Gesetzen des freien Marktes und Preiswettbewerbs unterworfen werden darf“, so Dr. Klaus Michels, Vorstandsvorsitzender des Apothekerverbandes Westfalen-Lippe. </p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid4" data-url="https://www.wr.de/?widgetid=208355417&view=teaser&art=228566565&sec=22027">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.wr.de/region/sauer-und-siegerland/coronavirus-arzt-warnt-in-video-vor-lieferengpaessen-id228566565.html"  title="Coronavirus - Arzt: „Deutschland ist nicht gut vorbereitet“ " class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Coronavirus</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228568501/5360656944-w420-cv3_2-q85/3e22824e-5984-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228568501/9496415168-w640-cv3_2-q85/3e22824e-5984-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228568501/7836624589-w940-cv3_2-q85/3e22824e-5984-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Hausarzt Udo Pappert wundert sich, dass es bereits zu Lieferengpässen bei Desinfektionsmittel und Atemschutzmasken kommt." title="Coronavirus - Arzt: „Deutschland ist nicht gut vorbereitet“ " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus - Arzt: „Deutschland ist nicht gut vorbereitet“" class="teaser__headline ispayedcontent">Coronavirus - Arzt: „Deutschland ist nicht gut vorbereitet“<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_4 '>Viruzide Desinfektionsmittel, also Mittel, <strong>die Viren abtöten</strong>, sind in Meschede nahezu ausverkauft. Vereinzelt füllen Apotheker bereits Lösungen aus größeren Gebinden für die Kunden ab. Eine eigene Herstellung muss das Kreisgesundheitsamt den der Apothekern genehmigen. „Wir werden uns bei einem Gesuch kooperativ zeigen, weil uns daran gelegen ist, dass die Mittel den Menschen erreichen“, sagt Jürgen Uhl, Sprecher des Hochsauerlandkreises. </p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid5" data-url="https://www.wr.de/?widgetid=208355417&view=teaser&art=228569849&sec=22027">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-erzbistum-raet-weihwasser-haeufig-zu-wechseln-id228569849.html"  title="Coronavirus: Kein Weihwasser mehr im Erzbistum Paderborn?" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Kirche</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228569847/770065970-w420-cv3_2-q85/d2981d48-5a11-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228569847/9596412746-w640-cv3_2-q85/d2981d48-5a11-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228569847/5236623325-w940-cv3_2-q85/d2981d48-5a11-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Weihwasserbecken in der St.-Walburga-Kirche in Meschede. Am Freitag bittet das Erbistum darum, vorerst darauf zu verzichten." title="Weihwasserbecken in der St.-Walburga-Kirche in Meschede. Am Freitag bittet das Erbistum darum, vorerst darauf zu verzichten." width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Kein Weihwasser mehr im Erzbistum Paderborn?" class="teaser__headline ispayedcontent">Coronavirus: Kein Weihwasser mehr im Erzbistum Paderborn?<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text(parseInt(cCommets) === 0 ? "jetzt den ersten Kommentar schreiben" : "Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>
@media screen and (max-width: 768px){
	.mpcomment.block-header .block-header__link {
	    padding: .43em .4em .34em;
	    margin-top: .5em;
	    margin-bottom: .5em;
	    border: 1px solid #ddd;
	    margin-left: 0;
	}
}
</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Coronavirus%3A+Hohe+Preise+f%C3%BCr+Hygieneprodukte+treffen+Klinik%0Ahttps%3A%2F%2Fwww.wr.de%2F228574137%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DpW7JXSV%2BQ3qZRdEux02Uxw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" data-url="https://www.wr.de/228574137?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228574137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw== -->
				<div class="share-button twitter" title="Twitter" data-text="Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" data-url="https://www.wr.de/228574137?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=pW7JXSV+Q3qZRdEux02Uxw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/meschede-und-umland/coronavirus-hohe-preise-fuer-hygieneprodukte-treffen-klinik-id228574137.html&subject=Coronavirus: Hohe Preise für Hygieneprodukte treffen Klinik" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid6 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/228574137" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/coronavirus-experte-erwartet-hunderte-faelle-in-deutschland-id228551661.html"  title="Coronavirus: Experte erwartet Hunderte Fälle in Deutschland" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/landespolitik/crop228551659/3337602405-w420-cv16_9-q85/c38f134c-5886-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/landespolitik/crop228551659/6930244757-w640-cv16_9-q85/c38f134c-5886-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/landespolitik/crop228551659/7463972-w940-cv16_9-q85/c38f134c-5886-11ea-a0b4-7650d3dd5f2d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Spezialisten für Viruserkrankungen: Prof. Ulf Dittmer und Prof. Mengji Lu vom Institut für Virologie am Uni-Klinikum Essen." title="Spezialisten für Viruserkrankungen: Prof. Ulf Dittmer und Prof. Mengji Lu vom Institut für Virologie am Uni-Klinikum Essen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Epidemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Experte erwartet Hunderte Fälle in Deutschland" class="teaser__headline ispayedcontent">Coronavirus: Experte erwartet Hunderte Fälle in Deutschland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/afd-spuk-mischt-asta-der-fernuniversitaet-in-hagen-auf-id228556353.html"  title="AfD-Spuk mischt Asta der Fernuniversität in Hagen auf" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228556347/0587607986-w420-cv16_9-q85/a4a2bfc8-58a5-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228556347/3490249662-w640-cv16_9-q85/a4a2bfc8-58a5-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228556347/4003974417-w940-cv16_9-q85/a4a2bfc8-58a5-11ea-a0b4-7650d3dd5f2d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Fernuniversität in Hagen, hier die Bibliothek, ist die größte Hochschule in Deutschland." title="Die Fernuniversität in Hagen, hier die Bibliothek, ist die größte Hochschule in Deutschland." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="AfD-Spuk mischt Asta der Fernuniversität in Hagen auf" class="teaser__headline ispayedcontent">AfD-Spuk mischt Asta der Fernuniversität in Hagen auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/coronavirus-symptome-behandlung-uebertragung-wie-lange-ist-man-krank-id228197725.html"  title="Coronavirus: Symptome, Übertragung, Unterschiede zur Grippe" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop228268253/2467603439-w420-cv16_9-q85/6da07efe-41dd-11ea-959c-9329f8bbff7c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/leben/crop228268253/0040246209-w640-cv16_9-q85/6da07efe-41dd-11ea-959c-9329f8bbff7c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/leben/crop228268253/3043975842-w940-cv16_9-q85/6da07efe-41dd-11ea-959c-9329f8bbff7c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Coronavirus: Weltweit kommt es zu einem Anstieg der Infektionen. " title="Coronavirus: Weltweit kommt es zu einem Anstieg der Infektionen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lungenkrankheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Symptome, Übertragung, Unterschiede zur Grippe" class="teaser__headline ispayedcontent">Coronavirus: Symptome, Übertragung, Unterschiede zur Grippe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/anschlag-auf-rosenmontagszug-papa-hier-ist-was-passiert-id228539273.html"  title="Auto fährt in Rosenmontagszug: „Papa, hier ist was passiert“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228539271/6467605139-w420-cv16_9-q85/154aeaec-57a3-11ea-8978-9fd0e566e095.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228539271/4580244509-w640-cv16_9-q85/154aeaec-57a3-11ea-8978-9fd0e566e095.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228539271/1963977542-w940-cv16_9-q85/154aeaec-57a3-11ea-8978-9fd0e566e095.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Volkmarsen am Rosenmontag: Polizisten, Feuerwehrleute und Passanten stehen an der Stelle, an der ein Auto bei einem Karnevalsumzug in eine Menschenmenge gefahren war. " title="Volkmarsen am Rosenmontag: Polizisten, Feuerwehrleute und Passanten stehen an der Stelle, an der ein Auto bei einem Karnevalsumzug in eine Menschenmenge gefahren war. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Anschlag</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auto fährt in Rosenmontagszug: „Papa, hier ist was passiert“" class="teaser__headline ispayedcontent">Auto fährt in Rosenmontagszug: „Papa, hier ist was passiert“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/wer-soll-parteichef-werden-das-sagen-cdu-ler-aus-der-region-id228547961.html"  title="Wer soll Parteichef werden? Das sagen CDU’ler aus der Region" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228547959/5047607013-w420-cv16_9-q85/7a74f378-5801-11ea-ad2d-65409a8129f8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228547959/539024635-w640-cv16_9-q85/7a74f378-5801-11ea-ad2d-65409a8129f8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228547959/7263974610-w940-cv16_9-q85/7a74f378-5801-11ea-ad2d-65409a8129f8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="dpatopbilder - 25.02.2020, Berlin: Friedrich Merz (CDU), ehemaliger Unions-Fraktionsvorsitzender im Bundestag, steht zu Beginn auf einer Pressekonferenz in der Bundespressekonferenz zu einer möglichen Kandidatur für den CDU-Vorsitz. Foto: Kay Nietfeld/dpa +++ dpa-Bildfunk +++" title="dpatopbilder - 25.02.2020, Berlin: Friedrich Merz (CDU), ehemaliger Unions-Fraktionsvorsitzender im Bundestag, steht zu Beginn auf einer Pressekonferenz in der Bundespressekonferenz zu einer möglichen Kandidatur für den CDU-Vorsitz. Foto: Kay Nietfeld/dpa +++ dpa-Bildfunk +++" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">CDU</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wer soll Parteichef werden? Das sagen CDU’ler aus der Region" class="teaser__headline ispayedcontent">Wer soll Parteichef werden? Das sagen CDU’ler aus der Region<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/zahlreiche-staedte-planen-seilbahnen-gegen-das-verkehrschaos-id228492399.html"  title="Ruhrgebietsstädte planen Seilbahnen gegen das Verkehrschaos" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228492395/5057609317-w420-cv16_9-q85/86d26550-4e70-11ea-8c55-3b3e1515b79b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228492395/022024331-w640-cv16_9-q85/86d26550-4e70-11ea-8c55-3b3e1515b79b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228492395/6033971720-w940-cv16_9-q85/86d26550-4e70-11ea-8c55-3b3e1515b79b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Fahren solche Systeme bald über das Zollverein-Gelände? „upBus“ nennen die Aachener Forscher die Kombination aus E-Bus und Seilbahn." title="Fahren solche Systeme bald über das Zollverein-Gelände? „upBus“ nennen die Aachener Forscher die Kombination aus E-Bus und Seilbahn." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ruhrgebietsstädte planen Seilbahnen gegen das Verkehrschaos" class="teaser__headline ispayedcontent">Ruhrgebietsstädte planen Seilbahnen gegen das Verkehrschaos<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/eltern-schlagen-alarm-zu-wenige-plaetze-an-gesamtschulen-id228478227.html"  title="Eltern schlagen Alarm: Zu wenige Plätze an Gesamtschulen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228478225/8057607384-w420-cv16_9-q85/file6ychw9yloi0ncrbugaa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228478225/9310249160-w640-cv16_9-q85/file6ychw9yloi0ncrbugaa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228478225/4333979739-w940-cv16_9-q85/file6ychw9yloi0ncrbugaa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Schild an einer Gesamtschule in Velbert." title="Schild an einer Gesamtschule in Velbert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schul-Anmeldung NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eltern schlagen Alarm: Zu wenige Plätze an Gesamtschulen" class="teaser__headline ispayedcontent">Eltern schlagen Alarm: Zu wenige Plätze an Gesamtschulen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/masernimpfpflicht-staedte-in-nrw-sind-kaum-vorbereitet-id228473735.html"  title="Masernimpfpflicht: Städte in NRW sind kaum vorbereitet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/landespolitik/crop228473733/6907605434-w420-cv16_9-q85/09a507ba-5260-11ea-a104-bd1c580d7c7c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/landespolitik/crop228473733/5970242214-w640-cv16_9-q85/09a507ba-5260-11ea-a104-bd1c580d7c7c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/landespolitik/crop228473733/5493973031-w940-cv16_9-q85/09a507ba-5260-11ea-a104-bd1c580d7c7c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Masernimpfung ist ab 1. März Pflicht. Mit der praktischen Umsetzung fühlen sich viele Kitaträger allein gelassen. " title="Die Masernimpfung ist ab 1. März Pflicht. Mit der praktischen Umsetzung fühlen sich viele Kitaträger allein gelassen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Impfpflicht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Masernimpfpflicht: Städte in NRW sind kaum vorbereitet" class="teaser__headline ispayedcontent">Masernimpfpflicht: Städte in NRW sind kaum vorbereitet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/bittere-nachricht-twb-werk-in-hagen-wird-geschlossen-id228460491.html"  title="Bittere Nachricht: TWB-Werk in Hagen wird geschlossen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/hagen/crop228460489/7707601117-w420-cv16_9-q85/2f48bc34-5245-11ea-a104-bd1c580d7c7c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/hagen/crop228460489/5590248531-w640-cv16_9-q85/2f48bc34-5245-11ea-a104-bd1c580d7c7c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/hagen/crop228460489/6633973776-w940-cv16_9-q85/2f48bc34-5245-11ea-a104-bd1c580d7c7c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Das TWB-Werk in Hagen in der Sedanstraße in Eckesey.  " title="Das TWB-Werk in Hagen in der Sedanstraße in Eckesey.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Aus für Auto-Zulieferer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bittere Nachricht: TWB-Werk in Hagen wird geschlossen" class="teaser__headline ispayedcontent">Bittere Nachricht: TWB-Werk in Hagen wird geschlossen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/whatsapp-eltern-reagieren-besorgt-auf-chats-harte-strafen-drohen-id228462383.html"  title="Whatsapp-Chats: So leicht machen sich Schüler strafbar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228493081/1327607675-w420-cv16_9-q85/a222be12-549d-11ea-94e7-e501d6fadbf1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228493081/6510249973-w640-cv16_9-q85/a222be12-549d-11ea-94e7-e501d6fadbf1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228493081/0233975272-w940-cv16_9-q85/a222be12-549d-11ea-94e7-e501d6fadbf1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Schüler schicken sich in Whatsapp-Gruppen einiges zu, was nicht erlaubt ist. " title="Schüler schicken sich in Whatsapp-Gruppen einiges zu, was nicht erlaubt ist. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Erziehung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Whatsapp-Chats: So leicht machen sich Schüler strafbar" class="teaser__headline ispayedcontent">Whatsapp-Chats: So leicht machen sich Schüler strafbar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid7-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=228574137&sec=22027"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=228574137&sec=22027"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">

		<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/baum-zwischen-grevenstein-und-berge-auf-fahrbahn-gestuerzt-id228579025.html"  title="Baum zwischen Grevenstein und Berge auf Fahrbahn gestürzt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228579023/434760238-w420-cv16_9-q85/508ee7da-5ad6-11ea-af0c-8cf581e507a8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228579023/1810247410-w640-cv16_9-q85/508ee7da-5ad6-11ea-af0c-8cf581e507a8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228579023/7053972165-w940-cv16_9-q85/508ee7da-5ad6-11ea-af0c-8cf581e507a8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Feuerwehr war am Freitagabend in Grevenstein im Einsatz. " title="Die Feuerwehr war am Freitagabend in Grevenstein im Einsatz. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Baum zwischen Grevenstein und Berge auf Fahrbahn gestürzt" class="teaser__headline ispayedcontent">Baum zwischen Grevenstein und Berge auf Fahrbahn gestürzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/masern-gesundheitsamt-im-hsk-kontrolliert-impfungen-id228575223.html"  title="Masern: Gesundheitsamt im HSK kontrolliert Impfungen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228575221/3307607882-w420-cv16_9-q85/2333a332-57e5-11ea-8978-9fd0e566e095.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228575221/7670249766-w640-cv16_9-q85/2333a332-57e5-11ea-8978-9fd0e566e095.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228575221/7803975479-w940-cv16_9-q85/2333a332-57e5-11ea-8978-9fd0e566e095.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Ein Impfpass zeigt die erfolgte Impfung gegen Masern. Das Gesundheitsamt im HSK kontrolliert den Status von Kindern jetzt." title="Ein Impfpass zeigt die erfolgte Impfung gegen Masern. Das Gesundheitsamt im HSK kontrolliert den Status von Kindern jetzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Viren</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Masern: Gesundheitsamt im HSK kontrolliert Impfungen" class="teaser__headline ispayedcontent">Masern: Gesundheitsamt im HSK kontrolliert Impfungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/25-jaehrige-ist-neue-regionalmanagerin-in-bestwig-id228575209.html"  title="25-Jährige ist neue Regionalmanagerin in Bestwig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228575205/8597602876-w420-cv16_9-q85/db628c6a-5a2a-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228575205/3500244772-w640-cv16_9-q85/db628c6a-5a2a-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228575205/686397473-w940-cv16_9-q85/db628c6a-5a2a-11ea-a0fc-06b3c2e0ba24.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Wechsel bei Leader: Rechts die neue Regionalmanagerin Miriam Schulte-Remmert, links ihre Vorgängerin Nathalie Tent." title="Wechsel bei Leader: Rechts die neue Regionalmanagerin Miriam Schulte-Remmert, links ihre Vorgängerin Nathalie Tent." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leader: 4 mitten im…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="25-Jährige ist neue Regionalmanagerin in Bestwig" class="teaser__headline ispayedcontent">25-Jährige ist neue Regionalmanagerin in Bestwig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/ueberschlag-auf-der-a46-zwischen-bestwig-und-meschede-id228577085.html"  title="Überschlag auf der A46 zwischen Bestwig und Meschede" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228577083/8057607384-w420-cv16_9-q85/file79hmodsqsmxkusar1eyi.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228577083/3610249160-w640-cv16_9-q85/file79hmodsqsmxkusar1eyi.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228577083/4313979739-w940-cv16_9-q85/file79hmodsqsmxkusar1eyi.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Stau auf der A46 zwischen Bestwig und Meschede - die Strecke war wegen eines Unfalls gesperrt." title="Stau auf der A46 zwischen Bestwig und Meschede - die Strecke war wegen eines Unfalls gesperrt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Überschlag auf der A46 zwischen Bestwig und Meschede" class="teaser__headline ispayedcontent">Überschlag auf der A46 zwischen Bestwig und Meschede<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/stadt-muss-wahlbezirke-in-meschede-und-freienohl-neu-ordnen-id228575067.html"  title="Stadt muss Wahlbezirke in Meschede und Freienohl neu ordnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228575065/6757608145-w420-cv16_9-q85/fbfdecdc-5a41-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228575065/8620249503-w640-cv16_9-q85/fbfdecdc-5a41-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228575065/4533975742-w940-cv16_9-q85/fbfdecdc-5a41-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Ein Stimmzettel wird in die Wahlurne geworfen: Die Stadt Meschede muss einige Wahlbezirks neu ordnen." title="Ein Stimmzettel wird in die Wahlurne geworfen: Die Stadt Meschede muss einige Wahlbezirks neu ordnen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalwahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stadt muss Wahlbezirke in Meschede und Freienohl neu ordnen" class="teaser__headline ispayedcontent">Stadt muss Wahlbezirke in Meschede und Freienohl neu ordnen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/schon-wieder-sachbeschaedigungen-in-bestwig-id228574943.html"  title="Schon wieder Sachbeschädigungen in Bestwig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228574941/9237606766-w420-cv16_9-q85/7b2c0d4c-5a40-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228574941/446024882-w640-cv16_9-q85/7b2c0d4c-5a40-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228574941/7823974363-w940-cv16_9-q85/7b2c0d4c-5a40-11ea-a0fc-06b3c2e0ba24.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Zerstörungswut - wie hier auf unserem Symbolbild - hat sich in den letzten Wochen in Bestwig gehäuft." title="Zerstörungswut - wie hier auf unserem Symbolbild - hat sich in den letzten Wochen in Bestwig gehäuft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vandalismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schon wieder Sachbeschädigungen in Bestwig" class="teaser__headline ispayedcontent">Schon wieder Sachbeschädigungen in Bestwig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/meschede-gleich-drei-diebstaehle-in-discountern-gemeldet-id228573271.html"  title="Meschede: Gleich drei Diebstähle in Discountern gemeldet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228573269/4107603899-w420-cv16_9-q85/622052ec-5a34-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228573269/1420243749-w640-cv16_9-q85/622052ec-5a34-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228573269/2693971496-w940-cv16_9-q85/622052ec-5a34-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Unbemerkt wird die Geldbörse gestohlen - eine Masche in Supermärkten." title="Unbemerkt wird die Geldbörse gestohlen - eine Masche in Supermärkten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschede: Gleich drei Diebstähle in Discountern gemeldet" class="teaser__headline ispayedcontent">Meschede: Gleich drei Diebstähle in Discountern gemeldet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/meschede-gruenderin-kreiert-bh-mit-platz-fuer-geld-und-handy-id228573245.html"  title="Meschede: Gründerin kreiert BH mit Platz für Geld und Handy " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228573241/6017604357-w420-cv16_9-q85/8f22fdea-4e7b-11ea-be3f-f5b6af48efac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228573241/1140246709-w640-cv16_9-q85/8f22fdea-4e7b-11ea-be3f-f5b6af48efac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228573241/4733971954-w940-cv16_9-q85/8f22fdea-4e7b-11ea-be3f-f5b6af48efac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Nicht zu sehen: Das Partyfoto zeigt, wie das Handy verstaut werden kann. " title="Nicht zu sehen: Das Partyfoto zeigt, wie das Handy verstaut werden kann. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fachhochschule</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschede: Gründerin kreiert BH mit Platz für Geld und Handy" class="teaser__headline ispayedcontent">Meschede: Gründerin kreiert BH mit Platz für Geld und Handy<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/falsch-geblitzt-gericht-in-meschede-kippt-bussgeldbescheid-id228571991.html"  title="Falsch geblitzt: Gericht in Meschede kippt Bußgeldbescheid" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228571989/4677608515-w420-cv16_9-q85/f3e30092-5a13-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228571989/7300241133-w640-cv16_9-q85/f3e30092-5a13-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228571989/4723976378-w940-cv16_9-q85/f3e30092-5a13-11ea-a0fc-06b3c2e0ba24.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Eines der Messgeräte, die der Hochsauerlandkreis für seine Geschwindigkeitsüberwachung verwendet. In Reiste ist offenbar fehlerhaft gemessen worden: Das Amtsgericht Meschede kippte einen Bußgeldbescheid." title="Eines der Messgeräte, die der Hochsauerlandkreis für seine Geschwindigkeitsüberwachung verwendet. In Reiste ist offenbar fehlerhaft gemessen worden: Das Amtsgericht Meschede kippte einen Bußgeldbescheid." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Falsch geblitzt: Gericht in Meschede kippt Bußgeldbescheid" class="teaser__headline ispayedcontent">Falsch geblitzt: Gericht in Meschede kippt Bußgeldbescheid<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/nurejew-verlosung-zum-besonderen-film-im-mescheder-kino-id228571603.html"  title="Nurejew: Verlosung zum besonderen Film im Mescheder Kino" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228571589/8017605970-w420-cv16_9-q85/1371af7e-5a25-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228571589/5700243678-w640-cv16_9-q85/1371af7e-5a25-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228571589/0233978373-w940-cv16_9-q85/1371af7e-5a25-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Oleg Ivenko als Rudolf Nurejew setzt sich in Paris schnell von seiner Truppe ab. Er genießt das Leben und beschließt zu fliehen." title="Oleg Ivenko als Rudolf Nurejew setzt sich in Paris schnell von seiner Truppe ab. Er genießt das Leben und beschließt zu fliehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lindentheater</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nurejew: Verlosung zum besonderen Film im Mescheder Kino" class="teaser__headline ispayedcontent">Nurejew: Verlosung zum besonderen Film im Mescheder Kino<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/altkreis-brilon/coronavirus-sauerlaender-firmen-fuerchten-krankheitsausfaelle-id228570925.html"  title="Coronavirus: Sauerländer Firmen fürchten Krankheitsausfälle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228570921/3507609478-w420-cv16_9-q85/41a8dc10-5a1f-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228570921/7920248170-w640-cv16_9-q85/41a8dc10-5a1f-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228570921/4913977075-w940-cv16_9-q85/41a8dc10-5a1f-11ea-a0fc-06b3c2e0ba24.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Wirtschaft auch im HSK fürchtet Folgen durch den Coronavirus. " title="Die Wirtschaft auch im HSK fürchtet Folgen durch den Coronavirus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">COVID-19</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Sauerländer Firmen fürchten Krankheitsausfälle" class="teaser__headline ">Coronavirus: Sauerländer Firmen fürchten Krankheitsausfälle</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/wegen-des-coronavirus-nrw-sagt-sirenen-warntag-ab-id228571391.html"  title="Wegen des Coronavirus: NRW sagt Sirenen-Warntag ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop228571389/9667601812-w420-cv16_9-q85/6a0943da-5a23-11ea-9780-5d03c5751c4c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop228571389/9410244164-w640-cv16_9-q85/6a0943da-5a23-11ea-9780-5d03c5751c4c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop228571389/2223979409-w940-cv16_9-q85/6a0943da-5a23-11ea-9780-5d03c5751c4c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Das Land Nordrhein-Westfalen hat den Sirenen-Warntag in der kommenden Woche abgesagt. Grund ist das Coronavirus." title="Das Land Nordrhein-Westfalen hat den Sirenen-Warntag in der kommenden Woche abgesagt. Grund ist das Coronavirus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Probealarm</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen des Coronavirus: NRW sagt Sirenen-Warntag ab" class="teaser__headline ">Wegen des Coronavirus: NRW sagt Sirenen-Warntag ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/polizei-in-meschede-fragt-wem-gehoert-diese-kettensaege-id228570929.html"  title="Polizei in Meschede fragt: Wem gehört diese Kettensäge?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228570927/9357608983-w420-cv16_9-q85/fe58f67a-5a1e-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228570927/0780248665-w640-cv16_9-q85/fe58f67a-5a1e-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228570927/2203976580-w940-cv16_9-q85/fe58f67a-5a1e-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Polizei fragt: Wem gehört diese Kettensäge?" title="Die Polizei fragt: Wem gehört diese Kettensäge?" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Diebesgut</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei in Meschede fragt: Wem gehört diese Kettensäge?" class="teaser__headline ">Polizei in Meschede fragt: Wem gehört diese Kettensäge?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/hochsauerlandkreis-mehr-arbeitslose-und-auch-mehr-stellen-id228570513.html"  title="Hochsauerlandkreis: Mehr Arbeitslose - und auch mehr Stellen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228570509/4697608477-w420-cv16_9-q85/4b2a242e-5a1a-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228570509/1690241171-w640-cv16_9-q85/4b2a242e-5a1a-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228570509/971397880-w940-cv16_9-q85/4b2a242e-5a1a-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Zahlen der Agentur für Arbeit liegen vor. Es gibt mehr Jobsuchende im heimischen Raum als im vorigen Monat." title="Die Zahlen der Agentur für Arbeit liegen vor. Es gibt mehr Jobsuchende im heimischen Raum als im vorigen Monat." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Arbeitsamarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hochsauerlandkreis: Mehr Arbeitslose - und auch mehr Stellen" class="teaser__headline ">Hochsauerlandkreis: Mehr Arbeitslose - und auch mehr Stellen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/schmallenberg-cdu-nominiert-kandidaten-fuer-die-kommunalwahl-id228570429.html"  title="Schmallenberg: CDU nominiert Kandidaten für die Kommunalwahl" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228570427/8317608990-w420-cv16_9-q85/a6bd4fce-5a19-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228570427/776024658-w640-cv16_9-q85/a6bd4fce-5a19-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228570427/0293971393-w940-cv16_9-q85/a6bd4fce-5a19-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Der CDU Ortsverband Schmallenberg benennt Kandidaten für die Kommunalwahl 2020" title="Der CDU Ortsverband Schmallenberg benennt Kandidaten für die Kommunalwahl 2020" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalwahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schmallenberg: CDU nominiert Kandidaten für die Kommunalwahl" class="teaser__headline ispayedcontent">Schmallenberg: CDU nominiert Kandidaten für die Kommunalwahl<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-erzbistum-raet-weihwasser-haeufig-zu-wechseln-id228569849.html"  title="Coronavirus: Kein Weihwasser mehr im Erzbistum Paderborn?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228569847/2027605443-w420-cv16_9-q85/d2981d48-5a11-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228569847/6370242205-w640-cv16_9-q85/d2981d48-5a11-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228569847/9533973040-w940-cv16_9-q85/d2981d48-5a11-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Weihwasserbecken in der St.-Walburga-Kirche in Meschede. Am Freitag bittet das Erbistum darum, vorerst darauf zu verzichten." title="Weihwasserbecken in der St.-Walburga-Kirche in Meschede. Am Freitag bittet das Erbistum darum, vorerst darauf zu verzichten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Kein Weihwasser mehr im Erzbistum Paderborn?" class="teaser__headline ispayedcontent">Coronavirus: Kein Weihwasser mehr im Erzbistum Paderborn?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/drehleiter-des-loeschzugs-meschede-unterstuetzt-rettungskraefte-id228569777.html"  title="Drehleiter des Löschzugs Meschede unterstützt Rettungskräfte " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228569775/1197607936-w420-cv16_9-q85/84ccb786-5a0c-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228569775/0690249712-w640-cv16_9-q85/84ccb786-5a0c-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228569775/2603975533-w940-cv16_9-q85/84ccb786-5a0c-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Drehleiter der Feuerwehr Meschede  ist am Donnerstagmittag ausgerückt." title="Die Drehleiter der Feuerwehr Meschede  ist am Donnerstagmittag ausgerückt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Drehleiter des Löschzugs Meschede unterstützt Rettungskräfte" class="teaser__headline ispayedcontent">Drehleiter des Löschzugs Meschede unterstützt Rettungskräfte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-kein-desinfektionsmittel-in-mescheder-drogerien-id228565163.html"  title="Coronavirus: Kein Desinfektionsmittel in Mescheder Drogerien " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228565161/7427608677-w420-cv16_9-q85/4af8bf82-5949-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228565161/1970248971-w640-cv16_9-q85/4af8bf82-5949-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228565161/7523973726-w940-cv16_9-q85/4af8bf82-5949-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die neuen Infektionen mit dem Coronavirus haben dazu geführt, dass Desinfektionsmittel für Hände und Mundschutz in Meschede nahezu ausverkauft sind.   " title="Die neuen Infektionen mit dem Coronavirus haben dazu geführt, dass Desinfektionsmittel für Hände und Mundschutz in Meschede nahezu ausverkauft sind.   " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hygiene</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Kein Desinfektionsmittel in Mescheder Drogerien" class="teaser__headline ispayedcontent">Coronavirus: Kein Desinfektionsmittel in Mescheder Drogerien<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/pocken-in-meschede-ein-familienleben-aendert-sich-dramatisch-id228565491.html"  title="Pocken in Meschede: Ein Familienleben ändert sich dramatisch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228565489/7397605650-w420-cv16_9-q85/b2fdaeae-5966-11ea-a93e-95cad237c699.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228565489/1820241998-w640-cv16_9-q85/b2fdaeae-5966-11ea-a93e-95cad237c699.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228565489/2893973247-w940-cv16_9-q85/b2fdaeae-5966-11ea-a93e-95cad237c699.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Der Krankenwagen aus Meschede hat wieder Menschen in die Pockenbehandlungsstelle nach Wimbern gebracht." title="Der Krankenwagen aus Meschede hat wieder Menschen in die Pockenbehandlungsstelle nach Wimbern gebracht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pocken-Ausbruch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Pocken in Meschede: Ein Familienleben ändert sich dramatisch" class="teaser__headline ispayedcontent">Pocken in Meschede: Ein Familienleben ändert sich dramatisch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/arnsberg/kreisstrasse-12-bei-hellefeld-gesperrt-id228568433.html"  title="Bäume drohen umzustürzen: K 12 bei Hellefeld gesperrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/arnsberg/crop228568431/8097609680-w420-cv16_9-q85/ae628054-59f2-11ea-8c3f-cb2757d858bb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/arnsberg/crop228568431/2380249968-w640-cv16_9-q85/ae628054-59f2-11ea-8c3f-cb2757d858bb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/arnsberg/crop228568431/0513972083-w940-cv16_9-q85/ae628054-59f2-11ea-8c3f-cb2757d858bb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Polizei sperrt die Kreisstraße zwischen Hellefeld und Visbeck." title="Die Polizei sperrt die Kreisstraße zwischen Hellefeld und Visbeck." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Straßensperre</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bäume drohen umzustürzen: K 12 bei Hellefeld gesperrt" class="teaser__headline ">Bäume drohen umzustürzen: K 12 bei Hellefeld gesperrt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/polizei-doppelt-so-viele-tote-auf-den-strassen-im-hsk-id228566315.html"  title="Polizei: Doppelt so viele Tote auf den Straßen im HSK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228566307/9917606063-w420-cv16_9-q85/432c1156-5984-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228566307/3910241585-w640-cv16_9-q85/432c1156-5984-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228566307/2133973660-w940-cv16_9-q85/432c1156-5984-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Tödlicher Unfall mit einem Motorradfahrer am Hirschberger Weg bei Meschede: Das Motorrad liegt am Boden, Benzin und Öl sind ausgelaufen. " title="Tödlicher Unfall mit einem Motorradfahrer am Hirschberger Weg bei Meschede: Das Motorrad liegt am Boden, Benzin und Öl sind ausgelaufen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei: Doppelt so viele Tote auf den Straßen im HSK" class="teaser__headline ispayedcontent">Polizei: Doppelt so viele Tote auf den Straßen im HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-lagezentrum-trifft-sich-beim-hochsauerlandkreis-id228562877.html"  title="Coronavirus: Lagezentrum trifft sich beim Hochsauerlandkreis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228562875/5287605322-w420-cv16_9-q85/13781fb2-5967-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228562875/1350242326-w640-cv16_9-q85/13781fb2-5967-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228562875/8553972919-w940-cv16_9-q85/13781fb2-5967-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="An einem Krankenhaus ist ein Empfangszelt aufgebaut. Dorthin sollen alle Patienten, die mit Fieber und grippeähnlichen Symptomen ankommen. Im Hochsauerlandkreis stehen jeweils 14 Betten auf Isolierstationen im Marienhospital Arnsberg (Klinikum Hochsauerland) und im Krankenhaus Maria-Hilf Brilon zur Verfügung. " title="An einem Krankenhaus ist ein Empfangszelt aufgebaut. Dorthin sollen alle Patienten, die mit Fieber und grippeähnlichen Symptomen ankommen. Im Hochsauerlandkreis stehen jeweils 14 Betten auf Isolierstationen im Marienhospital Arnsberg (Klinikum Hochsauerland) und im Krankenhaus Maria-Hilf Brilon zur Verfügung. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Lagezentrum trifft sich beim Hochsauerlandkreis" class="teaser__headline ">Coronavirus: Lagezentrum trifft sich beim Hochsauerlandkreis</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/nuttlar-eine-ampel-kommt-die-keiner-mehr-will-id228562427.html"  title="Nuttlar: Eine Ampel kommt, die keiner mehr will" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228562425/4807605488-w420-cv16_9-q85/eb79dca8-594d-11ea-a93e-95cad237c699.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228562425/9200244160-w640-cv16_9-q85/eb79dca8-594d-11ea-a93e-95cad237c699.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228562425/0703977891-w940-cv16_9-q85/eb79dca8-594d-11ea-a93e-95cad237c699.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Der Bahnübergang an der Kirchstraße in Nuttlar: Hier kommt die Bedarfsampel hin – die die Nuttlarer aber eigentlich gar nicht wollen, weil der Verkehr mit Eröffnung der Autobahn nachgelassen hat. " title="Der Bahnübergang an der Kirchstraße in Nuttlar: Hier kommt die Bedarfsampel hin – die die Nuttlarer aber eigentlich gar nicht wollen, weil der Verkehr mit Eröffnung der Autobahn nachgelassen hat. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nuttlar: Eine Ampel kommt, die keiner mehr will" class="teaser__headline ispayedcontent">Nuttlar: Eine Ampel kommt, die keiner mehr will<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/meschede-diese-apotheken-haben-noch-desinfektionsmittel-id228561455.html"  title="Meschede: Diese Apotheken haben noch Desinfektionsmittel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228561453/6857609433-w420-cv16_9-q85/274e3e12-5954-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228561453/194024215-w640-cv16_9-q85/274e3e12-5954-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228561453/1883971836-w940-cv16_9-q85/274e3e12-5954-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Das Desinfektionsmittel für Hände und Flächen wird knapp." title="Das Desinfektionsmittel für Hände und Flächen wird knapp." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meschede: Diese Apotheken haben noch Desinfektionsmittel" class="teaser__headline ispayedcontent">Meschede: Diese Apotheken haben noch Desinfektionsmittel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/coronavirus-geruecht-um-fall-in-meschede-das-sagt-der-hsk-id228561345.html"  title="Coronavirus: Gerücht um Fall in Meschede - das sagt der HSK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228561343/2657604006-w420-cv16_9-q85/b4b368a2-5956-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228561343/6600245642-w640-cv16_9-q85/b4b368a2-5956-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228561343/1243976409-w940-cv16_9-q85/b4b368a2-5956-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Schutzanzüge und Atemmasken - so schützen sich Mitarbeiter in Kliniken gegen das Coronavirus. Mit Infektionen wird auch im Hochsauerland gerechnet." title="Schutzanzüge und Atemmasken - so schützen sich Mitarbeiter in Kliniken gegen das Coronavirus. Mit Infektionen wird auch im Hochsauerland gerechnet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Gerücht um Fall in Meschede - das sagt der HSK" class="teaser__headline ispayedcontent">Coronavirus: Gerücht um Fall in Meschede - das sagt der HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/beliebter-weg-in-bestwig-muss-gesperrt-werden-id228561073.html"  title="Beliebter Weg in Bestwig muss gesperrt werden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228561067/2597607384-w420-cv16_9-q85/2b6391b6-5952-11ea-a93e-95cad237c699.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228561067/0870249160-w640-cv16_9-q85/2b6391b6-5952-11ea-a93e-95cad237c699.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228561067/4093979739-w940-cv16_9-q85/2b6391b6-5952-11ea-a93e-95cad237c699.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="In der ersten März-Woche sollen die Forstarbeiten am Sellenberg in Bestwig beginnen." title="In der ersten März-Woche sollen die Forstarbeiten am Sellenberg in Bestwig beginnen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kranke Bäume</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Beliebter Weg in Bestwig muss gesperrt werden" class="teaser__headline ">Beliebter Weg in Bestwig muss gesperrt werden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/einbrecher-dringen-in-meschede-am-stiftsplatz-in-wohnung-ein-id228561071.html"  title="Einbrecher dringen in Meschede am Stiftsplatz in Wohnung ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228561069/1207605999-w420-cv16_9-q85/3173442e-5953-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228561069/8020241649-w640-cv16_9-q85/3173442e-5953-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228561069/0353973596-w940-cv16_9-q85/3173442e-5953-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Die Polizei in Meschede ermittelt nach einem Einbruch am Stiftsplatz." title="Die Polizei in Meschede ermittelt nach einem Einbruch am Stiftsplatz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Einbrecher dringen in Meschede am Stiftsplatz in Wohnung ein" class="teaser__headline ">Einbrecher dringen in Meschede am Stiftsplatz in Wohnung ein</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid8-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">

		<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/heftige-auseinandersetzungen-an-tuerkisch-griechischer-grenze-id228579171.html"  data-video-article-id="228579171" data-open-target="lightbox" title="Heftige Auseinandersetzungen an türkisch-griechischer Grenze" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228579169/0030658493-w420-cv3_2-q85/Heftige-Auseinandersetzungen-an-tuerkisch-griechischer-Grenze.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228579169/454641269-w640-cv3_2-q85/Heftige-Auseinandersetzungen-an-tuerkisch-griechischer-Grenze.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228579169/607662848-w940-cv3_2-q85/Heftige-Auseinandersetzungen-an-tuerkisch-griechischer-Grenze.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Heftige Auseinandersetzungen an türkisch-griechischer Grenze" title="Heftige Auseinandersetzungen an türkisch-griechischer Grenze" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Heftige Auseinandersetzungen an türkisch-griechischer Grenze" class="teaser__headline ">Heftige Auseinandersetzungen an türkisch-griechischer Grenze</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/bringt-die-bernie-mania-sanders-ins-weisse-haus-id228578857.html"  data-video-article-id="228578857" data-open-target="lightbox" title="Bringt die &#034;Bernie-Mania&#034; Sanders ins Weiße Haus?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228578855/7140655493-w420-cv3_2-q85/Bringt-die-Bernie-Mania-Sanders-ins-Weisse-Haus-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228578855/6036413717-w640-cv3_2-q85/Bringt-die-Bernie-Mania-Sanders-ins-Weisse-Haus-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228578855/9806623138-w940-cv3_2-q85/Bringt-die-Bernie-Mania-Sanders-ins-Weisse-Haus-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Bringt die Bernie-Mania Sanders ins Weiße Haus?" title="Bringt die Bernie-Mania Sanders ins Weiße Haus?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bringt die &#034;Bernie-Mania&#034; Sanders ins Weiße Haus?" class="teaser__headline ">Bringt die &#034;Bernie-Mania&#034; Sanders ins Weiße Haus?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/schicksalswahl-fuer-koenig-bibi-id228577103.html"  data-video-article-id="228577103" data-open-target="lightbox" title="Schicksalswahl für &#034;König Bibi&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228577101/5410657045-w420-cv3_2-q85/Schicksalswahl-fuer-Koenig-Bibi-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228577101/0806418821-w640-cv3_2-q85/Schicksalswahl-fuer-Koenig-Bibi-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228577101/2126629400-w940-cv3_2-q85/Schicksalswahl-fuer-Koenig-Bibi-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Schicksalswahl für König Bibi" title="Schicksalswahl für König Bibi" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Schicksalswahl für &#034;König Bibi&#034;" class="teaser__headline ">Schicksalswahl für &#034;König Bibi&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/videografik-die-nato-id228575643.html"  data-video-article-id="228575643" data-open-target="lightbox" title="Videografik: Die Nato" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228575641/1650655361-w420-cv3_2-q85/Videografik-Die-Nato.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228575641/8296413585-w640-cv3_2-q85/Videografik-Die-Nato.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228575641/8336623006-w940-cv3_2-q85/Videografik-Die-Nato.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Videografik: Die Nato" title="Videografik: Die Nato" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Videografik: Die Nato" class="teaser__headline ">Videografik: Die Nato</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/bis-zu-6257-euro-fuer-vw-kunden-im-dieselskandal-id228573987.html"  data-video-article-id="228573987" data-open-target="lightbox" title="Bis zu 6257 Euro für VW-Kunden im Dieselskandal" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228573983/4820657439-w420-cv3_2-q85/Bis-zu-6257-Euro-fuer-VW-Kunden-im-Dieselskandal.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573983/1116415663-w640-cv3_2-q85/Bis-zu-6257-Euro-fuer-VW-Kunden-im-Dieselskandal.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573983/5626625084-w940-cv3_2-q85/Bis-zu-6257-Euro-fuer-VW-Kunden-im-Dieselskandal.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Bis zu 6257 Euro für VW-Kunden im Dieselskandal" title="Bis zu 6257 Euro für VW-Kunden im Dieselskandal" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bis zu 6257 Euro für VW-Kunden im Dieselskandal" class="teaser__headline ">Bis zu 6257 Euro für VW-Kunden im Dieselskandal</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/herrchen-wo-bist-du-id228573875.html"  data-video-article-id="228573875" data-open-target="lightbox" title="Herrchen, wo bist Du?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228573873/4580657879-w420-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573873/4526419655-w640-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573873/912662234-w940-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Herrchen, wo bist Du?" title="Herrchen, wo bist Du?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Herrchen, wo bist Du?" class="teaser__headline ">Herrchen, wo bist Du?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/nato-sichert-tuerkei-im-syrien-konflikt-solidaritaet-zu-id228573991.html"  data-video-article-id="228573991" data-open-target="lightbox" title="Nato sichert Türkei im Syrien-Konflikt Solidarität zu" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228573989/3150657670-w420-cv3_2-q85/Nato-sichert-Tuerkei-im-Syrien-Konflikt-Solidaritaet-zu.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573989/2006419446-w640-cv3_2-q85/Nato-sichert-Tuerkei-im-Syrien-Konflikt-Solidaritaet-zu.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573989/08266225-w940-cv3_2-q85/Nato-sichert-Tuerkei-im-Syrien-Konflikt-Solidaritaet-zu.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Nato sichert Türkei im Syrien-Konflikt Solidarität zu" title="Nato sichert Türkei im Syrien-Konflikt Solidarität zu" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nato sichert Türkei im Syrien-Konflikt Solidarität zu" class="teaser__headline ">Nato sichert Türkei im Syrien-Konflikt Solidarität zu</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/was-arbeitgeber-zur-bekaempfung-des-coronavirus-tun-koennen-id228573469.html"  data-video-article-id="228573469" data-open-target="lightbox" title="Was Arbeitgeber zur Bekämpfung des Coronavirus tun können" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228573467/6110652039-w420-cv3_2-q85/Was-Arbeitgeber-zur-Bekaempfung-des-Coronavirus-tun-koennen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228573467/7846413815-w640-cv3_2-q85/Was-Arbeitgeber-zur-Bekaempfung-des-Coronavirus-tun-koennen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228573467/8496624394-w940-cv3_2-q85/Was-Arbeitgeber-zur-Bekaempfung-des-Coronavirus-tun-koennen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Was Arbeitgeber zur Bekämpfung des Coronavirus tun können" title="Was Arbeitgeber zur Bekämpfung des Coronavirus tun können" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Was Arbeitgeber zur Bekämpfung des Coronavirus tun können" class="teaser__headline ">Was Arbeitgeber zur Bekämpfung des Coronavirus tun können</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/videografik-so-wirken-impfungen-id228573557.html"  data-video-article-id="228573557" data-open-target="lightbox" title="Videografik: So wirken Impfungen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228573555/9310651621-w420-cv3_2-q85/Videografik-So-wirken-Impfungen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573555/8076413397-w640-cv3_2-q85/Videografik-So-wirken-Impfungen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228573555/0466623976-w940-cv3_2-q85/Videografik-So-wirken-Impfungen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1582031221/img/placeholder.png" alt="Videografik: So wirken Impfungen" title="Videografik: So wirken Impfungen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Videografik: So wirken Impfungen" class="teaser__headline ">Videografik: So wirken Impfungen</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid9-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/"  target="_blank" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb"  class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/meschede-und-umland/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/meschede-und-umland/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wr.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wr.de/resources/1582031221/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "a062ef42-5a2f-11ea-86cb-46d82e38cccb"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 29.02.2020 um 12:00:36 in 363ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.15-2020-02-18-1413 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
