<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Weihnachtscircus: F&uuml;r Stephanie Probst ist kein Tag gleich  |  wr.de  | Gelsenkirchen</title>
    <meta name="description" content="23. Gelsenkirchener Weihnachtscircus: Die Tiertrainerin Stephanie Probst geht auf ihre Vierbeiner ein – und macht so manch einen ihrer Späße mit.  "/>
    <meta name="keywords" content="Tiere,Ponys,Vorstellung,Friesen,Leben,Mit,Rentner,Zelt,Programm,Frau,Mitte,Bock,Lamas,Lob,Kind,Jahre,Freunde,Energie,Arbeit,Jahr"/>
        <script>
                
                var metaDataKeywords = "Tiere,Ponys,Vorstellung,Friesen,Leben,Mit,Rentner,Zelt,Programm,Frau,Mitte,Bock,Lamas,Lob,Kind,Jahre,Freunde,Energie,Arbeit,Jahr";
            </script>
        <meta name="author" content="Kira Schmidt"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html" />
        <link rel="shortcut icon" href="https://www.wr.de/resources/157599007/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wr.de/resources/157599007/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/157599007/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wr.de/resources/157599007/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/157599007/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/157599007/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/157599007/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/157599007/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/157599007/js/main.min.js"></script>

<link rel="amphtml" href="https://www.wr.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html?service=amp"/> 
<meta name="news_keywords" content="Tiere,Ponys,Vorstellung,Friesen,Leben,Mit,Rentner,Zelt,Programm,Frau"/> 
<meta property="og:title" content="Weihnachtscircus: F&uuml;r Stephanie Probst ist kein Tag gleich"/> 
<meta property="og:description" content="23. Gelsenkirchener Weihnachtscircus: Die Tiertrainerin Stephanie Probst geht auf ihre Vierbeiner ein – und macht so manch einen ihrer Späße mit."/> 
<meta property="og:url" content="https://www.wr.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop228034683/0663574815-w820-cv16_9-q85-fnov-fpi227770127-fpobr/dfd3aba2-2c9f-11ea-9d4d-68497f302a2c.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-01-02T05:00:00+01:00"/> 
<meta name="last-modified" content="2020-01-01T15:29:03+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wr.de\/staedte\/gelsenkirchen\/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Gelsenkirchen'
                    ,'pageCategory03': ''
                    ,'sectionId': '20877'
                    ,'sectionId02': '21647'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wr-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228034685'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Weihnachtscircus: F\u00FCr Stephanie Probst ist kein Tag gleich'
                    ,'pageTitleOriginal': 'Weihnachtscircus: F\u00FCr Stephanie Probst ist kein Tag gleich'
                    ,'pageDescription': '23. Gelsenkirchener Weihnachtscircus: Die Tiertrainerin Stephanie Probst geht auf ihre Vierbeiner ein \u2013 und macht so manch einen ihrer Sp\u00E4\u00DFe mit.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Tiere, Ponys, Vorstellung, Friesen, Leben, Mit, Rentner, Zelt, Programm, Frau, Mitte, Bock, Lamas, Lob, Kind, Jahre, Freunde, Energie, Arbeit, Jahr'
                    ,'pagePublished': '2020-01-02 05:00:00'
                    ,'pageModified': '2020-01-01 15:29:03'
                    ,'pageDate': '2020-01-02'
                    ,'pageDay': '02'
                    ,'pageMonth': '01'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Kira Schmidt'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '692'
                    ,'characterLength': '3681'
                    ,'pagePictures': '5'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '3'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NN3B7DG');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wr-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "zehwzZh5I7"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WR/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wr.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/gelsenkirchen\/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html&pageCategory=St\u00E4dte&pageCategory02=Gelsenkirchen&pageCategory03=&sectionId=20877&sectionId02=21647&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228034685&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Weihnachtscircus: F\u00FCr Stephanie Probst ist kein Tag gleich&pageTitleOriginal=Weihnachtscircus: F\u00FCr Stephanie Probst ist kein Tag gleich&pageDescription=23. Gelsenkirchener Weihnachtscircus: Die Tiertrainerin Stephanie Probst geht auf ihre Vierbeiner ein \u2013 und macht so manch einen ihrer Sp\u00E4\u00DFe mit.&pageKeywords=&pageHashtags=&pageTags=Tiere, Ponys, Vorstellung, Friesen, Leben, Mit, Rentner, Zelt, Programm, Frau, Mitte, Bock, Lamas, Lob, Kind, Jahre, Freunde, Energie, Arbeit, Jahr&pagePublished=2020-01-02 05:00:00&pageModified=2020-01-01 15:29:03&pageDate=2020-01-02&pageDay=02&pageMonth=01&pageYear=2020&pageAuthor=Kira Schmidt&pageSource=meth01a&isPaidContent=true&pageLengthWords=692&pagePictures=5&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228034685&amp;type=article&amp;ctxId=21647&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Weihnachtscircus%3A+F%C3%BCr+Stephanie+Probst+ist+kein+Tag+gleich&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fgelsenkirchen%2Fweihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/gelsenkirchen\/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html"
            },
            "datePublished": "2020-01-02T05:00+0100",
            "dateModified" : "2020-01-01T15:29+0100",
            "headline": "Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich",
            "keywords":[""],
            "description": "23. Gelsenkirchener Weihnachtscircus: Die Tiertrainerin Stephanie Probst geht auf ihre Vierbeiner ein \u2013 und macht so manch einen ihrer Späße mit.",
            "alternativeHeadline" : "Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/157599007\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/incoming\/crop228034683\/3854222520-w1200-cv3_2-q85\/dfd3aba2-2c9f-11ea-9d4d-68497f302a2c.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Kira Schmidt"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>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</script>

<script src="https://www.wr.de/resources/157599007/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wr.de/resources/157599007/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wr.de/resources/157599007/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wr.de/resources/157599007/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=228034685&sec=21647"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/"  class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/region/" >Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/" >Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/" >Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/" >Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/" >Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/" >Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/" >Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/" >Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/" >Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wr.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/gelsenkirchen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gelsenkirchen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wr.de/?widgetid=208732119&view=image-open&art=228034685&sec=21647&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">23. Weihnachtscircus</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Kira Schmidt</p>
					<time class="author__time">02.01.2020 - 05:00 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Weihnachtscircus%3A+F%C3%BCr+Stephanie+Probst+ist+kein+Tag+gleich%0Ahttps%3A%2F%2Fwww.wr.de%2F228034685%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D5kf6DBPvmhxRnGVR847YKw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich" data-url="https://www.wr.de/228034685?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=5kf6DBPvmhxRnGVR847YKw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228034685?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=5kf6DBPvmhxRnGVR847YKw== -->
				<div class="share-button twitter" title="Twitter" data-text="Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich" data-url="https://www.wr.de/228034685?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=5kf6DBPvmhxRnGVR847YKw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html&subject=Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop228034683/8183972981-w940-cv16_9-q85/dfd3aba2-2c9f-11ea-9d4d-68497f302a2c.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034683/554760578-w420-cv16_9-q85/dfd3aba2-2c9f-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034683/4020249070-w640-cv16_9-q85/dfd3aba2-2c9f-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034683/8183972981-w940-cv16_9-q85/dfd3aba2-2c9f-11ea-9d4d-68497f302a2c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Stephanie Probst vom Circus Probst ist eine Tiernärrin. Besonders Pferde haben es ihr angetan. Probst ist Teil des 23. Gelsenkirchener Weihnachtscircus, zu sehen sind ihre und die anderen Vorstellungen am Revierpark Nienhausen noch bis zum Sonntag, 5. Januar. " title="Stephanie Probst vom Circus Probst ist eine Tiernärrin. Besonders Pferde haben es ihr angetan. Probst ist Teil des 23. Gelsenkirchener Weihnachtscircus, zu sehen sind ihre und die anderen Vorstellungen am Revierpark Nienhausen noch bis zum Sonntag, 5. Januar. " width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Stephanie Probst vom Circus Probst ist eine Tiernärrin. Besonders Pferde haben es ihr angetan. Probst ist Teil des 23. Gelsenkirchener Weihnachtscircus, zu sehen sind ihre und die anderen Vorstellungen am Revierpark Nienhausen noch bis zum Sonntag, 5. Januar.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Michael Korte / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Gelsenkirchen.</span>&nbsp;
				<span itemprop="description">23. Gelsenkirchener Weihnachtscircus: Die Tiertrainerin Stephanie Probst geht auf ihre Vierbeiner ein – und macht so manch einen ihrer Späße mit.</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228034685";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Frühsport: In der Manege des „Gelsenkirchener Weihnachtscircus“ drehen vier Araberhengste ihre Runden, gefolgt von vier dunklen Ponys. In der Mitte steht Tiertrainerin Stephanie Probst. Ein paar Assistenten versperren den Tieren den Weg nach draußen. Die Vierbeiner strotzen vor Energie. Die Zweibeiner nicht ganz so. Nach der abendlichen Vorstellung am Vortag erwacht eben erst das Leben auf dem Areal.</p><p class='article__paragraph p_2 '>In französischer Sprache gibt Stephanie Probst den Tieren Anweisungen. „Das ist seit Jahrhunderten so“, erklärt sie später. Die edlen Tiere laufen wunderschöne Formationen. Hier entsteht eine ganz neue Nummer. Was schon gut funktioniert, wird später in der Vorstellung gezeigt. Erstmal aber gibt es ein dickes Lob und ein kleines Leckerchen. Jetzt, wo keine <a href="https://www.wr.de/staedte/gelsenkirchen/circus-probst-die-hell-riders-riskieren-taeglich-ihr-leben-id228014091.html" title="">Zirkusmusik die akustische Kulisse</a> übertönt, hört man die Pferde kräftig schmatzen.</p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228034679, 'Die Hengste hören auf die französischen Kommandos von Stephanie Probst, drehen hier beinahe synchron ihre Runde.', false, 'v4_3');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 5568--><!--original height: 3712--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034679/8901378890-w420-cv4_3-q85/1a18d9f8-2ca1-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034679/969561666-w640-cv4_3-q85/1a18d9f8-2ca1-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034679/2793579290-w619-cv4_3-q85/1a18d9f8-2ca1-11ea-9d4d-68497f302a2c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Die Hengste hören auf die französischen Kommandos von Stephanie Probst, drehen hier beinahe synchron ihre Runde." title="Die Hengste hören auf die französischen Kommandos von Stephanie Probst, drehen hier beinahe synchron ihre Runde." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Die Hengste hören auf die französischen Kommandos von Stephanie Probst, drehen hier beinahe synchron ihre Runde.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Michael Korte / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>In Windeln schon auf dem Pferderücken</h2><p class='article__paragraph p_3 '>Schon als Kind findet Stephanie Probst zu ihrer Berufung, die ihr seit langem auch Beruf ist. Artistik kam für sie einer Erkrankung wegen nicht in Frage. „Aber ich saß schon in Windeln auf dem Pferderücken.“ Sie lernt beim Pferdeexperten Uwe Schwichtenberg, der lange Jahre für den Familienzirkus tätig ist. „Etwas Besseres, als von ihm zu lernen, hätte mir nicht passieren können. Er war ein ganz toller Mensch mit einer großartigen Begabung im Umgang mit den Tieren.“</p><h2>Die Kleinsten haben den größten Eigensinn</h2><p class='article__paragraph p_4 '>Die vier Ponys sind nun allein in der Manege. Dazu kommt ein noch kleiner Geselle: das Pony „Blitz“. Er soll nun um jedes der anderen Ponys eine Runde drehen. Auf Kommando im Kreis laufen, das kann er schon super. Allerdings besteht zwischen ihm und seiner Lehrerin nicht immer Einigkeit darüber, was da umrundet werden soll. Ohnehin hat der Kleine einen großen Dickkopf. Auf Geheiß von Stephanie Probst macht er brav „Sitz“ – steht aber nicht wieder auf. „Die Kleinen sind die Schlimmsten“, sagt sie und plaudert aus dem Nähkästchen.<a href="https://www.wr.de/staedte/gelsenkirchen/weihnachtscircus-in-gelsenkirchen-feiert-umjubelte-premiere-id227954059.html" title=""> Am Vorabend sei er in der Vorstellung auch nicht mehr aufgestanden</a>, habe sich lange, lange bitten lassen. Sehr zur Freude des Publikums. Das kann man sich auch jetzt gut vorstellen. Immerhin, das Pony steht wieder. „Nach Hause“ will er aber nicht und muss am Halfter aus dem Zelt geführt werden.</p><p class='article__paragraph p_5 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--info-box inline-block--left"><div class="content--teaser--container clearfix  hyphenate  content--default-background hyphenate" id="fwid2" data-url="https://www.wr.de/?widgetid=208439917&view=teaser&art=228034331&sec=21647">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--noimg text-left">

		<div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gelsenkirchen</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Letzte Vorstellung läuft am 5. Januar" class="teaser__headline ispayedcontent">Letzte Vorstellung läuft am 5. Januar<span class='spacer'></span></span>
        </span>
    </div><div class="teaser__body__text">
<p>
<strong>Der Gelsenkirchener Weihnachtszirkus</strong> ist ein Projekt der Zirkusfamilie Probst. Zum 23. Mal findet er nun statt.</p>
<p>Bis Samstag, 4. Januar, gibt es zwei Vorstellungen auf der Fläche im Revierpark Nienhausen, eine um 15 Uhr und eine um 19.30 Uhr. Die <strong>letzte Vorstellung findet am Sonntag, 5. Januar</strong>, um 15 Uhr statt.</p>
<p>
<strong>Eintrittskarten gibt es im Leserladen </strong>der WAZ an der Ahstraße 12.</p>
</div>
			</article></div>
</div></div><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228034677, 'Auf Kommando von Stephanie Probst macht Pony „Blitz“ sogar „Sitz“. In einer Vorstellung hat das Pferd das ganz ausgiebig getan, sehr zur Belustigung der Zuschauer beim 23. Gelsenkirchener Weihnachtscircus. Er wollte partout nicht wieder auf die Hufe.', false, 'v4_3');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 5120--><!--original height: 3520--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034677/0841378331-w420-cv4_3-q85/ba7bedd2-2ca0-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034677/283561107-w640-cv4_3-q85/ba7bedd2-2ca0-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034677/5593579849-w619-cv4_3-q85/ba7bedd2-2ca0-11ea-9d4d-68497f302a2c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Auf Kommando von Stephanie Probst macht Pony „Blitz“ sogar „Sitz“. In einer Vorstellung hat das Pferd das ganz ausgiebig getan, sehr zur Belustigung der Zuschauer beim 23. Gelsenkirchener Weihnachtscircus. Er wollte partout nicht wieder auf die Hufe." title="Auf Kommando von Stephanie Probst macht Pony „Blitz“ sogar „Sitz“. In einer Vorstellung hat das Pferd das ganz ausgiebig getan, sehr zur Belustigung der Zuschauer beim 23. Gelsenkirchener Weihnachtscircus. Er wollte partout nicht wieder auf die Hufe." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Auf Kommando von Stephanie Probst macht Pony „Blitz“ sogar „Sitz“. In einer Vorstellung hat das Pferd das ganz ausgiebig getan, sehr zur Belustigung der Zuschauer beim 23. Gelsenkirchener Weihnachtscircus. Er wollte partout nicht wieder auf die Hufe.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Michael Korte / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><h2>Erfolgsrezept: Eingehen auf die Bedürfnisse und Fähigkeiten</h2><p class='article__paragraph p_7 '>Für die Tierlehrerin ist das kein Problem. „Das sind doch Tiere“, sagt sie. „Mit ihnen ist kein Tag wie der andere. Da muss man flexibel sein, nicht einfach sein Programm abspulen.“ Vielmehr müsse sie eingehen auf die Bedürfnisse und besonderen Fähigkeiten ihrer Tiere. „Nur dann haben sie Spaß an der Arbeit.“ Ganz gleich, ob Stephanie Probst nun mit ihren Pferden arbeitet oder mit ihren Ziegen, mit den Zebras oder den Lamas. Nicht alle ihre tierischen Freunde hat sie in das aktuelle Programm eingebunden.</p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228034675, 'Stephanie Probst vom Circus Probst trainiert mit ihren Pferden und Ponys.', false, 'v4_3');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 5568--><!--original height: 3712--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034675/3721378228-w420-cv4_3-q85/1ad9a288-2ca0-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034675/2685614-w640-cv4_3-q85/1ad9a288-2ca0-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034675/55235748-w619-cv4_3-q85/1ad9a288-2ca0-11ea-9d4d-68497f302a2c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Stephanie Probst vom Circus Probst trainiert mit ihren Pferden und Ponys." title="Stephanie Probst vom Circus Probst trainiert mit ihren Pferden und Ponys." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Stephanie Probst vom Circus Probst trainiert mit ihren Pferden und Ponys.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Michael Korte / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><h2>Ziegen sind verrückt Pferdeleckerchen mit Bananengeschmack</h2><p class='article__paragraph p_8 '>Sie stehen in zwei Stall-Zelten. Links hinter dem großen Zelt steht eines davon. Da sind etwa die Zebras untergebracht. Die hat Stephanie Probst gern in ihrer Nähe. „Damit ich immer weiß, wie es ihnen geht.“ In der Box gegenüber sind drei Ziegen untergebracht – ausbruchsicher. Mit gutem Grund: „Die machen sonst den Revierpark unsicher.“ Da spricht die junge Frau aus Erfahrung. Einige Ausflüge hätten die Tiere in diesem Jahr schon unternommen. Die anderen Ziegen stehen in einem Gehege ein paar Meter weiter. Da ist zum Beispiel der große Bock, mit dem Töchterchen Celina so charmant in der Manege arbeitet. Dabei stehen Ziegen doch eigentlich im Ruf, recht stur zu sein, oder? „Man muss nur die richtige Belohnung finden.“ Was das ist? „Pferdeleckerchen mit Bananengeschmack.“</p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228034681, 'Stephanie Probst hat für jedes der Tiere ein Leckerchen und ein liebes Wort. Besonders innig ist ihr Verhältnis zu den Pferden.', false, 'v4_3');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 5568--><!--original height: 3712--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034681/3871379710-w420-cv4_3-q85/ee5bae68-2c9f-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034681/4735611486-w640-cv4_3-q85/ee5bae68-2c9f-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034681/1053571530-w619-cv4_3-q85/ee5bae68-2c9f-11ea-9d4d-68497f302a2c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Stephanie Probst hat für jedes der Tiere ein Leckerchen und ein liebes Wort. Besonders innig ist ihr Verhältnis zu den Pferden." title="Stephanie Probst hat für jedes der Tiere ein Leckerchen und ein liebes Wort. Besonders innig ist ihr Verhältnis zu den Pferden." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Stephanie Probst hat für jedes der Tiere ein Leckerchen und ein liebes Wort. Besonders innig ist ihr Verhältnis zu den Pferden.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Michael Korte / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><h2>Friesen sind die Rentner unter den Pferden</h2><p class='article__paragraph p_9 '>In Sichtweite ist ein paar Meter weiter der Pferdestall aufgebaut. Hier stehen die Schönheiten, die aktuell in der Manege zu sehen sind. Dazu drei junge Hengste, mit denen Stephanie Probst demnächst auftreten will. Und auch zwei Friesen, mit denen sie es früher tat. „Das sind meine Rentner“, sagt sie und erzählt, nie würde sie sich von ihnen trennen. „Die sind mit mir groß geworden. Von ihnen habe ich gelernt.“ Für jedes der Tiere, die sie hier besucht, hat sie ein Leckerchen und ein liebes Wort. Besonders innig ist ihr Verhältnis zu den Pferden. Übrigens alles Jungs. „Die machen mehr her“, sagt Stephanie Probst und lacht. Dann kommt es tief aus ihrem Herzen: „Tiere sind mein Leben.“</p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Weihnachtscircus%3A+F%C3%BCr+Stephanie+Probst+ist+kein+Tag+gleich%0Ahttps%3A%2F%2Fwww.wr.de%2F228034685%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D5kf6DBPvmhxRnGVR847YKw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich" data-url="https://www.wr.de/228034685?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=5kf6DBPvmhxRnGVR847YKw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228034685?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=5kf6DBPvmhxRnGVR847YKw== -->
				<div class="share-button twitter" title="Twitter" data-text="Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich" data-url="https://www.wr.de/228034685?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=5kf6DBPvmhxRnGVR847YKw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/gelsenkirchen/weihnachtscircus-fuer-stephanie-probst-ist-kein-tag-gleich-id228034685.html&subject=Weihnachtscircus: Für Stephanie Probst ist kein Tag gleich" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/228034685" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/sek-greift-in-hagen-zu-18-jaehrige-soll-freier-beraubt-haben-id228023789.html"  title="SEK greift in Hagen zu: 18-Jährige soll Freier beraubt haben" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228023781/8457601149-w420-cv16_9-q85/1aaf68b4-2b0c-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023781/9060248499-w640-cv16_9-q85/1aaf68b4-2b0c-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023781/9013973552-w940-cv16_9-q85/1aaf68b4-2b0c-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Kräfte des Spezialeinsatzkommandos sind am Montagvormittag in Hagen-Boele aktiv." title="Kräfte des Spezialeinsatzkommandos sind am Montagvormittag in Hagen-Boele aktiv." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Festnahmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SEK greift in Hagen zu: 18-Jährige soll Freier beraubt haben" class="teaser__headline ispayedcontent">SEK greift in Hagen zu: 18-Jährige soll Freier beraubt haben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/umweltsau-song-des-wdr-gehoert-kabarett-in-kindermund-id228024001.html"  title="„Umweltsau“-Song des WDR: Gehört Kabarett in Kindermund?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228024157/2437609923-w420-cv16_9-q85/In-dem-Lied-des-WDR-Kinderchors-hatte-es-geheissen-Meine-Oma-ist-ne-alte-Umweltsau.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228024157/1330247725-w640-cv16_9-q85/In-dem-Lied-des-WDR-Kinderchors-hatte-es-geheissen-Meine-Oma-ist-ne-alte-Umweltsau.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228024157/4343977520-w940-cv16_9-q85/In-dem-Lied-des-WDR-Kinderchors-hatte-es-geheissen-Meine-Oma-ist-ne-alte-Umweltsau.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="In dem Lied des WDR-Kinderchors hatte es geheißen: Meine Oma ist &#039;ne alte Umweltsau. Ein immenser Shitstorm im Netz war die Folge." title="In dem Lied des WDR-Kinderchors hatte es geheißen: Meine Oma ist &#039;ne alte Umweltsau. Ein immenser Shitstorm im Netz war die Folge." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Experten-Umfrage</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Umweltsau“-Song des WDR: Gehört Kabarett in Kindermund?" class="teaser__headline ispayedcontent">„Umweltsau“-Song des WDR: Gehört Kabarett in Kindermund?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/rettungsdienste-autofahrer-werden-zu-wenig-kontrolliert-id228021981.html"  title="Tempolimit: Rettungsdienste fordern zuerst härtere Kontrolle" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop228021979/3427607990-w420-cv16_9-q85/4a9643de-2af5-11ea-8fb0-4dbc49193acd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop228021979/2610249658-w640-cv16_9-q85/4a9643de-2af5-11ea-8fb0-4dbc49193acd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop228021979/4043975587-w940-cv16_9-q85/4a9643de-2af5-11ea-8fb0-4dbc49193acd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Ist ein Tempolimit auf Autobahnen sinnvoll? Die Rettungsdienste sehen eine andere Maßnahme als dringender an." title="Ist ein Tempolimit auf Autobahnen sinnvoll? Die Rettungsdienste sehen eine andere Maßnahme als dringender an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Autobahnen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tempolimit: Rettungsdienste fordern zuerst härtere Kontrolle" class="teaser__headline ispayedcontent">Tempolimit: Rettungsdienste fordern zuerst härtere Kontrolle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/klimawandel-steinzeitwald-in-ennepetal-geplant-id227998627.html"  title="Klimawandel: Ennepetaler will einen Steinzeitwald errichten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop227998625/7347609794-w420-cv16_9-q85/9ff9fd06-27f9-11ea-9d16-e92ab39e5a09.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop227998625/2590247854-w640-cv16_9-q85/9ff9fd06-27f9-11ea-9d16-e92ab39e5a09.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop227998625/5933977391-w940-cv16_9-q85/9ff9fd06-27f9-11ea-9d16-e92ab39e5a09.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Die Linde war in der Jungsteinzeit ein typischer Waldbaum. Sie soll auch im Steinzeitwald angepflanzt werden." title="Die Linde war in der Jungsteinzeit ein typischer Waldbaum. Sie soll auch im Steinzeitwald angepflanzt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wald</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Klimawandel: Ennepetaler will einen Steinzeitwald errichten" class="teaser__headline ispayedcontent">Klimawandel: Ennepetaler will einen Steinzeitwald errichten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/deutschlands-aelteste-baeckereifachschule-sitzt-in-olpe-id227998759.html"  title="Deutschlands älteste Bäckereifachschule sitzt in Olpe" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227998757/1977601616-w420-cv16_9-q85/6c24ccf6-27fc-11ea-9d16-e92ab39e5a09.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227998757/1880246032-w640-cv16_9-q85/6c24ccf6-27fc-11ea-9d16-e92ab39e5a09.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227998757/6943979213-w940-cv16_9-q85/6c24ccf6-27fc-11ea-9d16-e92ab39e5a09.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Von links: Wolfgang Vollmer (41) und Christian Bertelsbeck (34) leiten die Bäckerfachschule in Olpe. Altmeister Heinz Bittner (rechts) ist der Herr der Backstube." title="Von links: Wolfgang Vollmer (41) und Christian Bertelsbeck (34) leiten die Bäckerfachschule in Olpe. Altmeister Heinz Bittner (rechts) ist der Herr der Backstube." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bäckereifachschule</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Deutschlands älteste Bäckereifachschule sitzt in Olpe" class="teaser__headline ispayedcontent">Deutschlands älteste Bäckereifachschule sitzt in Olpe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/dortmund-so-aufwendig-war-eine-bombenentschaerfung-noch-nie-id227949987.html"  title="Blindgängersuche in Dortmund: Evakuierung wird kompliziert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop227949985/3807603500-w420-cv16_9-q85/a731538c-21b7-11ea-919e-87b5cbe7ec7c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop227949985/6170246148-w640-cv16_9-q85/a731538c-21b7-11ea-919e-87b5cbe7ec7c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop227949985/3263971393-w940-cv16_9-q85/a731538c-21b7-11ea-919e-87b5cbe7ec7c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Die Vorbereitung einer möglichen Bombenentschärfung in Dortmund ist kompliziert. " title="Die Vorbereitung einer möglichen Bombenentschärfung in Dortmund ist kompliziert. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bombenentschärfung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Blindgängersuche in Dortmund: Evakuierung wird kompliziert" class="teaser__headline ispayedcontent">Blindgängersuche in Dortmund: Evakuierung wird kompliziert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/fussball/bvb/bvb-weigl-koennte-gehen-haaland-bleibt-die-wunschloesung-id227979843.html"  title="BVB: Weigl könnte gehen, Haaland bleibt die Wunschlösung" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/frontpage/crop227979947/1117605783-w420-cv16_9-q85/BVB-Spieler.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/frontpage/crop227979947/1200243865-w640-cv16_9-q85/BVB-Spieler.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/frontpage/crop227979947/1313979110-w940-cv16_9-q85/BVB-Spieler.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="BVB-Personalien: Julian Weigl (l.) könnte gehen, Erling Haaland soll kommen. " title="BVB-Personalien: Julian Weigl (l.) könnte gehen, Erling Haaland soll kommen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB: Weigl könnte gehen, Haaland bleibt die Wunschlösung" class="teaser__headline ispayedcontent">BVB: Weigl könnte gehen, Haaland bleibt die Wunschlösung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/a46-ausfahrt-velmede-falsch-ausgeschildert-id227963397.html"  title="A46: Ausfahrt Velmede falsch ausgeschildert  " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227963395/452760850-w420-cv16_9-q85/568476ca-226c-11ea-b338-7432c7927c6d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227963395/4850246798-w640-cv16_9-q85/568476ca-226c-11ea-b338-7432c7927c6d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227963395/1543978447-w940-cv16_9-q85/568476ca-226c-11ea-b338-7432c7927c6d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Der Tag der A46-Freigabe. Bis zu diesem Zeitpunkt stimmte die Beschilderung an der Ausfahrt in Velmede noch.  " title="Der Tag der A46-Freigabe. Bis zu diesem Zeitpunkt stimmte die Beschilderung an der Ausfahrt in Velmede noch.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">A46</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="A46: Ausfahrt Velmede falsch ausgeschildert" class="teaser__headline ispayedcontent">A46: Ausfahrt Velmede falsch ausgeschildert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/kostenfalle-verbraucherschuetzer-warnen-vor-nullzinskrediten-id227979143.html"  title="Kostenfalle: Verbraucherschützer warnen vor Nullzinskrediten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop227979139/2057603118-w420-cv16_9-q85/ed40b0fe-24c1-11ea-9d95-4fae963e5798.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop227979139/859024766-w640-cv16_9-q85/ed40b0fe-24c1-11ea-9d95-4fae963e5798.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop227979139/6553975521-w940-cv16_9-q85/ed40b0fe-24c1-11ea-9d95-4fae963e5798.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Jeder vierte Haushalt finanziert auch Konsumgüter per Ratenkredit." title="Jeder vierte Haushalt finanziert auch Konsumgüter per Ratenkredit." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Finanzen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kostenfalle: Verbraucherschützer warnen vor Nullzinskrediten" class="teaser__headline ispayedcontent">Kostenfalle: Verbraucherschützer warnen vor Nullzinskrediten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/was-das-land-nrw-gegen-vereinsamung-unternehmen-will-id227948563.html"  title="Was das Land NRW gegen Vereinsamung unternehmen will" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/landespolitik/crop227948561/4657601998-w420-cv16_9-q85/87a425b0-219b-11ea-919e-87b5cbe7ec7c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/landespolitik/crop227948561/1380247650-w640-cv16_9-q85/87a425b0-219b-11ea-919e-87b5cbe7ec7c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/landespolitik/crop227948561/7583972895-w940-cv16_9-q85/87a425b0-219b-11ea-919e-87b5cbe7ec7c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Einsamkeit ist nicht nur ein Problem von älteren Menschen. Allerdings setzt die Landesregierung vor allem darauf, Senioren Hilfestellung zu geben - laut Grünen und SPD nicht genug. " title="Einsamkeit ist nicht nur ein Problem von älteren Menschen. Allerdings setzt die Landesregierung vor allem darauf, Senioren Hilfestellung zu geben - laut Grünen und SPD nicht genug. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vereinsamung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Was das Land NRW gegen Vereinsamung unternehmen will" class="teaser__headline ispayedcontent">Was das Land NRW gegen Vereinsamung unternehmen will<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=228034685&sec=21647"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=228034685&sec=21647"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-2019-der-rueckblick-was-im-juli-geschah-id228034261.html"  title="Gelsenkirchen 2019 – der Rückblick: Was im Juli geschah" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034259/1267604327-w420-cv16_9-q85/c562437c-2ae3-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034259/3850243321-w640-cv16_9-q85/c562437c-2ae3-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034259/9483971924-w940-cv16_9-q85/c562437c-2ae3-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Hitzerekord auf der Schalker Meile in Gelsenkirchen: 45,7 Grad am 25. Juli 2019." title="Hitzerekord auf der Schalker Meile in Gelsenkirchen: 45,7 Grad am 25. Juli 2019." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresrückblick</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen 2019 – der Rückblick: Was im Juli geschah" class="teaser__headline ">Gelsenkirchen 2019 – der Rückblick: Was im Juli geschah</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-2019-der-rueckblick-was-im-juni-geschah-id228034201.html"  title="Gelsenkirchen 2019 – der Rückblick: Was im Juni geschah" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228034199/4637608218-w420-cv16_9-q85/41b2e7a6-28d2-11ea-ac9f-7e7dd082acfa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034199/8240249430-w640-cv16_9-q85/41b2e7a6-28d2-11ea-ac9f-7e7dd082acfa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228034199/0623974185-w940-cv16_9-q85/41b2e7a6-28d2-11ea-ac9f-7e7dd082acfa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Extraschicht - die Nacht der Industriekultur“ fand am 29. Juni 2019 auch in Gelsenkirchen statt." title="Extraschicht - die Nacht der Industriekultur“ fand am 29. Juni 2019 auch in Gelsenkirchen statt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresrückblick</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen 2019 – der Rückblick: Was im Juni geschah" class="teaser__headline ">Gelsenkirchen 2019 – der Rückblick: Was im Juni geschah</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/boellerunfall-in-gelsenkirchen-jugendlicher-in-lebensgefahr-id228034165.html"  title="Böllerunfall in Gelsenkirchen: Jugendlicher in Lebensgefahr" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop228034163/359760292-w420-cv16_9-q85/ae7f015c-2c98-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228034163/3170247356-w640-cv16_9-q85/ae7f015c-2c98-11ea-9d4d-68497f302a2c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228034163/5753972111-w940-cv16_9-q85/ae7f015c-2c98-11ea-9d4d-68497f302a2c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Mit einem üppigen Feuerwerk haben die Menschen in Gelsenkirchen das neue Jahr begrüßt und in die neue Dekade hineingefeiert. Polizei und Feuerwehr hatten einiges zu tun, es kam auch zu einem dramatischen Unfall mit einem Schwerverletzten." title="Mit einem üppigen Feuerwerk haben die Menschen in Gelsenkirchen das neue Jahr begrüßt und in die neue Dekade hineingefeiert. Polizei und Feuerwehr hatten einiges zu tun, es kam auch zu einem dramatischen Unfall mit einem Schwerverletzten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einsatzbilanz Silvester</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Böllerunfall in Gelsenkirchen: Jugendlicher in Lebensgefahr" class="teaser__headline ispayedcontent">Böllerunfall in Gelsenkirchen: Jugendlicher in Lebensgefahr<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/warum-chefredakteur-laskowski-radio-emscher-lippe-verlaesst-id228033073.html"  title="Warum Chefredakteur Laskowski Radio Emscher Lippe verlässt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228033071/4287603370-w420-cv16_9-q85/9d55d94e-2c86-11ea-b96d-2f2db22bd65d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228033071/9410245722-w640-cv16_9-q85/9d55d94e-2c86-11ea-b96d-2f2db22bd65d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228033071/959397967-w940-cv16_9-q85/9d55d94e-2c86-11ea-b96d-2f2db22bd65d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Ralf Laskowski, langjähriger Chefredakteur von Radio Emscher Lippe, wechselt zu Radio NRW nach Oberhausen." title="Ralf Laskowski, langjähriger Chefredakteur von Radio Emscher Lippe, wechselt zu Radio NRW nach Oberhausen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum Chefredakteur Laskowski Radio Emscher Lippe verlässt" class="teaser__headline ispayedcontent">Warum Chefredakteur Laskowski Radio Emscher Lippe verlässt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/niederrhein/solingen-doppelhaus-brennt-bis-auf-die-grundmauern-nieder-id228029161.html"  title="NRW: Viele Einsätze für Feuerwehr am letzten Tag des Jahres" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/niederrhein/crop228029159/3207604446-w420-cv16_9-q85/4a2d0dac-2bbc-11ea-a569-c8169d2d9609.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/niederrhein/crop228029159/5510243202-w640-cv16_9-q85/4a2d0dac-2bbc-11ea-a569-c8169d2d9609.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/niederrhein/crop228029159/3343977957-w940-cv16_9-q85/4a2d0dac-2bbc-11ea-a569-c8169d2d9609.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Ein Zweifamilienhaus ist in Solingen in der Nacht zu Dienstag niedergebrannt.  Auch in Wuppertal, Ratingen und Sonsbeck brannte es." title="Ein Zweifamilienhaus ist in Solingen in der Nacht zu Dienstag niedergebrannt.  Auch in Wuppertal, Ratingen und Sonsbeck brannte es." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW: Viele Einsätze für Feuerwehr am letzten Tag des Jahres" class="teaser__headline ">NRW: Viele Einsätze für Feuerwehr am letzten Tag des Jahres</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/kellerbrand-in-gelsenkirchen-feuerwehr-rettet-neun-bewohner-id228029665.html"  title="Silvester und Neujahr brannte es acht Mal in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop228029661/0387604127-w420-cv16_9-q85/1d8bada2-2bc7-11ea-95af-0e8cd8ce6bef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228029661/5430243521-w640-cv16_9-q85/1d8bada2-2bc7-11ea-95af-0e8cd8ce6bef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228029661/8163971724-w940-cv16_9-q85/1d8bada2-2bc7-11ea-95af-0e8cd8ce6bef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Kräfte der Feuerwehr Gelsenkirchen  - hier ein Symbolbild - rückten am Dienstagmorgen, 31. Dezember, aus, um einen Kellerbrand zu bekämpfen. " title="Kräfte der Feuerwehr Gelsenkirchen  - hier ein Symbolbild - rückten am Dienstagmorgen, 31. Dezember, aus, um einen Kellerbrand zu bekämpfen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kellerbrand</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Silvester und Neujahr brannte es acht Mal in Gelsenkirchen" class="teaser__headline ">Silvester und Neujahr brannte es acht Mal in Gelsenkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/menschen-und-emotionen-bilder-des-jahres-aus-gelsenkirchen-id228025717.html"  title="Menschen und Emotionen: Bilder des Jahres aus Gelsenkirchen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228025715/3917609180-w420-cv16_9-q85/889807ba-2b1f-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228025715/341024468-w640-cv16_9-q85/889807ba-2b1f-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228025715/8943971583-w940-cv16_9-q85/889807ba-2b1f-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Licht aus, Handylampen an: Über 30 000 Besucher feiern am Samstag, 12. Oktober, in der Veltins-Arena in Gelsenkirchen eine große Schlagerparty. Es ist eines der besonderen Motive 2019. Zwölf weitere folgen hier zum Jahreswechel. " title="Licht aus, Handylampen an: Über 30 000 Besucher feiern am Samstag, 12. Oktober, in der Veltins-Arena in Gelsenkirchen eine große Schlagerparty. Es ist eines der besonderen Motive 2019. Zwölf weitere folgen hier zum Jahreswechel. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rückblick 2019</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menschen und Emotionen: Bilder des Jahres aus Gelsenkirchen" class="teaser__headline ">Menschen und Emotionen: Bilder des Jahres aus Gelsenkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/zehn-jahre-ruhr2010-was-in-gelsenkirchen-davon-weiter-wirkt-id228021807.html"  title="Zehn Jahre Ruhr2010: Was in Gelsenkirchen davon weiter wirkt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228021803/8257608289-w420-cv16_9-q85/540abb96-2304-11ea-80ae-a24bbd61f975.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228021803/9880241359-w640-cv16_9-q85/540abb96-2304-11ea-80ae-a24bbd61f975.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228021803/795397692-w940-cv16_9-q85/540abb96-2304-11ea-80ae-a24bbd61f975.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Eigens für die Ruhr2010 gepflanzt wurde dieses Blumenbeet in Gelsenkirchen-Buer." title="Eigens für die Ruhr2010 gepflanzt wurde dieses Blumenbeet in Gelsenkirchen-Buer." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kulturhauptstadt Ruhr2010</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zehn Jahre Ruhr2010: Was in Gelsenkirchen davon weiter wirkt" class="teaser__headline ispayedcontent">Zehn Jahre Ruhr2010: Was in Gelsenkirchen davon weiter wirkt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/silvester-in-gelsenkirchen-hochsaison-fuer-taxis-und-polizei-id228025461.html"  title="Silvester in Gelsenkirchen: Hochsaison für Taxis und Polizei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop228025459/6477604336-w420-cv16_9-q85/df5a5e64-2b14-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228025459/5880245312-w640-cv16_9-q85/df5a5e64-2b14-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228025459/7883976739-w940-cv16_9-q85/df5a5e64-2b14-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="An Silvester glühen bei den Taxiunternehmen in Gelsenkirchen die Telefonleitungen. Taxi Gelsen, das sich als Unternehmen und Vermittlungszentrale um die Kunden der 60 angeschlossenen örtlichen Taxianbieter kümmert, ist die Telefonzentrale dann mit drei Mitarbeiterinnen besetzt." title="An Silvester glühen bei den Taxiunternehmen in Gelsenkirchen die Telefonleitungen. Taxi Gelsen, das sich als Unternehmen und Vermittlungszentrale um die Kunden der 60 angeschlossenen örtlichen Taxianbieter kümmert, ist die Telefonzentrale dann mit drei Mitarbeiterinnen besetzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Silvester</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Silvester in Gelsenkirchen: Hochsaison für Taxis und Polizei" class="teaser__headline ispayedcontent">Silvester in Gelsenkirchen: Hochsaison für Taxis und Polizei<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchener-buergerverein-bringt-eigene-briefmarke-heraus-id228023765.html"  title="Gelsenkirchener Bürgerverein bringt eigene Briefmarke heraus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228023761/3467609100-w420-cv16_9-q85/a6c01e46-2b04-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023761/997024548-w640-cv16_9-q85/a6c01e46-2b04-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023761/8183975793-w940-cv16_9-q85/a6c01e46-2b04-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Der Vorstand stellt am Freitag, 27. Dezember 2019 die neue Briefmarke des Bürgervereins Rotthausen in Gelsenkirchen vor Foto : Frank Oppitz / FUNKE Foto Services" title="Der Vorstand stellt am Freitag, 27. Dezember 2019 die neue Briefmarke des Bürgervereins Rotthausen in Gelsenkirchen vor Foto : Frank Oppitz / FUNKE Foto Services" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brauchtum und…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Bürgerverein bringt eigene Briefmarke heraus" class="teaser__headline ispayedcontent">Gelsenkirchener Bürgerverein bringt eigene Briefmarke heraus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/feines-fuer-feinschmecker-in-gelsenkirchen-heiner-s-exklusiv-id228024425.html"  title="Feines für Feinschmecker in Gelsenkirchen: Heiner’s exklusiv" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228024417/0867602557-w420-cv16_9-q85/cd6346aa-28b5-11ea-9a0e-18e67cea2202.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228024417/6800245091-w640-cv16_9-q85/cd6346aa-28b5-11ea-9a0e-18e67cea2202.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228024417/3343979846-w940-cv16_9-q85/cd6346aa-28b5-11ea-9a0e-18e67cea2202.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Macht allein vom Hinschauen schon hungrig: ein bardiertes Kalbsfilet mit einer Trüffel-Farce und Sellerie-Mousseline und Krautsaitlingen mit getrüffelten Schnittlauch-Jus. Das Gelsenkirchener Restaurant Heiner&#039;s kann auch Luxus. " title="Macht allein vom Hinschauen schon hungrig: ein bardiertes Kalbsfilet mit einer Trüffel-Farce und Sellerie-Mousseline und Krautsaitlingen mit getrüffelten Schnittlauch-Jus. Das Gelsenkirchener Restaurant Heiner&#039;s kann auch Luxus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">GE Exklusiv</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Feines für Feinschmecker in Gelsenkirchen: Heiner’s exklusiv" class="teaser__headline ispayedcontent">Feines für Feinschmecker in Gelsenkirchen: Heiner’s exklusiv<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-mehrere-verletzte-bei-schlaegerei-in-ueckendorf-id228024137.html"  title="Gelsenkirchen: Mehrere Verletzte bei Schlägerei in Ückendorf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228024135/4427602448-w420-cv16_9-q85/51048168-2b0e-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228024135/5950247200-w640-cv16_9-q85/51048168-2b0e-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228024135/3043974851-w940-cv16_9-q85/51048168-2b0e-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Einsatz für die Polizei in Gelsenkirchen-Ückendorf. (Symbolbild)" title="Einsatz für die Polizei in Gelsenkirchen-Ückendorf. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schlägerei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Mehrere Verletzte bei Schlägerei in Ückendorf" class="teaser__headline ">Gelsenkirchen: Mehrere Verletzte bei Schlägerei in Ückendorf</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/trio-attackiert-drei-gaeste-in-gelsenkirchener-disco-id228023599.html"  title="Trio attackiert drei Gäste in Gelsenkirchener Disco " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228023595/4697607886-w420-cv16_9-q85/0b2abc8c-2b0b-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023595/9760249762-w640-cv16_9-q85/0b2abc8c-2b0b-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023595/3713974517-w940-cv16_9-q85/0b2abc8c-2b0b-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Themenbilder Polizei-Einsatz / Polizei-Arbeit am 14.08.18 in Gelsenkirchen: Blaulicht auf einem Polizeiwagen Foto: Olaf Ziegler / FUNKE Foto Services GmbH" title="Themenbilder Polizei-Einsatz / Polizei-Arbeit am 14.08.18 in Gelsenkirchen: Blaulicht auf einem Polizeiwagen Foto: Olaf Ziegler / FUNKE Foto Services GmbH" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zeugen gesucht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trio attackiert drei Gäste in Gelsenkirchener Disco" class="teaser__headline ">Trio attackiert drei Gäste in Gelsenkirchener Disco</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/brand-mit-todesopfer-ursachenermittlung-dauert-noch-an-id228023565.html"  title="Brand mit Todesopfer: Ursachenermittlung dauert noch an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228023563/1267606773-w420-cv16_9-q85/6013565a-2b0b-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023563/805024875-w640-cv16_9-q85/6013565a-2b0b-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023563/7233975630-w940-cv16_9-q85/6013565a-2b0b-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="In Gelsenkirchen-Schalke ist am Samstagabend, 28. Dezember, ein Mann bei einem Wohnungsbrand ums Leben gekommen." title="In Gelsenkirchen-Schalke ist am Samstagabend, 28. Dezember, ein Mann bei einem Wohnungsbrand ums Leben gekommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brand mit Todesopfer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Brand mit Todesopfer: Ursachenermittlung dauert noch an" class="teaser__headline ">Brand mit Todesopfer: Ursachenermittlung dauert noch an</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/alkoholfahrt-in-gelsenkirchen-bochumer-auf-der-a-2-gestoppt-id228023175.html"  title="Alkoholfahrt in Gelsenkirchen: Bochumer auf der A 2 gestoppt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228023173/2927606829-w420-cv16_9-q85/d4da3ae4-2b06-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023173/2090242819-w640-cv16_9-q85/d4da3ae4-2b06-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228023173/1933978064-w940-cv16_9-q85/d4da3ae4-2b06-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Die Autobahnpolizei Münster stoppte in Gelsenkirchen einen betrunkenen Autofahrer. (Symbolbild)" title="Die Autobahnpolizei Münster stoppte in Gelsenkirchen einen betrunkenen Autofahrer. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Alkohol am Steuer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Alkoholfahrt in Gelsenkirchen: Bochumer auf der A 2 gestoppt" class="teaser__headline ">Alkoholfahrt in Gelsenkirchen: Bochumer auf der A 2 gestoppt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/bochum/bochum-krebskranker-bergmann-zeigt-enkeln-seine-geschichte-id228022665.html"  title="Bochum: Krebskranker Bergmann zeigt Enkeln seine Geschichte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/bochum/crop228022663/276760978-w420-cv16_9-q85/2da1b36c-2adc-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/bochum/crop228022663/9790248670-w640-cv16_9-q85/2da1b36c-2adc-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/bochum/crop228022663/9433973381-w940-cv16_9-q85/2da1b36c-2adc-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Gruppenfoto vor dem Bergbaumuseum, Karl-Heinz Knorr (3.v.l. Vordere Reihe) umgeben von seinen Enkeln und Urenkeln" title="Gruppenfoto vor dem Bergbaumuseum, Karl-Heinz Knorr (3.v.l. Vordere Reihe) umgeben von seinen Enkeln und Urenkeln" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bergbaumuseum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bochum: Krebskranker Bergmann zeigt Enkeln seine Geschichte" class="teaser__headline ispayedcontent">Bochum: Krebskranker Bergmann zeigt Enkeln seine Geschichte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-spritzenattacke-ausgedacht-steuerzahler-traegt-kosten-fuer-polizeieinsatz-id228022031.html"  title="Gelsenkirchen: Spritzenattacke ausgedacht - Steuerzahler trägt Kosten für Polizeieinsatz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228022027/710760768-w420-cv16_9-q85/c2d594e8-2af6-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228022027/7350246880-w640-cv16_9-q85/c2d594e8-2af6-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228022027/5833978365-w940-cv16_9-q85/c2d594e8-2af6-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Auf einem Parkplatz in Ückendorf sollte sich die Attacke nach Angaben des Mädchens Mitte November abgespielt haben." title="Auf einem Parkplatz in Ückendorf sollte sich die Attacke nach Angaben des Mädchens Mitte November abgespielt haben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fall geprüft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Spritzenattacke: Steuerzahler muss für Polizeieinsatz zahlen" class="teaser__headline ispayedcontent">Spritzenattacke: Steuerzahler muss für Polizeieinsatz zahlen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-2019-der-rueckblick-was-im-mai-geschah-id228021607.html"  title="Gelsenkirchen 2019 – der Rückblick: Was im Mai geschah" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228021605/7957601504-w420-cv16_9-q85/8df3fe18-24de-11ea-a5b7-284ea020e31d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228021605/1040246144-w640-cv16_9-q85/8df3fe18-24de-11ea-a5b7-284ea020e31d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228021605/2983979101-w940-cv16_9-q85/8df3fe18-24de-11ea-a5b7-284ea020e31d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Auch in Gelsenkirchen findet am 26. Mai 2019 die Europawahl statt." title="Auch in Gelsenkirchen findet am 26. Mai 2019 die Europawahl statt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresrückblick</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen 2019 – der Rückblick: Was im Mai geschah" class="teaser__headline ">Gelsenkirchen 2019 – der Rückblick: Was im Mai geschah</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-2019-der-rueckblick-was-im-april-geschah-id228021309.html"  title="Gelsenkirchen 2019 – der Rückblick: Was im April geschah" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop228021307/4407604317-w420-cv16_9-q85/71f220de-24a5-11ea-a5b7-284ea020e31d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228021307/7290245331-w640-cv16_9-q85/71f220de-24a5-11ea-a5b7-284ea020e31d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228021307/3063976720-w940-cv16_9-q85/71f220de-24a5-11ea-a5b7-284ea020e31d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Das Gebäude Bismarckstraße 300 in Gelsenkirchen ist einsturzgefährdet. Am 25. April beginnt der Abriss." title="Das Gebäude Bismarckstraße 300 in Gelsenkirchen ist einsturzgefährdet. Am 25. April beginnt der Abriss." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresrückblick</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen 2019 – der Rückblick: Was im April geschah" class="teaser__headline ">Gelsenkirchen 2019 – der Rückblick: Was im April geschah</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/service-gelsendienste-holt-ausgediente-weihnachtsbaeume-ab-id228020555.html"  title="Service: Gelsendienste holt ausgediente Weihnachtsbäume ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228020553/0247608582-w420-cv16_9-q85/88bc3ba0-2ae6-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228020553/7200249066-w640-cv16_9-q85/88bc3ba0-2ae6-11ea-adae-7a36b7afbacb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228020553/4743976179-w940-cv16_9-q85/88bc3ba0-2ae6-11ea-adae-7a36b7afbacb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Das Ende für schmucke Weihnachtsbäume ist nah: Ab 7. Januar werden in Gelsenkirchen ausgediente Bäume von Gelsendienste abgeholt. " title="Das Ende für schmucke Weihnachtsbäume ist nah: Ab 7. Januar werden in Gelsenkirchen ausgediente Bäume von Gelsendienste abgeholt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Baumabfuhr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Service: Gelsendienste holt ausgediente Weihnachtsbäume ab" class="teaser__headline ">Service: Gelsendienste holt ausgediente Weihnachtsbäume ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-27-jaehriger-marler-randaliert-an-unfallstelle-id228020157.html"  title="Gelsenkirchen: 27-Jähriger Marler randaliert an Unfallstelle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228020155/0407604541-w420-cv16_9-q85/ad29806e-2add-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228020155/6070243107-w640-cv16_9-q85/ad29806e-2add-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228020155/4903972138-w940-cv16_9-q85/ad29806e-2add-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Einsatz für die Polizei Gelsenkirchen an der Florastraße. (Symbolbild)" title="Einsatz für die Polizei Gelsenkirchen an der Florastraße. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Randale</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: 27-Jähriger Marler randaliert an Unfallstelle" class="teaser__headline ">Gelsenkirchen: 27-Jähriger Marler randaliert an Unfallstelle</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/polizei-gelsenkirchen-vollstreckt-zwei-haftbefehle-id228020089.html"  title="Polizei Gelsenkirchen vollstreckt zwei Haftbefehle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228020087/1507609900-w420-cv16_9-q85/e803e704-2ada-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228020087/8810242252-w640-cv16_9-q85/e803e704-2ada-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228020087/1393977497-w940-cv16_9-q85/e803e704-2ada-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Zwei Haftbefehle vollstreckte die Polizei am Samstag in Gelsenkirchen." title="Zwei Haftbefehle vollstreckte die Polizei am Samstag in Gelsenkirchen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Festnahmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei Gelsenkirchen vollstreckt zwei Haftbefehle" class="teaser__headline ">Polizei Gelsenkirchen vollstreckt zwei Haftbefehle</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/brandstiftung-in-buer-zwei-autos-komplett-ausgebrannt-id228019955.html"  title="Brandstiftung in Buer: Zwei Autos komplett ausgebrannt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228019953/2057608331-w420-cv16_9-q85/d5b5c00a-2ad9-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228019953/5380241317-w640-cv16_9-q85/d5b5c00a-2ad9-11ea-b232-8b5c30ad83ec.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228019953/754397734-w940-cv16_9-q85/d5b5c00a-2ad9-11ea-b232-8b5c30ad83ec.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Die Polizei Gelsenkirchen ermittelt in Sachen Brandstiftung. (Symbolbild)" title="Die Polizei Gelsenkirchen ermittelt in Sachen Brandstiftung. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei ermittelt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Brandstiftung in Buer: Zwei Autos komplett ausgebrannt" class="teaser__headline ">Brandstiftung in Buer: Zwei Autos komplett ausgebrannt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/circus-probst-die-hell-riders-riskieren-taeglich-ihr-leben-id228014091.html"  title="Circus Probst: Die „Hell Riders“ riskieren täglich ihr Leben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop228014089/7707605080-w420-cv16_9-q85/18c3b4f8-2a2e-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228014089/4960242568-w640-cv16_9-q85/18c3b4f8-2a2e-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop228014089/1433972677-w940-cv16_9-q85/18c3b4f8-2a2e-11ea-beb1-04b7e7549c83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Rasend im Kreis und manchmal auch kopfüber: Die Hell Riders sind bei ihren Fahrten im gelsenkirchener Weihnachtscircus mit Helmen, Handschuhen und Protektoren geschützt." title="Rasend im Kreis und manchmal auch kopfüber: Die Hell Riders sind bei ihren Fahrten im gelsenkirchener Weihnachtscircus mit Helmen, Handschuhen und Protektoren geschützt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Circus-Geschichten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Circus Probst: Die „Hell Riders“ riskieren täglich ihr Leben" class="teaser__headline ispayedcontent">Circus Probst: Die „Hell Riders“ riskieren täglich ihr Leben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/giftkoeder-peta-will-mit-1000-euro-belohnung-faelle-aufklaeren-id228015453.html"  title="Giftköder: Peta will mit 1000 Euro Belohnung Fälle aufklären" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228015451/26276070-w420-cv16_9-q85/d9e784a4-2a40-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228015451/3940249578-w640-cv16_9-q85/d9e784a4-2a40-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228015451/1713972473-w940-cv16_9-q85/d9e784a4-2a40-11ea-beb1-04b7e7549c83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Gefährliche vermeintliche Hunde-Leckerlis: Ausgelegte Giftköder wurden in Gelsenkirchen-Scholven zur tödlichen Gefahr (Symbolbild)." title="Gefährliche vermeintliche Hunde-Leckerlis: Ausgelegte Giftköder wurden in Gelsenkirchen-Scholven zur tödlichen Gefahr (Symbolbild)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tierquäler</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Giftköder: Peta will mit 1000 Euro Belohnung Fälle aufklären" class="teaser__headline ">Giftköder: Peta will mit 1000 Euro Belohnung Fälle aufklären</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/2019-war-ein-besonderes-jahr-fuer-kaue-chef-helmut-hasenkox-id228014861.html"  title="2019 war ein besonderes Jahr für Kaue-Chef Helmut Hasenkox " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228014859/5997607945-w420-cv16_9-q85/147be2aa-2a36-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228014859/7910241703-w640-cv16_9-q85/147be2aa-2a36-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228014859/5333976948-w940-cv16_9-q85/147be2aa-2a36-11ea-beb1-04b7e7549c83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Für Prof. Dr. Helmut Hasenkox, Geschäftsführer der Emschertainment GmbH Gelsenkirchen, gab es im zurückliegenden Jahr mehrere Gründe zu feiern." title="Für Prof. Dr. Helmut Hasenkox, Geschäftsführer der Emschertainment GmbH Gelsenkirchen, gab es im zurückliegenden Jahr mehrere Gründe zu feiern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kunst und Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="2019 war ein besonderes Jahr für Kaue-Chef Helmut Hasenkox" class="teaser__headline ispayedcontent">2019 war ein besonderes Jahr für Kaue-Chef Helmut Hasenkox<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/mieter-34-stirbt-bei-wohnungsbrand-in-gelsenkirchen-id228014447.html"  title="Mieter (34) stirbt bei Wohnungsbrand in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228014445/775760378-w420-cv16_9-q85/f0a1b200-2a31-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228014445/3010249270-w640-cv16_9-q85/f0a1b200-2a31-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228014445/9533972781-w940-cv16_9-q85/f0a1b200-2a31-11ea-beb1-04b7e7549c83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="﻿In der dritten Etage dieses Mehrfamilienhauses in Gelsenkirchen-Schalke ist am späten Samstagabend, 28. Dezember, ein Mieter (34) ums Leben gekommen. Am Morgen danach wurde das Ausmaß der Zerstörung sichtbar." title="﻿In der dritten Etage dieses Mehrfamilienhauses in Gelsenkirchen-Schalke ist am späten Samstagabend, 28. Dezember, ein Mieter (34) ums Leben gekommen. Am Morgen danach wurde das Ausmaß der Zerstörung sichtbar." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuer in Schalke</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mieter (34) stirbt bei Wohnungsbrand in Gelsenkirchen" class="teaser__headline ispayedcontent">Mieter (34) stirbt bei Wohnungsbrand in Gelsenkirchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/gelsenkirchen-2019-der-rueckblick-was-im-maerz-geschah-id228014273.html"  title="Gelsenkirchen 2019 – der Rückblick: Was im März geschah" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228014271/326760885-w420-cv16_9-q85/3d5b453a-235b-11ea-b1d0-c3c074062a75.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228014271/5690246763-w640-cv16_9-q85/3d5b453a-235b-11ea-b1d0-c3c074062a75.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228014271/6203971518-w940-cv16_9-q85/3d5b453a-235b-11ea-b1d0-c3c074062a75.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Die Betonskulptur „Himmelstreppe“ von Herman Prigann auf der Halde Rheinelbe in Gelsenkirchen wurde komplett mit silberner Farbe besprüht." title="Die Betonskulptur „Himmelstreppe“ von Herman Prigann auf der Halde Rheinelbe in Gelsenkirchen wurde komplett mit silberner Farbe besprüht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresrückblick</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen 2019 – der Rückblick: Was im März geschah" class="teaser__headline ">Gelsenkirchen 2019 – der Rückblick: Was im März geschah</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/polizisten-wehren-angriffe-von-rabiaten-gelsenkirchenern-ab-id228013613.html"  title="Polizisten wehren Angriffe von rabiaten Gelsenkirchenern ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228013611/8097601470-w420-cv16_9-q85/42059b8a-2a27-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228013611/2870246178-w640-cv16_9-q85/42059b8a-2a27-11ea-beb1-04b7e7549c83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228013611/3793979067-w940-cv16_9-q85/42059b8a-2a27-11ea-beb1-04b7e7549c83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Ein Gelsenkirchener Polizeihund – hier im Foto Moses nach seiner Ausbildung zum Spürhund – stoppte einen Angreifer in Schalke. " title="Ein Gelsenkirchener Polizeihund – hier im Foto Moses nach seiner Ausbildung zum Spürhund – stoppte einen Angreifer in Schalke. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeieinsätze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizisten wehren Angriffe von rabiaten Gelsenkirchenern ab" class="teaser__headline ">Polizisten wehren Angriffe von rabiaten Gelsenkirchenern ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchens-weihnachtsmaerkte-einfach-die-menschen-fragen-id228007499.html"  title="Gelsenkirchens Weihnachtsmärkte: Einfach die Menschen fragen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228007495/5077606936-w420-cv16_9-q85/bbc9c522-28bf-11ea-ac9f-7e7dd082acfa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228007495/419024712-w640-cv16_9-q85/bbc9c522-28bf-11ea-ac9f-7e7dd082acfa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop228007495/3663974533-w940-cv16_9-q85/bbc9c522-28bf-11ea-ac9f-7e7dd082acfa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Steffen Gaux, Leiter der WAZ-Redaktion Gelsenkirchen  " title="Steffen Gaux, Leiter der WAZ-Redaktion Gelsenkirchen  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Am Ende der Woche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchens Weihnachtsmärkte: Einfach die Menschen fragen" class="teaser__headline ispayedcontent">Gelsenkirchens Weihnachtsmärkte: Einfach die Menschen fragen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid5-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">

		<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/festzelt-durch-raketen-in-brand-gesetzt-id228034427.html"  data-video-article-id="228034427" data-open-target="lightbox" title="Festzelt durch Raketen in Brand gesetzt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228034425/0960652778-w420-cv3_2-q85/Festzelt-durch-Raketen-in-Brand-gesetzt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228034425/0266414554-w640-cv3_2-q85/Festzelt-durch-Raketen-in-Brand-gesetzt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop228034425/2226625133-w940-cv3_2-q85/Festzelt-durch-Raketen-in-Brand-gesetzt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Festzelt durch Raketen in Brand gesetzt" title="Festzelt durch Raketen in Brand gesetzt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Festzelt durch Raketen in Brand gesetzt" class="teaser__headline ">Festzelt durch Raketen in Brand gesetzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/ex-nissan-chef-ghosn-setzt-sich-in-den-libanon-ab-id228028803.html"  data-video-article-id="228028803" data-open-target="lightbox" title="Ex-Nissan-Chef Ghosn setzt sich in den Libanon ab" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228028801/0800658063-w420-cv3_2-q85/Ex-Nissan-Chef-Ghosn-setzt-sich-in-den-Libanon-ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228028801/0886419839-w640-cv3_2-q85/Ex-Nissan-Chef-Ghosn-setzt-sich-in-den-Libanon-ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228028801/620662418-w940-cv3_2-q85/Ex-Nissan-Chef-Ghosn-setzt-sich-in-den-Libanon-ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Ex-Nissan-Chef Ghosn setzt sich in den Libanon ab" title="Ex-Nissan-Chef Ghosn setzt sich in den Libanon ab" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ex-Nissan-Chef Ghosn setzt sich in den Libanon ab" class="teaser__headline ">Ex-Nissan-Chef Ghosn setzt sich in den Libanon ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/grosseinsatz-am-checkpoint-charlie-id228027217.html"  data-video-article-id="228027217" data-open-target="lightbox" title="Großeinsatz am Checkpoint Charlie" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228027215/6940656053-w420-cv3_2-q85/Grosseinsatz-am-Checkpoint-Charlie.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228027215/2906417829-w640-cv3_2-q85/Grosseinsatz-am-Checkpoint-Charlie.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228027215/7986628408-w940-cv3_2-q85/Grosseinsatz-am-Checkpoint-Charlie.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Großeinsatz am Checkpoint Charlie" title="Großeinsatz am Checkpoint Charlie" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Großeinsatz am Checkpoint Charlie" class="teaser__headline ">Großeinsatz am Checkpoint Charlie</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/mit-sicherheit-ins-neue-jahr-id228026599.html"  data-video-article-id="228026599" data-open-target="lightbox" title="Mit Sicherheit ins neue Jahr" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228026597/3460657514-w420-cv3_2-q85/Mit-Sicherheit-ins-neue-Jahr.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228026597/8576419290-w640-cv3_2-q85/Mit-Sicherheit-ins-neue-Jahr.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228026597/4936629869-w940-cv3_2-q85/Mit-Sicherheit-ins-neue-Jahr.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Mit Sicherheit ins neue Jahr" title="Mit Sicherheit ins neue Jahr" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mit Sicherheit ins neue Jahr" class="teaser__headline ">Mit Sicherheit ins neue Jahr</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/auf-vier-pfoten-fuer-mehr-tierrechte-id228026161.html"  data-video-article-id="228026161" data-open-target="lightbox" title="Auf vier Pfoten für mehr Tierrechte" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228026157/6920652352-w420-cv3_2-q85/Auf-vier-Pfoten-fuer-mehr-Tierrechte.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228026157/310641576-w640-cv3_2-q85/Auf-vier-Pfoten-fuer-mehr-Tierrechte.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228026157/3326629997-w940-cv3_2-q85/Auf-vier-Pfoten-fuer-mehr-Tierrechte.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Auf vier Pfoten für mehr Tierrechte" title="Auf vier Pfoten für mehr Tierrechte" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Auf vier Pfoten für mehr Tierrechte" class="teaser__headline ">Auf vier Pfoten für mehr Tierrechte</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/tiere-in-australien-kaempfen-ums-ueberleben-id228025239.html"  data-video-article-id="228025239" data-open-target="lightbox" title="Tiere in Australien kämpfen ums Überleben" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228025237/5670654642-w420-cv3_2-q85/Tiere-in-Australien-kaempfen-ums-UEberleben.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228025237/2686416418-w640-cv3_2-q85/Tiere-in-Australien-kaempfen-ums-UEberleben.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228025237/1686626997-w940-cv3_2-q85/Tiere-in-Australien-kaempfen-ums-UEberleben.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Tiere in Australien kämpfen ums Überleben" title="Tiere in Australien kämpfen ums Überleben" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tiere in Australien kämpfen ums Überleben" class="teaser__headline ">Tiere in Australien kämpfen ums Überleben</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/so-funktioniert-abnehmen-mit-intervallfasten-id228024833.html"  data-video-article-id="228024833" data-open-target="lightbox" title="So funktioniert Abnehmen mit Intervallfasten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228024831/2600653896-w420-cv3_2-q85/So-funktioniert-Abnehmen-mit-Intervallfasten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228024831/5426415672-w640-cv3_2-q85/So-funktioniert-Abnehmen-mit-Intervallfasten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop228024831/5986626251-w940-cv3_2-q85/So-funktioniert-Abnehmen-mit-Intervallfasten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="So funktioniert Abnehmen mit Intervallfasten" title="So funktioniert Abnehmen mit Intervallfasten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So funktioniert Abnehmen mit Intervallfasten" class="teaser__headline ">So funktioniert Abnehmen mit Intervallfasten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/bottrop/kantine-schliesst-bergleute-nehmen-abschied-in-bottrop-id228024557.html"  data-video-article-id="228024557" data-open-target="lightbox" title="Kantine schließt: Bergleute nehmen Abschied in Bottrop" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/bottrop/crop228024555/8250659477-w420-cv3_2-q85/Kantine-schliesst-Bergleute-nehmen-Abschied-in-Bottrop.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/bottrop/crop228024555/1816411253-w640-cv3_2-q85/Kantine-schliesst-Bergleute-nehmen-Abschied-in-Bottrop.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/bottrop/crop228024555/1646621832-w940-cv3_2-q85/Kantine-schliesst-Bergleute-nehmen-Abschied-in-Bottrop.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Kantine schließt: Bergleute nehmen Abschied in Bottrop" title="Kantine schließt: Bergleute nehmen Abschied in Bottrop" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bottrop</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kantine schließt: Bergleute nehmen Abschied in Bottrop" class="teaser__headline ">Kantine schließt: Bergleute nehmen Abschied in Bottrop</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/manfred-stolpe-ist-tot-id228024153.html"  data-video-article-id="228024153" data-open-target="lightbox" title="Manfred Stolpe ist tot" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228024151/7950656155-w420-cv3_2-q85/Manfred-Stolpe-ist-tot.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228024151/9896414379-w640-cv3_2-q85/Manfred-Stolpe-ist-tot.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop228024151/1276623800-w940-cv3_2-q85/Manfred-Stolpe-ist-tot.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/157599007/img/placeholder.png" alt="Manfred Stolpe ist tot" title="Manfred Stolpe ist tot" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Manfred Stolpe ist tot" class="teaser__headline ">Manfred Stolpe ist tot</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid6-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WR vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/gelsenkirchen/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/gelsenkirchen/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.wr.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wr.de/resources/157599007/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "ba4a723c-2ca2-11ea-9d4d-68497f302a2c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 02.01.2020 um 07:25:22 in 2055ms - Server: s42lfe05 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-11-1458 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
