<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>CDU Gelsenkirchen gratuliert einer hilfsbereiten K&uuml;mmerin  |  wr.de  | Gelsenkirchen</title>
    <meta name="description" content="Die CDU Gelsenkirchen ehrt die engagierte Ehrenamtlerin Gisela Winterkamp zu ihrem 80. Geburtstag. Sie war bis 2009 Mitglied des Rates der Stadt.  "/>
    <meta name="keywords" content="CDU,Gelsenkirchen,Union,Geburtstag,Frauen,Menschen,Frauen-Union,Herz,Buer,Wert,Stadt,Gelsenkirchen-Buer,Jahr,1999,Seniorenheim,Ost,2009"/>
        <script>
                
                var metaDataKeywords = "CDU,Gelsenkirchen,Union,Geburtstag,Frauen,Menschen,Frauen-Union,Herz,Buer,Wert,Stadt,Gelsenkirchen-Buer,Jahr,1999,Seniorenheim,Ost,2009";
            </script>
        <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/gelsenkirchen/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/gelsenkirchen/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html" />
        <link rel="shortcut icon" href="https://www.wr.de/resources/1574777121/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wr.de/resources/1574777121/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1574777121/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wr.de/resources/1574777121/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1574777121/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1574777121/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1574777121/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1574777121/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/1574777121/js/main.min.js"></script>

<link rel="amphtml" href="https://www.wr.de/staedte/gelsenkirchen/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html?service=amp"/> 
<meta name="news_keywords" content="CDU,Gelsenkirchen,Union,Geburtstag,Frauen,Menschen,Frauen-Union,Herz,Buer,Wert"/> 
<meta property="og:title" content="CDU Gelsenkirchen gratuliert einer hilfsbereiten K&uuml;mmerin"/> 
<meta property="og:description" content="Die CDU Gelsenkirchen ehrt die engagierte Ehrenamtlerin Gisela Winterkamp zu ihrem 80. Geburtstag. Sie war bis 2009 Mitglied des Rates der Stadt."/> 
<meta property="og:url" content="https://www.wr.de/staedte/gelsenkirchen/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop227782755/7132601912-w820-cv16_9-q85/d28521f0-11ca-11ea-8ca2-8e164dd8730f.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2019-11-30T07:20:00+01:00"/> 
<meta name="last-modified" content="2019-11-29T14:19:22+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 210253629 - Start -->
            <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><!-- XHTML-Widget 210253629 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wr.de\/staedte\/gelsenkirchen\/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Gelsenkirchen'
                    ,'pageCategory03': ''
                    ,'sectionId': '20877'
                    ,'sectionId02': '21647'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wr-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227782757'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'CDU Gelsenkirchen gratuliert einer hilfsbereiten K\u00FCmmerin'
                    ,'pageTitleOriginal': 'CDU Gelsenkirchen gratuliert einer hilfsbereiten K\u00FCmmerin'
                    ,'pageDescription': 'Die CDU Gelsenkirchen ehrt die engagierte Ehrenamtlerin Gisela Winterkamp zu ihrem 80. Geburtstag. Sie war bis 2009 Mitglied des Rates der Stadt.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'CDU, CDU, Gelsenkirchen, Union, Geburtstag, Frauen, Menschen, Frauen-Union, Frauen, Herz, Buer, Wert, Stadt, Gelsenkirchen-Buer, Jahr, 1999, Seniorenheim, Ost, Herz, 2009'
                    ,'pagePublished': '2019-11-30 07:20:00'
                    ,'pageModified': '2019-11-29 14:19:22'
                    ,'pageDate': '2019-11-30'
                    ,'pageDay': '30'
                    ,'pageMonth': '11'
                    ,'pageYear': '2019'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '171'
                    ,'characterLength': '1113'
                    ,'pagePictures': '1'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '2'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/gelsenkirchen/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NN3B7DG');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wr-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wr.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <script async>
    tp = window.tp || [];
    tp.push(["setAid", "zehwzZh5I7"]);
    tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
    tp.push(['setUseTinypassAccounts', false]);
    tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/gelsenkirchen\/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html&pageCategory=St\u00E4dte&pageCategory02=Gelsenkirchen&pageCategory03=&sectionId=20877&sectionId02=21647&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227782757&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=CDU Gelsenkirchen gratuliert einer hilfsbereiten K\u00FCmmerin&pageTitleOriginal=CDU Gelsenkirchen gratuliert einer hilfsbereiten K\u00FCmmerin&pageDescription=Die CDU Gelsenkirchen ehrt die engagierte Ehrenamtlerin Gisela Winterkamp zu ihrem 80. Geburtstag. Sie war bis 2009 Mitglied des Rates der Stadt.&pageKeywords=&pageHashtags=&pageTags=CDU, CDU, Gelsenkirchen, Union, Geburtstag, Frauen, Menschen, Frauen-Union, Frauen, Herz, Buer, Wert, Stadt, Gelsenkirchen-Buer, Jahr, 1999, Seniorenheim, Ost, Herz, 2009&pagePublished=2019-11-30 07:20:00&pageModified=2019-11-29 14:19:22&pageDate=2019-11-30&pageDay=30&pageMonth=11&pageYear=2019&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=171&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227782757&amp;type=article&amp;ctxId=21647&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=CDU+Gelsenkirchen+gratuliert+einer+hilfsbereiten+K%C3%BCmmerin&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fgelsenkirchen%2Fcdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/gelsenkirchen\/cdu-gelsenkirchen-gratuliert-einer-hilfsbereiten-kuemmerin-id227782757.html"
            },
            "datePublished": "2019-11-30T07:20+0100",
            "dateModified" : "2019-11-29T14:19+0100",
            "headline": "CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin",
            "keywords":[""],
            "description": "Die CDU Gelsenkirchen ehrt die engagierte Ehrenamtlerin Gisela Winterkamp zu ihrem 80. Geburtstag. Sie war bis 2009 Mitglied des Rates der Stadt.",
            "alternativeHeadline" : "CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1574777121\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/incoming\/crop227782755\/6634222214-w1200-cv3_2-q85\/d28521f0-11ca-11ea-8ca2-8e164dd8730f.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>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</script>

<script src="https://www.wr.de/resources/1574777121/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wr.de/resources/1574777121/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wr.de/resources/1574777121/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wr.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wr.de/resources/1574777121/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=227782757&sec=21647"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=VIE28B&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=wien_kw48&amp;utm_content=headerfeat162x61" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs227753955/1502014791-w420-h960-q85/MP-162-61-Globista-Header-Wien-20191129.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227753955/1470799687-w640-h960-q85/MP-162-61-Globista-Header-Wien-20191129.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227753955/5529226876-w940-h960-q85/MP-162-61-Globista-Header-Wien-20191129.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/"  class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/region/" >Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/" >Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/" >Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/" >Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/" >Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/" >Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/" >Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/" >Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/" >Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wr.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/gelsenkirchen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gelsenkirchen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wr.de/?widgetid=208732119&view=image-open&art=227782757&sec=21647&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674663 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news","event":"page_config"});
</script><!-- XHTML-Widget 215674663 - End -->
        <!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">80. Geburtstag</span>
				<h2 itemprop="headline" class="article__header__headline ">
					CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">30.11.2019 - 07:20 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=CDU+Gelsenkirchen+gratuliert+einer+hilfsbereiten+K%C3%BCmmerin%0Ahttps%3A%2F%2Fwww.wr.de%2F227782757%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D4FeJTjMcV5aatMzLT8RcbA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin" data-url="https://www.wr.de/227782757?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=4FeJTjMcV5aatMzLT8RcbA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/227782757?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=4FeJTjMcV5aatMzLT8RcbA== -->
				<div class="share-button twitter" title="Twitter" data-text="CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin" data-url="https://www.wr.de/227782757?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=4FeJTjMcV5aatMzLT8RcbA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227782757)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.wr.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.wr.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop227782755/5943971753-w940-cv16_9-q85/d28521f0-11ca-11ea-8ca2-8e164dd8730f.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227782755/3727604156-w420-cv16_9-q85/d28521f0-11ca-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227782755/1440243492-w640-cv16_9-q85/d28521f0-11ca-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227782755/5943971753-w940-cv16_9-q85/d28521f0-11ca-11ea-8ca2-8e164dd8730f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Gelsenkirchener CDU-Politikerin Gisela Winterkamp feiert ihren 80. Geburtstag. " title="Die Gelsenkirchener CDU-Politikerin Gisela Winterkamp feiert ihren 80. Geburtstag. " width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die Gelsenkirchener CDU-Politikerin Gisela Winterkamp feiert ihren 80. Geburtstag. </p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Volker Wiciok / CDU</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Gelsenkirchen-Resse.</span>&nbsp;
				<span itemprop="description">Die CDU Gelsenkirchen ehrt die engagierte Ehrenamtlerin Gisela Winterkamp zu ihrem 80. Geburtstag. Sie war bis 2009 Mitglied des Rates der Stadt.</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('inimage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="pager pager__top">


        <div class="paging__wrapper">
                <div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
                <div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
        </div>

        <div id="pager__dropdown__top" style='display:none;'>
                <div class="page-links__top pager__list">
                        <span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
                        <span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
                </div>

                <button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
                <button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
        </div>

        </div>

    <div id="pageMainHeadline" style="display:none;">CDU Gelsenkirchen gratuliert einer hilfsbereiten Kümmerin</div>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227782757";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Gisela Winterkamp kann am Samstag, 30. November, ihren 80. Geburtstag feiern. Die Gelsenkirchenerin ist seit 1991 Mitglied der CDU und war von 1999 bis 2004 in der Bezirksvertretung GE-Ost, in der Wahlperiode 2004/09 Mitglied des Rates und bis heute als sachkundige Bürgerin aktives und gestaltendes Mitglied der CDU. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Vorsitzende der Frauen-Union und der CDU Resse</h2><p class='article__paragraph p_2 '>„Gisela Winterkamp ist seit vielen Jahren in Resse und weit darüber hinaus als hilfsbereite Ansprechpartnerin und zuverlässige Kümmererin bei den Menschen geschätzt. Als Vorsitzende der Frauen-Union und als Vorsitzende der CDU-Resse hat sie Verantwortung übernommen. Ihre zahlreichen Ehrenämter füllt sie mit großem Engagement aus. In der katholischen Frauengemeinschaft Herz-Jesu, als Vorleserin im Seniorenheim St. Hedwig, als Unterstützerin des Emmaus-Hospizes oder im Generationennetzwerk Resse ist sie eine unverzichtbare und unermüdliche Kraft“, erklärt der CDU-Kreisvorsitzende Sascha Kurth. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('po1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_3 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background" id="fwid2" data-url="https://www.wr.de/?widgetid=208820601&view=teaser&art=225919991&sec=21647">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical text-left">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/"  title="Hier gibt es mehr Artikel und Bilder aus Gelsenkirchen-Buer" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Mehr zum Thema</span>
			</div>
		<div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop225919847/7287609990-w420-cv16_9-q85/Rungenberghalde.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop225919847/3930249658-w640-cv16_9-q85/Rungenberghalde.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop225919847/6443972393-w940-cv16_9-q85/Rungenberghalde.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Hier gibt es mehr Artikel und Bilder aus Gelsenkirchen-Buer" title="Hier gibt es mehr Artikel und Bilder aus Gelsenkirchen-Buer" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Hier gibt es mehr Artikel und Bilder aus Gelsenkirchen-Buer" class="teaser__headline ">Hier gibt es mehr Artikel und Bilder aus Gelsenkirchen-Buer</span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_3 '>Für diesen ungewöhnlichen Einsatz für die Menschen erhielt Gisela Winterkamp im<a href="https://www.wr.de/staedte/gelsenkirchen-buer/ein-orden-fuer-eine-unermuedliche-kuemmerin-id213986093.html" title="www.waz.de"> vergangenen Jahr das Bundesverdienstkreuz</a>. „Wir alle legen großen Wert auf ihren Rat, ihre Erfahrung und ihre Verlässlichkeit“, ergänzt der Fraktionsvorsitzende, Wolfgang Heinberg.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">


        <div class="paging__wrapper">
                <div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
                <div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
        </div>

        <div id="pager__dropdown__bottom" style='display:block;'>
                <div class="page-links__bottom pager__list">
                        <span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
                        <span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
                </div>

                <button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
                <button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
        </div>

        </div>

    <!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <!-- XHTML-Widget 215997657 - Start -->
            <div id="videointelligence">
	<script type="text/javascript">
        if (!/waz.de\/kids\//.test(window.location.href) && 'false' !== 'true') {
          (function (v,i) {
            var scp = v.createElement("script"),
            config = {
              ChannelID: '5bbc7998073ef4040d5e36c0',
              AdUnitType: '2',
              PublisherID: '791102549852275',
              PlacementID: 'pltNuj2nNHIC94Wl8lc',
              DivID: '',
              IAB_Category: 'IAB12',
              Keywords: '',
              Language: 'de-de',
              BG_Color: '',
              Text_Color: '',
              Font: '',
              FontSize: '',
            };
            scp.src='https://s.vi-serve.com/tagLoader.js';
            scp.type = "text/javascript";
            scp.onload = function() {
              i[btoa('video intelligence start')].init(config);
            };
            (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
          })(document, window);
        }
	</script>
</div><!-- XHTML-Widget 215997657 - End -->
        </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/227782757" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=227782757&sec=21647"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=227782757&sec=21647"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.wr.de/thema/weihnachtsmarkt/?tpcc=weihnachtsmarkt.wr.kultur&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=wr.funkenetzwerk&amp;utm_campaign=2019.pc_weihnachtsmarkt&amp;utm_content=kulturbanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs227739223/8292012139-w420-h960-q85/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wr.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227739223/4710797035-w640-h960-q85/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wr.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs227739223/0729229528-w940-h960-q85/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wr.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/musiktheater-bestimmt-60-jahre-stadtbild-in-gelsenkirchen-id227783727.html"  title="Musiktheater bestimmt 60 Jahre Stadtbild in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227783719/9467602921-w420-cv16_9-q85/1aad6292-11c8-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227783719/0920244727-w640-cv16_9-q85/1aad6292-11c8-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227783719/4493979482-w940-cv16_9-q85/1aad6292-11c8-11ea-8ca2-8e164dd8730f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Glasfront am Musiktheater im Revier dominiert den gesamten Platz." title="Die Glasfront am Musiktheater im Revier dominiert den gesamten Platz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">60 Jahre Musiktheater</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Musiktheater bestimmt 60 Jahre Stadtbild in Gelsenkirchen" class="teaser__headline ">Musiktheater bestimmt 60 Jahre Stadtbild in Gelsenkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchener-16-niedergeschlagen-und-ausgeraubt-id227786571.html"  title="Gelsenkirchener (16) niedergeschlagen und ausgeraubt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227786567/581760133-w420-cv16_9-q85/6c8e46be-12c5-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227786567/9470242485-w640-cv16_9-q85/6c8e46be-12c5-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227786567/5373977730-w940-cv16_9-q85/6c8e46be-12c5-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Ein Unbekannter hat einen Jugendlichen in Gelsenkirchen niedergeschlagen und ausgeraubt (Symbolbild). " title="Ein Unbekannter hat einen Jugendlichen in Gelsenkirchen niedergeschlagen und ausgeraubt (Symbolbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Raub</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener (16) niedergeschlagen und ausgeraubt" class="teaser__headline ">Gelsenkirchener (16) niedergeschlagen und ausgeraubt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-nimmt-problemhaeuser-in-schalke-nord-vom-markt-id227786535.html"  title="Gelsenkirchen nimmt Problemhäuser in Schalke-Nord vom Markt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227786533/9587609710-w420-cv16_9-q85/5f76f456-12c2-11ea-9f62-cb2c777b197a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227786533/5820249938-w640-cv16_9-q85/5f76f456-12c2-11ea-9f62-cb2c777b197a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227786533/4783972113-w940-cv16_9-q85/5f76f456-12c2-11ea-9f62-cb2c777b197a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Problemhäuser an der Kurt-Schumacher-Straße in Gelsenkirchen hat die Wohnungsbaugesellschaft GGW für die Stadt erworben" title="Problemhäuser an der Kurt-Schumacher-Straße in Gelsenkirchen hat die Wohnungsbaugesellschaft GGW für die Stadt erworben" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schrottimmobilien</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen nimmt Problemhäuser in Schalke-Nord vom Markt" class="teaser__headline ispayedcontent">Gelsenkirchen nimmt Problemhäuser in Schalke-Nord vom Markt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/unbekannte-bespruehen-schaufenster-in-gelsenkirchen-id227786141.html"  title="Unbekannte besprühen Schaufenster in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227786139/7697605540-w420-cv16_9-q85/310c4ade-12c3-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227786139/4580244108-w640-cv16_9-q85/310c4ade-12c3-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227786139/9103977943-w940-cv16_9-q85/310c4ade-12c3-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Gelsenkirchener Polizei sucht nach Graffiti-Sprayern, die Schaufenster beschmiert haben (Symbolbild). " title="Die Gelsenkirchener Polizei sucht nach Graffiti-Sprayern, die Schaufenster beschmiert haben (Symbolbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schmiererei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Unbekannte besprühen Schaufenster in Gelsenkirchen" class="teaser__headline ">Unbekannte besprühen Schaufenster in Gelsenkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/woran-es-im-gelsenkirchener-nachtleben-noch-hapert-id227785285.html"  title="Woran es im Gelsenkirchener Nachtleben noch hapert " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227785273/9947603741-w420-cv16_9-q85/c6b1e3a8-12bb-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227785273/9130246093-w640-cv16_9-q85/c6b1e3a8-12bb-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227785273/5563971338-w940-cv16_9-q85/c6b1e3a8-12bb-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Bei der Podiumsdiskussion zum Gelsenkirchener Nachtleben in der „Flora“ tauschten die Anwesenden Ideen aus. " title="Bei der Podiumsdiskussion zum Gelsenkirchener Nachtleben in der „Flora“ tauschten die Anwesenden Ideen aus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nachtleben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Woran es im Gelsenkirchener Nachtleben noch hapert" class="teaser__headline ispayedcontent">Woran es im Gelsenkirchener Nachtleben noch hapert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/auch-diese-zdf-studien-kranken-an-der-auswahl-der-faktoren-id227785785.html"  title="Auch diese ZDF-Studien kranken an der Auswahl der Faktoren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227785783/2737605748-w420-cv16_9-q85/fb7e0bb0-12ad-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227785783/6150241900-w640-cv16_9-q85/fb7e0bb0-12ad-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227785783/4333976655-w940-cv16_9-q85/fb7e0bb0-12ad-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Steffen Gaux, Leiter der WAZ-Redaktion Gelsenkirchen  " title="Steffen Gaux, Leiter der WAZ-Redaktion Gelsenkirchen  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auch diese ZDF-Studien kranken an der Auswahl der Faktoren" class="teaser__headline ispayedcontent">Auch diese ZDF-Studien kranken an der Auswahl der Faktoren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-der-klimaprotest-wird-am-black-friday-laut-id227785705.html"  title="Gelsenkirchen: Der Klimaprotest wird am „Black Friday“ laut" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227785703/7177609192-w420-cv16_9-q85/e5270864-12a1-11ea-9f62-cb2c777b197a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227785703/9030248456-w640-cv16_9-q85/e5270864-12a1-11ea-9f62-cb2c777b197a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227785703/1963976789-w940-cv16_9-q85/e5270864-12a1-11ea-9f62-cb2c777b197a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Rund um den Heinrich-Königlatz machte der Demonstrationszug auf die Ziele der Jugendlichen aufmerksam." title="Rund um den Heinrich-Königlatz machte der Demonstrationszug auf die Ziele der Jugendlichen aufmerksam." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Protest</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Der Klimaprotest wird am „Black Friday“ laut" class="teaser__headline ispayedcontent">Gelsenkirchen: Der Klimaprotest wird am „Black Friday“ laut<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/circus-probst-spektakel-mit-todesfahrern-und-luftballett-id227403035.html"  title="Circus Probst: Spektakel mit Todesfahrern und Luftballett  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227403033/2687603677-w420-cv16_9-q85/209dccf4-f1b7-11e9-a58d-0a48b1af882b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227403033/3290243971-w640-cv16_9-q85/209dccf4-f1b7-11e9-a58d-0a48b1af882b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227403033/3803978726-w940-cv16_9-q85/209dccf4-f1b7-11e9-a58d-0a48b1af882b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Vor der Donnerkuppel: Die sechs Hell Drivers kommen aus Kolumbien nach Gelsenkirchen und treten im Weihnachtscircus auf. " title="Vor der Donnerkuppel: Die sechs Hell Drivers kommen aus Kolumbien nach Gelsenkirchen und treten im Weihnachtscircus auf. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">23. Weihnachtscircus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Circus Probst: Spektakel mit Todesfahrern und Luftballett" class="teaser__headline ispayedcontent">Circus Probst: Spektakel mit Todesfahrern und Luftballett<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/wochenendtipps-das-erste-adventswochenende-in-gelsenkirchen-id227771433.html"  title="Wochenendtipps: Das erste Adventswochenende in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227771431/2947601393-w420-cv16_9-q85/60513ce8-1118-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227771431/7020246255-w640-cv16_9-q85/60513ce8-1118-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227771431/4443971010-w940-cv16_9-q85/60513ce8-1118-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Unter dem Titel „Licht an“ öffnen am ersten Adventswochenende Künstler der Galeriemeile Gelsenkirchen ihre Räume. Das Foto zeigt den Künstler Christoph Lammert während einer vergangenen Veranstaltung." title="Unter dem Titel „Licht an“ öffnen am ersten Adventswochenende Künstler der Galeriemeile Gelsenkirchen ihre Räume. Das Foto zeigt den Künstler Christoph Lammert während einer vergangenen Veranstaltung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Angesagt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wochenendtipps: Das erste Adventswochenende in Gelsenkirchen" class="teaser__headline ">Wochenendtipps: Das erste Adventswochenende in Gelsenkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/studie-gelsenkirchen-unattraktiv-fuer-senioren-und-familien-id227780231.html"  title="Studie: Gelsenkirchen unattraktiv für Senioren und Familien" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop227780229/2337608349-w420-cv16_9-q85/9b8c0b32-128d-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227780229/3900249299-w640-cv16_9-q85/9b8c0b32-128d-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227780229/4553975946-w940-cv16_9-q85/9b8c0b32-128d-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Blick aus der Luft auf den Heinrich-König-Platz in der Gelsenkirchener Altstadt." title="Blick aus der Luft auf den Heinrich-König-Platz in der Gelsenkirchener Altstadt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschland-Studie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Studie: Gelsenkirchen unattraktiv für Senioren und Familien" class="teaser__headline ispayedcontent">Studie: Gelsenkirchen unattraktiv für Senioren und Familien<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/arbeitslosenquote-in-gelsenkirchen-steigt-wieder-leicht-an-id227779985.html"  title="Arbeitslosenquote in Gelsenkirchen steigt wieder leicht an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227779981/1297602112-w420-cv16_9-q85/6acda01e-128d-11ea-9f62-cb2c777b197a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227779981/2580245536-w640-cv16_9-q85/6acda01e-128d-11ea-9f62-cb2c777b197a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227779981/8743979709-w940-cv16_9-q85/6acda01e-128d-11ea-9f62-cb2c777b197a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="„Der Gelsenkirchener Arbeitsmarkt geht stabil in den Winter“, ist Marcus Kowalczy, der Chef der Gelsenkirchener Agentur für Arbeit, überzeugt" title="„Der Gelsenkirchener Arbeitsmarkt geht stabil in den Winter“, ist Marcus Kowalczy, der Chef der Gelsenkirchener Agentur für Arbeit, überzeugt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Arbeitsmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Arbeitslosenquote in Gelsenkirchen steigt wieder leicht an" class="teaser__headline ">Arbeitslosenquote in Gelsenkirchen steigt wieder leicht an</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchenerin-80-bei-unfall-in-horst-schwer-verletzt-id227779305.html"  title="Gelsenkirchenerin (80) bei Unfall in Horst schwer verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227779303/8377609074-w420-cv16_9-q85/93634026-1281-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227779303/935024574-w640-cv16_9-q85/93634026-1281-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227779303/6603971477-w940-cv16_9-q85/93634026-1281-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Ein Rettungswagen brachte die 80-Jährige zur stationären Behandlung in ein Krankenhaus." title="Ein Rettungswagen brachte die 80-Jährige zur stationären Behandlung in ein Krankenhaus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchenerin (80) bei Unfall in Horst schwer verletzt" class="teaser__headline ">Gelsenkirchenerin (80) bei Unfall in Horst schwer verletzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchen-plant-wieder-mehrklassen-zunaechst-an-der-gbm-id227776103.html"  title="Gelsenkirchen plant wieder Mehrklassen – zunächst an der GBM" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop227776101/5017603936-w420-cv16_9-q85/95fc3764-11fc-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227776101/8450245712-w640-cv16_9-q85/95fc3764-11fc-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227776101/7233976339-w940-cv16_9-q85/95fc3764-11fc-11ea-8ca2-8e164dd8730f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Attraktiver Schulstandort: Technisch auf den neuesten Stand gebracht wurde bis 2014 der Trakt für die Fünft- und Sechtsklässler der GBM an der Röckstraße. Eine neue IT-Infrastruktur mit PC-Arbeitsplätzen und interaktiven Tafeln in allen Klassen zählen dazu." title="Attraktiver Schulstandort: Technisch auf den neuesten Stand gebracht wurde bis 2014 der Trakt für die Fünft- und Sechtsklässler der GBM an der Röckstraße. Eine neue IT-Infrastruktur mit PC-Arbeitsplätzen und interaktiven Tafeln in allen Klassen zählen dazu." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schul-Entwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen plant wieder Mehrklassen – zunächst an der GBM" class="teaser__headline ispayedcontent">Gelsenkirchen plant wieder Mehrklassen – zunächst an der GBM<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchener-tafel-bittet-um-sachspenden-fuer-weihnachten-id227777743.html"  title="Gelsenkirchener Tafel bittet um Sachspenden für Weihnachten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227777741/1487606894-w420-cv16_9-q85/0161d95a-121b-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227777741/2130242754-w640-cv16_9-q85/0161d95a-121b-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227777741/0743979297-w940-cv16_9-q85/0161d95a-121b-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Gewünscht sind haltbare (Genuss-)Artikel wie Kaffee, Tee und Kakao, Weihnachtsgebäck, Pralinen, Nikoläuse oder Nüsse." title="Gewünscht sind haltbare (Genuss-)Artikel wie Kaffee, Tee und Kakao, Weihnachtsgebäck, Pralinen, Nikoläuse oder Nüsse." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sonderausgabe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Tafel bittet um Sachspenden für Weihnachten" class="teaser__headline ">Gelsenkirchener Tafel bittet um Sachspenden für Weihnachten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/gelsenkirchener-pedelec-fahrer-74-bei-unfall-verletzt-id227777667.html"  title="Gelsenkirchener Pedelec-Fahrer (74) bei Unfall verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227777665/6357605885-w420-cv16_9-q85/f358afe8-1218-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227777665/6350243533-w640-cv16_9-q85/f358afe8-1218-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227777665/5873978288-w940-cv16_9-q85/f358afe8-1218-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Polizei musste den Verkehr ableiten. (Symbolbild)" title="Die Polizei musste den Verkehr ableiten. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Pedelec-Fahrer (74) bei Unfall verletzt" class="teaser__headline ">Gelsenkirchener Pedelec-Fahrer (74) bei Unfall verletzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/cdu-scheitert-mit-idee-zur-reform-des-schiedsamts-vorerst-id227777573.html"  title="CDU scheitert mit Idee zur Reform des Schiedsamts – vorerst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227777571/2167602879-w420-cv16_9-q85/7dc425c6-1215-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227777571/1480246769-w640-cv16_9-q85/7dc425c6-1215-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227777571/7373972014-w940-cv16_9-q85/7dc425c6-1215-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die CDU Gelsenkirchen will das Schiedsamtswesen und Parteipolitik voneinander trennen. (Symbolbild)" title="Die CDU Gelsenkirchen will das Schiedsamtswesen und Parteipolitik voneinander trennen. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hauptausschuss</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="CDU scheitert mit Idee zur Reform des Schiedsamts – vorerst" class="teaser__headline ispayedcontent">CDU scheitert mit Idee zur Reform des Schiedsamts – vorerst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/nach-explosion-in-gelsenkirchen-so-geht-es-bei-pronk-weiter-id227773517.html"  title="Nach Explosion in Gelsenkirchen: So geht es bei Pronk weiter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop227773515/5117606630-w420-cv16_9-q85/18a43354-11e6-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227773515/2380243018-w640-cv16_9-q85/18a43354-11e6-11ea-8ca2-8e164dd8730f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227773515/2893978263-w940-cv16_9-q85/18a43354-11e6-11ea-8ca2-8e164dd8730f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Reifendienst, Diagnose, Bremsenprüfstand und Fahrzeugabnahme waren im zerstörten Werkstatttrakt in Gelsenkirchen-Bismarck untergebracht. Mehrere Autos wurden zerstört. Dies den Besitzern mitzuteilen, sagt Werkstattchef Lars Pronk, sei natürlich sehr unangenehm gewesen. " title="Reifendienst, Diagnose, Bremsenprüfstand und Fahrzeugabnahme waren im zerstörten Werkstatttrakt in Gelsenkirchen-Bismarck untergebracht. Mehrere Autos wurden zerstört. Dies den Besitzern mitzuteilen, sagt Werkstattchef Lars Pronk, sei natürlich sehr unangenehm gewesen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Werkstatt-Explosion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach Explosion in Gelsenkirchen: So geht es bei Pronk weiter" class="teaser__headline ispayedcontent">Nach Explosion in Gelsenkirchen: So geht es bei Pronk weiter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/gelsenkirchener-mieter-sind-seit-wochen-ohne-heizung-id227773343.html"  title="Gelsenkirchener Mieter sind seit Wochen ohne Heizung " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen-buer/crop227773341/6287603026-w420-cv16_9-q85/0de5bfde-11cb-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen-buer/crop227773341/6190246622-w640-cv16_9-q85/0de5bfde-11cb-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen-buer/crop227773341/5133975429-w940-cv16_9-q85/0de5bfde-11cb-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="In zwei Wohnhäusern in Gelsenkirchen-Horst bleiben seit Wochen die Heizungen kalt. Die Mieter sind verzweifelt. " title="In zwei Wohnhäusern in Gelsenkirchen-Horst bleiben seit Wochen die Heizungen kalt. Die Mieter sind verzweifelt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mietärger</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Mieter sind seit Wochen ohne Heizung" class="teaser__headline ispayedcontent">Gelsenkirchener Mieter sind seit Wochen ohne Heizung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/consol-theater-zeigt-jim-knopf-und-lukas-dem-lokomotivfuehrer-id227771275.html"  title="Consol Theater zeigt Jim Knopf und Lukas dem Lokomotivführer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227771273/6427603419-w420-cv16_9-q85/eb235cf6-10fb-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227771273/7500244229-w640-cv16_9-q85/eb235cf6-10fb-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227771273/8263978984-w940-cv16_9-q85/eb235cf6-10fb-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Schauspieler bei den Proben für das Stück Jim Knopf und Lukas der Lokomotivfüher." title="Die Schauspieler bei den Proben für das Stück Jim Knopf und Lukas der Lokomotivfüher." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Theater</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Consol Theater zeigt Jim Knopf und Lukas dem Lokomotivführer" class="teaser__headline ispayedcontent">Consol Theater zeigt Jim Knopf und Lukas dem Lokomotivführer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchens-literarisches-trio-was-liest-der-ob-gerne-id227771439.html"  title="Gelsenkirchens literarisches Trio: Was liest der OB gerne?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227771437/0087601954-w420-cv16_9-q85/a3522ef4-11d5-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227771437/1330247694-w640-cv16_9-q85/a3522ef4-11d5-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227771437/2303974357-w940-cv16_9-q85/a3522ef4-11d5-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Bücherrunde (v.l.): OB Frank Baranowski, Christiane Bahring, Vorsitzende des Fördervereins Stadtbibliothek, und Stefan Keim, Moderator und Kulturjournalist." title="Die Bücherrunde (v.l.): OB Frank Baranowski, Christiane Bahring, Vorsitzende des Fördervereins Stadtbibliothek, und Stefan Keim, Moderator und Kulturjournalist." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bücherrunde</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchens literarisches Trio: Was liest der OB gerne?" class="teaser__headline ispayedcontent">Gelsenkirchens literarisches Trio: Was liest der OB gerne?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchener-beschweren-sich-gelbe-tonne-nicht-geleert-id227770679.html"  title="Gelsenkirchener beschweren sich: Gelbe Tonne nicht geleert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227770677/7657604161-w420-cv16_9-q85/0631c262-11ba-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227770677/7530245487-w640-cv16_9-q85/0631c262-11ba-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227770677/6243976564-w940-cv16_9-q85/0631c262-11ba-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Über volle Mülltonnen klagen Anwohner der Albenhausenstraße in Gelsenkirchen. Die gelben Sammelbehälter wurden seit Wochen nicht geleert (Symbolbild). " title="Über volle Mülltonnen klagen Anwohner der Albenhausenstraße in Gelsenkirchen. Die gelben Sammelbehälter wurden seit Wochen nicht geleert (Symbolbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Müllabfuhr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener beschweren sich: Gelbe Tonne nicht geleert" class="teaser__headline ispayedcontent">Gelsenkirchener beschweren sich: Gelbe Tonne nicht geleert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchener-bei-unfall-verletzt-20-000-euro-schaden-id227769177.html"  title="Gelsenkirchener bei Unfall verletzt – 20.000 Euro Schaden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227769175/0477604616-w420-cv16_9-q85/6494248c-11bd-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227769175/1960243032-w640-cv16_9-q85/6494248c-11bd-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227769175/0943972213-w940-cv16_9-q85/6494248c-11bd-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Der 19-jährige Gelsenkirchener musste im Krankenhaus behandelt werden. (Symbolbild)" title="Der 19-jährige Gelsenkirchener musste im Krankenhaus behandelt werden. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener bei Unfall verletzt – 20.000 Euro Schaden" class="teaser__headline ">Gelsenkirchener bei Unfall verletzt – 20.000 Euro Schaden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/sternkopf-und-juettner-bei-artconnection-in-muenster-dabei-id227761447.html"  title="Sternkopf und Jüttner bei „artconnection“ in Münster dabei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop227761445/7977604460-w420-cv16_9-q85/bfcefe8c-110c-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227761445/1590243188-w640-cv16_9-q85/bfcefe8c-110c-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227761445/2473972057-w940-cv16_9-q85/bfcefe8c-110c-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Heinrich Jüttner und Wolfgang Sternkopf (l.) in ihrem Atelier JRS an der Ruhrstraße in Gelsenkirchen. Beide präsentieren aktuelle arbeiten in Münster. " title="Heinrich Jüttner und Wolfgang Sternkopf (l.) in ihrem Atelier JRS an der Ruhrstraße in Gelsenkirchen. Beide präsentieren aktuelle arbeiten in Münster. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Benefiz-Kunst</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sternkopf und Jüttner bei „artconnection“ in Münster dabei" class="teaser__headline ">Sternkopf und Jüttner bei „artconnection“ in Münster dabei</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/zweiter-weihnachtskunstbasar-in-der-werkstatt-in-buer-id227762735.html"  title="Zweiter Weihnachtskunstbasar in der Werkstatt in Buer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227762733/8877605344-w420-cv16_9-q85/d4aec1e8-111b-11ea-9762-ace583c849c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227762733/0180244304-w640-cv16_9-q85/d4aec1e8-111b-11ea-9762-ace583c849c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227762733/0203979549-w940-cv16_9-q85/d4aec1e8-111b-11ea-9762-ace583c849c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Ralf Kolecki, Bernd Otte, und Wolfgang Ullrich vor der Werkstatt in Gelsenkirchen-Buer. Hier findet ab 30. November der zweite Weihnachtskunstbasar statt." title="Ralf Kolecki, Bernd Otte, und Wolfgang Ullrich vor der Werkstatt in Gelsenkirchen-Buer. Hier findet ab 30. November der zweite Weihnachtskunstbasar statt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kunst</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zweiter Weihnachtskunstbasar in der Werkstatt in Buer" class="teaser__headline ispayedcontent">Zweiter Weihnachtskunstbasar in der Werkstatt in Buer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/gelsenkirchener-klinik-fuehrt-mit-chirurgie-durch-den-advent-id227766285.html"  title="Gelsenkirchener Klinik führt mit Chirurgie durch den Advent" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227766283/6457608639-w420-cv16_9-q85/7b32e748-1139-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227766283/4790241009-w640-cv16_9-q85/7b32e748-1139-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227766283/8683976254-w940-cv16_9-q85/7b32e748-1139-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Prof. Andreas Raffel und Priv.-Doz. Markus Krausch sind bühnenerfahren. Sie wollen im angenehmen Ambiente über OP_Methoden informieren.  " title="Prof. Andreas Raffel und Priv.-Doz. Markus Krausch sind bühnenerfahren. Sie wollen im angenehmen Ambiente über OP_Methoden informieren.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Klinik führt mit Chirurgie durch den Advent" class="teaser__headline ">Gelsenkirchener Klinik führt mit Chirurgie durch den Advent</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/bilstein-investiert-100-millionen-euro-in-gelsenkirchen-id227766617.html"  title="Bilstein investiert 100 Millionen Euro in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227766615/2967601274-w420-cv16_9-q85/35499690-113f-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227766615/2760246374-w640-cv16_9-q85/35499690-113f-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227766615/1403978871-w940-cv16_9-q85/35499690-113f-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Die Bilstein Group baut in Gelsenkirchen ein Logistikzentrum. Auf dem Gelände Schalker Verein hat der Konzern 2017 ein fast 200.000 Quadratmeter großes Grundstück erworben. Im ersten Bauabschnitt werden sechs Hallen mit 45.000 Quadratmetern Lagerfläche errichtet." title="Die Bilstein Group baut in Gelsenkirchen ein Logistikzentrum. Auf dem Gelände Schalker Verein hat der Konzern 2017 ein fast 200.000 Quadratmeter großes Grundstück erworben. Im ersten Bauabschnitt werden sechs Hallen mit 45.000 Quadratmetern Lagerfläche errichtet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Logistik-Komplex</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bilstein investiert 100 Millionen Euro in Gelsenkirchen" class="teaser__headline ispayedcontent">Bilstein investiert 100 Millionen Euro in Gelsenkirchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/die-letzte-messe-in-st-antonius-in-gelsenkirchen-feldmark-id227765987.html"  title="Die letzte Messe in St. Antonius in Gelsenkirchen-Feldmark" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227765985/2707609961-w420-cv16_9-q85/b1427064-1135-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227765985/4470247609-w640-cv16_9-q85/b1427064-1135-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227765985/1663972364-w940-cv16_9-q85/b1427064-1135-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Betretene Gesichter bei der Informationsveranstaltung zum Aus für den Regelbetrieb im Gemeindesaal. " title="Betretene Gesichter bei der Informationsveranstaltung zum Aus für den Regelbetrieb im Gemeindesaal. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirchenschließung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die letzte Messe in St. Antonius in Gelsenkirchen-Feldmark" class="teaser__headline ispayedcontent">Die letzte Messe in St. Antonius in Gelsenkirchen-Feldmark<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/im-kreativquartier-ueckendorf-geht-wieder-das-licht-an-id227765925.html"  title="Im Kreativquartier Ückendorf geht wieder das „Licht an!“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop227765919/0257609587-w420-cv16_9-q85/96a1bcbe-1136-11ea-9762-ace583c849c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227765919/0510247235-w640-cv16_9-q85/96a1bcbe-1136-11ea-9762-ace583c849c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/incoming/crop227765919/1633971990-w940-cv16_9-q85/96a1bcbe-1136-11ea-9762-ace583c849c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="„Licht an!“ – unter anderem mit Aleksandra Baumann und Werner Schuster. (Archivbild von 2018)" title="„Licht an!“ – unter anderem mit Aleksandra Baumann und Werner Schuster. (Archivbild von 2018)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kunst</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Im Kreativquartier Ückendorf geht wieder das „Licht an!“" class="teaser__headline ispayedcontent">Im Kreativquartier Ückendorf geht wieder das „Licht an!“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen/podiumsdiskussion-zum-nachtleben-in-gelsenkirchen-id227765619.html"  title="Podiumsdiskussion zum Nachtleben in Gelsenkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen/crop227765617/3247608552-w420-cv16_9-q85/f9c764ea-1133-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227765617/4500241096-w640-cv16_9-q85/f9c764ea-1133-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen/crop227765617/817397955-w940-cv16_9-q85/f9c764ea-1133-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Mit dem „Gelsenkirchener CitySound“ versuchten Gelsenkirchener Wirte gemeinsam, das Nachtleben mit Live-Acts zu bereichern. Hier ein Bild von einer Veranstaltung im Jahr 2015. " title="Mit dem „Gelsenkirchener CitySound“ versuchten Gelsenkirchener Wirte gemeinsam, das Nachtleben mit Live-Acts zu bereichern. Hier ein Bild von einer Veranstaltung im Jahr 2015. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nachtleben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Podiumsdiskussion zum Nachtleben in Gelsenkirchen" class="teaser__headline ">Podiumsdiskussion zum Nachtleben in Gelsenkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/gelsenkirchen-buer/sparkassen-unfallfahrer-in-buer-bekommt-fuehrerschein-zurueck-id227763341.html"  title="Gelsenkirchener fuhr in Sparkasse – Bank ist wieder geöffnet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gelsenkirchen-buer/crop227763339/5717602730-w420-cv16_9-q85/fa1add48-111d-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen-buer/crop227763339/5890244918-w640-cv16_9-q85/fa1add48-111d-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/gelsenkirchen-buer/crop227763339/059397327-w940-cv16_9-q85/fa1add48-111d-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Schmal ist sie, die provisorische Eingangstür der Sparkassenfiliale an der Horster Straße. Aber die Filiale hat den normalen Betrieb schon wieder aufgenommen. " title="Schmal ist sie, die provisorische Eingangstür der Sparkassenfiliale an der Horster Straße. Aber die Filiale hat den normalen Betrieb schon wieder aufgenommen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Grotesker Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener fuhr in Sparkasse – Bank ist wieder geöffnet" class="teaser__headline ispayedcontent">Gelsenkirchener fuhr in Sparkasse – Bank ist wieder geöffnet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/das-war-der-bundespresseball-2019-id227789305.html"  data-video-article-id="227789305" data-open-target="lightbox" title="Das war der Bundespresseball 2019" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227789323/8830656931-w420-cv3_2-q85/Das-war-der-Bundespresseball-2019.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227789323/1666418707-w640-cv3_2-q85/Das-war-der-Bundespresseball-2019.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227789323/9336629286-w940-cv3_2-q85/Das-war-der-Bundespresseball-2019.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Das war der Bundespresseball 2019" title="Das war der Bundespresseball 2019" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das war der Bundespresseball 2019" class="teaser__headline ">Das war der Bundespresseball 2019</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/ber-soll-am-31-oktober-2020-oeffnen-id227788595.html"  data-video-article-id="227788595" data-open-target="lightbox" title="BER soll am 31. Oktober 2020 öffnen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227788593/1490652695-w420-cv3_2-q85/BER-soll-am-31.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227788593/9696414471-w640-cv3_2-q85/BER-soll-am-31.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227788593/3576625050-w940-cv3_2-q85/BER-soll-am-31.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="BER soll am 31. Oktober 2020 öffnen" title="BER soll am 31. Oktober 2020 öffnen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="BER soll am 31. Oktober 2020 öffnen" class="teaser__headline ">BER soll am 31. Oktober 2020 öffnen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/nuernberger-christkindlesmarkt-eroeffnet-id227788397.html"  data-video-article-id="227788397" data-open-target="lightbox" title="Nürnberger Christkindlesmarkt eröffnet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227788395/3580653021-w420-cv3_2-q85/Nuernberger-Christkindlesmarkt-eroeffnet.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227788395/8206411245-w640-cv3_2-q85/Nuernberger-Christkindlesmarkt-eroeffnet.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227788395/614662666-w940-cv3_2-q85/Nuernberger-Christkindlesmarkt-eroeffnet.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Nürnberger Christkindlesmarkt eröffnet" title="Nürnberger Christkindlesmarkt eröffnet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nürnberger Christkindlesmarkt eröffnet" class="teaser__headline ">Nürnberger Christkindlesmarkt eröffnet</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/klimastreik-von-sydney-bis-lissabon-id227787543.html"  data-video-article-id="227787543" data-open-target="lightbox" title="Klimastreik von Sydney bis Lissabon" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop227787541/0610656810-w420-cv3_2-q85/Klimastreik-von-Sydney-bis-Lissabon.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227787541/7536418586-w640-cv3_2-q85/Klimastreik-von-Sydney-bis-Lissabon.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/politik/crop227787541/822662835-w940-cv3_2-q85/Klimastreik-von-Sydney-bis-Lissabon.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Klimastreik von Sydney bis Lissabon" title="Klimastreik von Sydney bis Lissabon" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Klimastreik von Sydney bis Lissabon" class="teaser__headline ">Klimastreik von Sydney bis Lissabon</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/shopping-wird-am-black-friday-immer-wichtiger-id227786285.html"  data-video-article-id="227786285" data-open-target="lightbox" title="Shopping wird am &#034;Black Friday&#034; immer wichtiger" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227786283/3550653160-w420-cv3_2-q85/Shopping-wird-am-Black-Friday-immer-wichtiger.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227786283/0196411384-w640-cv3_2-q85/Shopping-wird-am-Black-Friday-immer-wichtiger.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227786283/832662805-w940-cv3_2-q85/Shopping-wird-am-Black-Friday-immer-wichtiger.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Shopping wird am Black Friday immer wichtiger" title="Shopping wird am Black Friday immer wichtiger" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Shopping wird am &#034;Black Friday&#034; immer wichtiger" class="teaser__headline ">Shopping wird am &#034;Black Friday&#034; immer wichtiger</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/polizei-erschiesst-mann-auf-london-bridge-id227785655.html"  data-video-article-id="227785655" data-open-target="lightbox" title="Polizei erschießt Mann auf London Bridge" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop227785653/9710655273-w420-cv3_2-q85/Polizei-erschiesst-Mann-auf-London-Bridge.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/panorama/crop227785653/5846417049-w640-cv3_2-q85/Polizei-erschiesst-Mann-auf-London-Bridge.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/panorama/crop227785653/4496627628-w940-cv3_2-q85/Polizei-erschiesst-Mann-auf-London-Bridge.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Polizei erschießt Mann auf London Bridge" title="Polizei erschießt Mann auf London Bridge" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Polizei erschießt Mann auf London Bridge" class="teaser__headline ">Polizei erschießt Mann auf London Bridge</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/herrchen-wo-bist-du-id227785395.html"  data-video-article-id="227785395" data-open-target="lightbox" title="Herrchen, wo bist Du?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227785393/1320658002-w420-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227785393/6396419778-w640-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227785393/231662357-w940-cv3_2-q85/Herrchen-wo-bist-Du-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Herrchen, wo bist Du?" title="Herrchen, wo bist Du?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Herrchen, wo bist Du?" class="teaser__headline ">Herrchen, wo bist Du?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/ber-chronologie-eines-pannenflughafens-id227785111.html"  data-video-article-id="227785111" data-open-target="lightbox" title="BER: Chronologie eines Pannenflughafens" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227785109/9850653667-w420-cv3_2-q85/BER-Chronologie-eines-Pannenflughafens.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227785109/1636415443-w640-cv3_2-q85/BER-Chronologie-eines-Pannenflughafens.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227785109/2636626022-w940-cv3_2-q85/BER-Chronologie-eines-Pannenflughafens.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="BER: Chronologie eines Pannenflughafens" title="BER: Chronologie eines Pannenflughafens" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="BER: Chronologie eines Pannenflughafens" class="teaser__headline ">BER: Chronologie eines Pannenflughafens</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/diese-dinge-kann-jeder-fuers-klima-tun-id227784499.html"  data-video-article-id="227784499" data-open-target="lightbox" title="Diese Dinge kann jeder fürs Klima tun" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop227784497/23806525-w420-cv3_2-q85/Diese-Dinge-kann-jeder-fuers-Klima-tun.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227784497/2826418249-w640-cv3_2-q85/Diese-Dinge-kann-jeder-fuers-Klima-tun.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wr.de/img/video/crop227784497/1816627670-w940-cv3_2-q85/Diese-Dinge-kann-jeder-fuers-Klima-tun.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wr.de/resources/1574777121/img/placeholder.png" alt="Diese Dinge kann jeder fürs Klima tun" title="Diese Dinge kann jeder fürs Klima tun" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Diese Dinge kann jeder fürs Klima tun" class="teaser__headline ">Diese Dinge kann jeder fürs Klima tun</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wr.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wr.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WR vor Ort</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/gelsenkirchen/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/gelsenkirchen/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.wr.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wr.de/resources/1574777121/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "27f121c2-12aa-11ea-9f62-cb2c777b197a"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 30.11.2019 um 08:13:27 in 560ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.11-2019-11-26-1351 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
