<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Vorratshaltung: Balver Egbert Lenze hat Tipps f&uuml;r Hobbyk&ouml;che  |  wr.de  | </title>
    <meta name="description" content="Hamstern ist der neue Volkssport - schlimmer als in den Nachkriegsjahren. Derweil gibt Egbert Lenze Tipps für clevere Vorratshaltung.  "/>
    <meta name="keywords" content="Balve,Tipps,Familie,Garten,Sauerland,Nudeln,Eltern,Fans,Geld,Arbeit,Kochen,Sozialarbeiter,Generation,Gärten,Geschäfte,Mangel,Zeitgeschichte,Hamsterkäufe,Ruhrgebiet,Wörter"/>
        <script>var metaDataKeywords="Balve,Tipps,Familie,Garten,Sauerland,Nudeln,Eltern,Fans,Geld,Arbeit,Kochen,Sozialarbeiter,Generation,G\u00E4rten,Gesch\u00E4fte,Mangel,Zeitgeschichte,Hamsterk\u00E4ufe,Ruhrgebiet,W\u00F6rter";</script>
        <meta name="author" content="Jürgen Overkott"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/1584452161/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/1584452161/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1584452161/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1584452161/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1584452161/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wr.de/resources/1584452161/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1584452161/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/1584452161/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html?service=amp"/> 
<meta name="news_keywords" content="Balve,Tipps,Familie,Garten,Sauerland,Nudeln,Eltern,Fans,Geld,Arbeit"/> 
<meta property="og:title" content="Vorratshaltung: Balver Egbert Lenze hat Tipps f&uuml;r Hobbyk&ouml;che"/> 
<meta property="og:description" content="Hamstern ist der neue Volkssport - schlimmer als in den Nachkriegsjahren. Derweil gibt Egbert Lenze Tipps für clevere Vorratshaltung."/> 
<meta property="og:url" content="https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop228756373/739357819-w820-cv16_9-q85-fnov-fpi227770127-fpobr/57da826c-6cf9-11ea-9508-4e1fda595067.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-03-23T15:29:19+01:00"/> 
<meta name="last-modified" content="2020-03-23T15:35:09+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}}.teaser-list .teaser__identifier{font-size:1.6em}.teaser-list .teaser--small .teaser__headline{font-size:1em}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}</style>
<!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wr.de\/staedte\/balve\/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html','pageCategory':'St\u00E4dte','pageCategory02':'Balve','pageCategory03':'','sectionId':'20877','sectionId02':'20927','sectionId03':'','pageAGOF-IVW':'nrw-wr-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228756375','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Vorratshaltung: Balver Egbert Lenze hat Tipps f\u00FCr Hobbyk\u00F6che','pageTitleOriginal':'Vorratshaltung: Balver Egbert Lenze hat Tipps f\u00FCr Hobbyk\u00F6che','pageDescription':'Hamstern ist der neue Volkssport - schlimmer als in den Nachkriegsjahren. Derweil gibt Egbert Lenze Tipps f\u00FCr clevere Vorratshaltung.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Balve, Tipps, Familie, Garten, Sauerland, Nudeln, Eltern, Fans, Geld, Arbeit, Kochen, Sozialarbeiter, Generation, G\u00E4rten, Gesch\u00E4fte, Mangel, Zeitgeschichte, Hamsterk\u00E4ufe, Ruhrgebiet, W\u00F6rter','pageFirstPublished':'2020-03-23 15:29:28','pagePublished':'2020-03-23 15:29:19','pageModified':'2020-03-23 15:35:09','pageDate':'2020-03-23','pageDay':'23','pageMonth':'03','pageYear':'2020','pageAuthor':'J\u00FCrgen Overkott','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'296','characterLength':'1769','pagePictures':'2','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'3','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wr-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wr.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228756375"},{"key":"lokseite","value":"vt_staedte_balve"},{"key":"lokstadt","value":"balve"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"balve"},{"key":"lokverzn","value":"balve"},{"key":"paid","value":"true"},{"key":"tag","value":["Balve","Tipps","Familie","Garten","Sauerland","Nudeln","Eltern","Fans","Geld","Arbeit","Kochen","Sozialarbeiter","Generation","Gärten","Geschäfte","Mangel","Zeitgeschichte","Hamsterkäufe","Ruhrgebiet","Wörter"]},{"key":"wp","value":"localnews"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228756375"},{"key":"lokseite","value":"vt_staedte_balve"},{"key":"lokstadt","value":"balve"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"balve"},{"key":"lokverzn","value":"balve"},{"key":"paid","value":"true"},{"key":"tag","value":["Balve","Tipps","Familie","Garten","Sauerland","Nudeln","Eltern","Fans","Geld","Arbeit","Kochen","Sozialarbeiter","Generation","Gärten","Geschäfte","Mangel","Zeitgeschichte","Hamsterkäufe","Ruhrgebiet","Wörter"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/balve\/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html&pageCategory=St\u00E4dte&pageCategory02=Balve&pageCategory03=&sectionId=20877&sectionId02=20927&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228756375&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Vorratshaltung: Balver Egbert Lenze hat Tipps f\u00FCr Hobbyk\u00F6che&pageTitleOriginal=Vorratshaltung: Balver Egbert Lenze hat Tipps f\u00FCr Hobbyk\u00F6che&pageDescription=Hamstern ist der neue Volkssport - schlimmer als in den Nachkriegsjahren. Derweil gibt Egbert Lenze Tipps f\u00FCr clevere Vorratshaltung.&pageKeywords=&pageHashtags=&pageTags=Balve, Tipps, Familie, Garten, Sauerland, Nudeln, Eltern, Fans, Geld, Arbeit, Kochen, Sozialarbeiter, Generation, G\u00E4rten, Gesch\u00E4fte, Mangel, Zeitgeschichte, Hamsterk\u00E4ufe, Ruhrgebiet, W\u00F6rter&pagePublished=2020-03-23 15:29:19&pageModified=2020-03-23 15:35:09&pageDate=2020-03-23&pageDay=23&pageMonth=03&pageYear=2020&pageAuthor=J\u00FCrgen Overkott&pageSource=meth01a&isPaidContent=true&pageLengthWords=296&pagePictures=2&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228756375&amp;type=article&amp;ctxId=20927&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Vorratshaltung%3A+Balver+Egbert+Lenze+hat+Tipps+f%C3%BCr+Hobbyk%C3%B6che&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fbalve%2Fvorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/balve\/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html"
            },
            "datePublished": "2020-03-23T15:29+0100",
            "dateModified" : "2020-03-23T15:35+0100",
            "headline": "Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche",
            "keywords":[""],
            "description": "Hamstern ist der neue Volkssport - schlimmer als in den Nachkriegsjahren. Derweil gibt Egbert Lenze Tipps für clevere Vorratshaltung.",
            "alternativeHeadline" : "Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1584452161\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/incoming\/crop228756373\/5914228772-w1200-cv3_2-q85\/57da826c-6cf9-11ea-9508-4e1fda595067.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Jürgen Overkott"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Orte/Balve|Themen/Tipps|Orte/Familie|Orte/Garten|Orte/Sauerland|Rezept/Nudeln|Organisationen/Eltern|Organisationen/Fans|Organisationen/Geld|Organisationen/Arbeit|Organisationen/Kochen|Themen/Sozialarbeiter|Themen/Generation|Themen/Gärten|Themen/Geschäfte|Themen/Mangel|Themen/Zeitgeschichte|Themen/Hamsterkäufe|Themen/Ruhrgebiet|Themen/Wörter",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-multiconfig","pageTitle":"Vorratshaltung: Balver Egbert Lenze hat Tipps f\u00FCr Hobbyk\u00F6che","pageContent":"frei","pageURL":"https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html","pageArticleID":"228756375","pageDate":"2020-03-23T15:29:19MEZ","pageAuthor":"J\u00FCrgen Overkott","pageCategory":"Städte","pageCategory02":"Balve","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Balve");tags.push("Tipps");tags.push("Familie");tags.push("Garten");tags.push("Sauerland");tags.push("Nudeln");tags.push("Eltern");tags.push("Fans");tags.push("Geld");tags.push("Arbeit");tags.push("Kochen");tags.push("Sozialarbeiter");tags.push("Generation");tags.push("G\u00E4rten");tags.push("Gesch\u00E4fte");tags.push("Mangel");tags.push("Zeitgeschichte");tags.push("Hamsterk\u00E4ufe");tags.push("Ruhrgebiet");tags.push("W\u00F6rter");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-03-23T15:29:19MEZ"]);tp.push(["setContentAuthor","J\u00FCrgen Overkott"]);tp.push(["setContentSection","staedte.balve"]);tp.push(["setContentId","228756375"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/1584452161/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/" target="_blank" rel="noopener">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/" target="_blank" rel="noopener">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/" target="_blank" rel="noopener">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=228756375&sec=20927"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/geld/">Geld</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/startups-in-nrw/">Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/drinnendraussen/">Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wr.de/wohnen/">Wohnen</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/mein-dienstag/" class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/" class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/" target="_blank" rel="noopener">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/" target="_blank" rel="noopener">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/" target="_blank" rel="noopener">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/balve/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Balve</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=228756375&sec=20927&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">IST HAMSTERN NÖTIG?</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Jürgen Overkott</p>
					<time class="author__time">23.03.2020 - 15:29 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Vorratshaltung%3A+Balver+Egbert+Lenze+hat+Tipps+f%C3%BCr+Hobbyk%C3%B6che%0Ahttps%3A%2F%2Fwww.wr.de%2F228756375%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DnrVgYIESfZvrdmsljbcioQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" data-url="https://www.wr.de/228756375?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228756375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" data-url="https://www.wr.de/228756375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html&subject=Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Vorratshaltung%3A+Balver+Egbert+Lenze+hat+Tipps+f%C3%BCr+Hobbyk%C3%B6che%0Ahttps%3A%2F%2Fwww.wr.de%2F228756375%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DnrVgYIESfZvrdmsljbcioQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" data-url="https://www.wr.de/228756375?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228756375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" data-url="https://www.wr.de/228756375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html&subject=Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop228756373/1583978311-w940-cv16_9-q85/57da826c-6cf9-11ea-9508-4e1fda595067.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228756373/915760714-w420-cv16_9-q85/57da826c-6cf9-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756373/5070246934-w640-cv16_9-q85/57da826c-6cf9-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756373/1583978311-w940-cv16_9-q85/57da826c-6cf9-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Hobby-Koch Egbert Lenze gibt Tipps für clevere Vorratshaltung. Einkochen und Einmachen gehören dazu-" title="Hobby-Koch Egbert Lenze gibt Tipps für clevere Vorratshaltung. Einkochen und Einmachen gehören dazu-" width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Hobby-Koch Egbert Lenze gibt Tipps für clevere Vorratshaltung. Einkochen und Einmachen gehören dazu-</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Sven Paul / WP</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Balve.</span>&nbsp;
				<span itemprop="description">Hamstern ist der neue Volkssport - schlimmer als in den Nachkriegsjahren. Derweil gibt Egbert Lenze Tipps für clevere Vorratshaltung.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-228756375";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '> Dosenchampignons: weg. Nudeln: weg. Toilettenpapier: weg. In Balve geht ein Begriff um, der lange auf der Roten Liste aussterbender Wörter stand: hamstern. Tatsächlich erinnert das raffgierige Verhalten mancher Bürger Zeitgenossen an die Nachkriegszeit, in der Angst vor Mangel und Not herrschte. Spurensuche.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228756371, 'Pfarrarchivar  Rudolf Rath ', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228756371/6891376835-w420-cv4_3-q85/235e29bc-6d12-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756371/2615618611-w640-cv4_3-q85/235e29bc-6d12-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756371/1203571345-w619-cv4_3-q85/235e29bc-6d12-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Pfarrarchivar  Rudolf Rath  " title="Pfarrarchivar  Rudolf Rath  " width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Pfarrarchivar  Rudolf Rath &nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Jürgen Overkott / WP</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_2 '><a href="https://www.wr.de/staedte/balve/wieso-rudolf-rath-im-hochsommer-den-advent-einlaeutet-id226596695.html" target="_blank" rel="noopener" title="">Pfarrarchivar Rudolf Rath </a>muss nicht lange kramen, um seine Erinnerungen zu finden. Er ist Jahrgang ‘44. Die unmittelbare Nachkriegszeit hat der ehemalige Sozialarbeiter als kleiner Junge erlebt. Dennoch ist ihm diese Epoche präsent durch Erzählungen seiner Eltern und Verwandten. „Hamsterkäufe waren in Balve kein großes Thema“, sagt Rath, <a href="https://www.wr.de/staedte/balve/darum-belebt-pfarrarchiv-st-blasius-balves-innenstadt-id228046073.html" target="_blank" rel="noopener" title="">wohl wissend, dass das ländliche Hönnetal besser mit den Kriegsfolgen zurechtkam als das Ruhrgebiet</a>. „Die meisten hatten Gärten, entweder Eigentum oder angepachtet.“ Einkochen war angesagt. Die Ernte von der heimischen Scholle diente zudem als Währung für Tausch-Geschäfte.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Vertrieben aus Pommern</h2><p class='article__paragraph p_3 '>Erika Scholz (82) erzählt Zeitgeschichte aus der Sicht einer Heimatvertriebenen. Sie ist aus Pommern über die ehemalige „Ostzone“ erst nach Neuenrade, dann nach Balve gekommen. Auch sie hat nie hamstern müssen – und auch kein Hamstern erlebt. „In der Ostzone gab es Lebensmittelkarten“, sagt sie der „Westfalenpost“, „das hat fürs Nötigste gereicht. Zucker gehörte meist nicht dazu.“</p><p class='article__paragraph p_4 '>Seit 1953 lebt sie mit ihrer Familie im Sauerland. „Wir hatten kein Geld. Wir wollten schnell Arbeit haben. Wir mussten am Ende nehmen, was da war.“ Erika Scholz hat in einer Weberei gearbeitet – allein unter Männern. „Wir haben genau dasselbe gemacht.“ Erika Scholz und ihr inzwischen verstorbener Mann haben darauf hingearbeitet, einen eigenen Garten zu bewirtschaften. Landwirtschaftliche Nutzung sei Pflicht gewesen. „Ich habe gelernt, vorausschauend zu planen. Wir haben viel eingemacht.“</p><p class='article__paragraph p_5 '>Einmachen kann die junge Generation heute noch lernen – sogar in Balve. Hobby-Koch Egbert Lenze vermittelt alles, was nötig ist in einer Facebook-Gruppe, die „Einkochen und Kochen nach alter Art“ heißt. <a href="https://www.wr.de/staedte/balve/alte-rezepte-balver-egbert-lenze-kocht-fuer-die-ganze-welt-id227188025.html" target="_blank" rel="noopener" title="">Egbert Lenze hat fast </a>100.000 Fans.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Vorratshaltung%3A+Balver+Egbert+Lenze+hat+Tipps+f%C3%BCr+Hobbyk%C3%B6che%0Ahttps%3A%2F%2Fwww.wr.de%2F228756375%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DnrVgYIESfZvrdmsljbcioQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" data-url="https://www.wr.de/228756375?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/228756375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" data-url="https://www.wr.de/228756375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=nrVgYIESfZvrdmsljbcioQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/balve/vorratshaltung-balver-egbert-lenze-hat-tipps-fuer-hobbykoeche-id228756375.html&subject=Vorratshaltung: Balver Egbert Lenze hat Tipps für Hobbyköche" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/228756375" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/thema/coronavirus/corona-regeln-in-nrw-was-verboten-und-was-noch-erlaubt-ist-id228751657.html" title="Corona-Regeln in NRW: Was verboten und was noch erlaubt ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/hagen/crop228751663/8357607045-w420-cv16_9-q85/Coronavirus-Regeln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop228751663/8580242603-w640-cv16_9-q85/Coronavirus-Regeln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop228751663/0383979448-w940-cv16_9-q85/Coronavirus-Regeln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="In NRW dürfen sich die Menschen maximal noch zu zweit draußen bewegen." title="In NRW dürfen sich die Menschen maximal noch zu zweit draußen bewegen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Regeln in NRW: Was verboten und was noch erlaubt ist" class="teaser__headline ispayedcontent">Corona-Regeln in NRW: Was verboten und was noch erlaubt ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/altkreis-brilon/corona-wuhan-schickt-10-000-mundschutzmasken-nach-brilon-id228745623.html" title="Corona: Wuhan schickt 10.000 Mundschutzmasken nach Brilon " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228745621/3237601360-w420-cv16_9-q85/30d08a32-6b72-11ea-85c9-fb6d8ae206db.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228745621/8070248288-w640-cv16_9-q85/30d08a32-6b72-11ea-85c9-fb6d8ae206db.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228745621/4643973763-w940-cv16_9-q85/30d08a32-6b72-11ea-85c9-fb6d8ae206db.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Aus China sind rund 10.000 Mundschutzmasken auf dem Weg nach Brilon. Sie sind ein Geschenk. " title="Aus China sind rund 10.000 Mundschutzmasken auf dem Weg nach Brilon. Sie sind ein Geschenk. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wuhan schickt 10.000 Mundschutzmasken nach Brilon" class="teaser__headline ispayedcontent">Corona: Wuhan schickt 10.000 Mundschutzmasken nach Brilon<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/hebammen-zahn-und-hausaerzte-so-trifft-sie-das-coronavirus-id228739411.html" title="Hebammen, Zahn- und Hausärzte: So trifft sie das Coronavirus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228739409/900760211-w420-cv16_9-q85/db872ae4-6aaa-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228739409/4750249437-w640-cv16_9-q85/db872ae4-6aaa-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228739409/1123974682-w940-cv16_9-q85/db872ae4-6aaa-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Hebammen vermissen klare Anweisungen, wie sie die Vorsorge- und Nachsorgeuntersuchungen in Zeiten von Corona durchführen sollen." title="Hebammen vermissen klare Anweisungen, wie sie die Vorsorge- und Nachsorgeuntersuchungen in Zeiten von Corona durchführen sollen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheitsversorgung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hebammen, Zahn- und Hausärzte: So trifft sie das Coronavirus" class="teaser__headline ispayedcontent">Hebammen, Zahn- und Hausärzte: So trifft sie das Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/coronavirus-aerztin-fordert-schluss-mit-corona-ferien-id228733505.html" title="Coronavirus: Ärztin fordert, Schluss mit „Corona-Ferien“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228733499/6437603677-w420-cv16_9-q85/e8c3d2cc-69ea-11ea-a902-94a25a65522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733499/5360245971-w640-cv16_9-q85/e8c3d2cc-69ea-11ea-a902-94a25a65522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733499/7403976080-w940-cv16_9-q85/e8c3d2cc-69ea-11ea-a902-94a25a65522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="War was? Ausflügler am Kemnader See in Bochum. Rausgehen ist trotz Corona-Krise okay, doch Gruppenkontakt sollte man jetzt wirklich meiden." title="War was? Ausflügler am Kemnader See in Bochum. Rausgehen ist trotz Corona-Krise okay, doch Gruppenkontakt sollte man jetzt wirklich meiden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Ärztin fordert, Schluss mit „Corona-Ferien“" class="teaser__headline ispayedcontent">Coronavirus: Ärztin fordert, Schluss mit „Corona-Ferien“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/thema/coronavirus/corona-regeln-in-nrw-was-verboten-und-was-noch-erlaubt-ist-id228751657.html" title="Corona-Regeln in NRW: Was verboten und was noch erlaubt ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/hagen/crop228751663/8357607045-w420-cv16_9-q85/Coronavirus-Regeln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop228751663/8580242603-w640-cv16_9-q85/Coronavirus-Regeln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop228751663/0383979448-w940-cv16_9-q85/Coronavirus-Regeln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="In NRW dürfen sich die Menschen maximal noch zu zweit draußen bewegen." title="In NRW dürfen sich die Menschen maximal noch zu zweit draußen bewegen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Regeln in NRW: Was verboten und was noch erlaubt ist" class="teaser__headline ispayedcontent">Corona-Regeln in NRW: Was verboten und was noch erlaubt ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/altkreis-brilon/corona-wuhan-schickt-10-000-mundschutzmasken-nach-brilon-id228745623.html" title="Corona: Wuhan schickt 10.000 Mundschutzmasken nach Brilon " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228745621/3237601360-w420-cv16_9-q85/30d08a32-6b72-11ea-85c9-fb6d8ae206db.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228745621/8070248288-w640-cv16_9-q85/30d08a32-6b72-11ea-85c9-fb6d8ae206db.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228745621/4643973763-w940-cv16_9-q85/30d08a32-6b72-11ea-85c9-fb6d8ae206db.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Aus China sind rund 10.000 Mundschutzmasken auf dem Weg nach Brilon. Sie sind ein Geschenk. " title="Aus China sind rund 10.000 Mundschutzmasken auf dem Weg nach Brilon. Sie sind ein Geschenk. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wuhan schickt 10.000 Mundschutzmasken nach Brilon" class="teaser__headline ispayedcontent">Corona: Wuhan schickt 10.000 Mundschutzmasken nach Brilon<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/hebammen-zahn-und-hausaerzte-so-trifft-sie-das-coronavirus-id228739411.html" title="Hebammen, Zahn- und Hausärzte: So trifft sie das Coronavirus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228739409/900760211-w420-cv16_9-q85/db872ae4-6aaa-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228739409/4750249437-w640-cv16_9-q85/db872ae4-6aaa-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228739409/1123974682-w940-cv16_9-q85/db872ae4-6aaa-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Hebammen vermissen klare Anweisungen, wie sie die Vorsorge- und Nachsorgeuntersuchungen in Zeiten von Corona durchführen sollen." title="Hebammen vermissen klare Anweisungen, wie sie die Vorsorge- und Nachsorgeuntersuchungen in Zeiten von Corona durchführen sollen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheitsversorgung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hebammen, Zahn- und Hausärzte: So trifft sie das Coronavirus" class="teaser__headline ispayedcontent">Hebammen, Zahn- und Hausärzte: So trifft sie das Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/coronavirus-aerztin-fordert-schluss-mit-corona-ferien-id228733505.html" title="Coronavirus: Ärztin fordert, Schluss mit „Corona-Ferien“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228733499/6437603677-w420-cv16_9-q85/e8c3d2cc-69ea-11ea-a902-94a25a65522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733499/5360245971-w640-cv16_9-q85/e8c3d2cc-69ea-11ea-a902-94a25a65522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733499/7403976080-w940-cv16_9-q85/e8c3d2cc-69ea-11ea-a902-94a25a65522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="War was? Ausflügler am Kemnader See in Bochum. Rausgehen ist trotz Corona-Krise okay, doch Gruppenkontakt sollte man jetzt wirklich meiden." title="War was? Ausflügler am Kemnader See in Bochum. Rausgehen ist trotz Corona-Krise okay, doch Gruppenkontakt sollte man jetzt wirklich meiden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Ärztin fordert, Schluss mit „Corona-Ferien“" class="teaser__headline ispayedcontent">Coronavirus: Ärztin fordert, Schluss mit „Corona-Ferien“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/lesestoff-fuer-die-quarantaene-unsere-spannendsten-reportagen-id228705603.html" title="Lesestoff für die Quarantäne: Unsere spannendsten Reportagen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop228703469/2657606262-w420-cv16_9-q85/c409a680-6776-11ea-9157-491fadcc9991.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop228703469/7950243386-w640-cv16_9-q85/c409a680-6776-11ea-9157-491fadcc9991.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop228703469/8763978665-w940-cv16_9-q85/c409a680-6776-11ea-9157-491fadcc9991.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die Mintarder Autobahnbrücke (A52) führt in Mülheim an der Ruhr über das Haus von Julia Apeltrath und Matthias Strengbier. Für die Bewohner bedeutet der Neubau Ungewissheit." title="Die Mintarder Autobahnbrücke (A52) führt in Mülheim an der Ruhr über das Haus von Julia Apeltrath und Matthias Strengbier. Für die Bewohner bedeutet der Neubau Ungewissheit." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">„Coronafrei“</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Lesestoff für die Quarantäne: Unsere spannendsten Reportagen" class="teaser__headline ispayedcontent">Lesestoff für die Quarantäne: Unsere spannendsten Reportagen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/corona-werden-pflegedienste-im-revier-alleingelassen-id228734969.html" title="Corona: Werden Pflegedienste im Revier alleingelassen?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228734961/453760155-w420-cv16_9-q85/7d0fac92-6a10-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop228734961/5050249493-w640-cv16_9-q85/7d0fac92-6a10-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop228734961/1863972558-w940-cv16_9-q85/7d0fac92-6a10-11ea-b38a-c7c12a0c45fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Wer versorgt pflegebedürftige Menschen, die zu Hause betreut werden, wenn ambulante Pflegedienste ausfallen? " title="Wer versorgt pflegebedürftige Menschen, die zu Hause betreut werden, wenn ambulante Pflegedienste ausfallen? " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pflege</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Werden Pflegedienste im Revier alleingelassen?" class="teaser__headline ispayedcontent">Corona: Werden Pflegedienste im Revier alleingelassen?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/coronavirus-eltern-verzweifeln-an-mailwut-der-lehrer-id228733927.html" title="Coronavirus: Eltern verzweifeln an Mailflut der Schulen " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228733923/7217607384-w420-cv16_9-q85/file79rqabx6xud1dvwpkrcr.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733923/5550249160-w640-cv16_9-q85/file79rqabx6xud1dvwpkrcr.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733923/4853979739-w940-cv16_9-q85/file79rqabx6xud1dvwpkrcr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die Lehrerin Inge Nientiedt tut, was sie kann, um ihre Schüler zu erreichen. Videochats stehen auf ihrer To-do-Liste. " title="Die Lehrerin Inge Nientiedt tut, was sie kann, um ihre Schüler zu erreichen. Videochats stehen auf ihrer To-do-Liste. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schul-Chaos</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Eltern verzweifeln an Mailflut der Schulen" class="teaser__headline ispayedcontent">Coronavirus: Eltern verzweifeln an Mailflut der Schulen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/krebsversicherungen-angstmache-oder-guenstige-absicherung-id228698649.html" title="Krebsversicherungen: Angstmache oder günstige Absicherung?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228698647/6617603335-w420-cv16_9-q85/3352a024-624e-11ea-8202-00dcca0b3fc2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228698647/3560244313-w640-cv16_9-q85/3352a024-624e-11ea-8202-00dcca0b3fc2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228698647/705397932-w940-cv16_9-q85/3352a024-624e-11ea-8202-00dcca0b3fc2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Anbieter von Krebsversicherungen versprechen eine „optimierte Vorsorge“ und wollen etwa bei der Brustkrebsvorsorge früher leisten als der gesetzliche Versicherer. Hilfsorganisationen und Verbraucherschützer kritisieren das." title="Anbieter von Krebsversicherungen versprechen eine „optimierte Vorsorge“ und wollen etwa bei der Brustkrebsvorsorge früher leisten als der gesetzliche Versicherer. Hilfsorganisationen und Verbraucherschützer kritisieren das." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Versicherungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Krebsversicherungen: Angstmache oder günstige Absicherung?" class="teaser__headline ispayedcontent">Krebsversicherungen: Angstmache oder günstige Absicherung?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/coronavirus-was-darf-ich-was-darf-ich-nicht-id228722821.html" title="Coronavirus: Was darf ich? Was darf ich nicht?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228722815/1527607384-w420-cv16_9-q85/file79pf5s50rshixnmgxno.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228722815/2780249160-w640-cv16_9-q85/file79pf5s50rshixnmgxno.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228722815/7803979739-w940-cv16_9-q85/file79pf5s50rshixnmgxno.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Volle Einkaufswagen: Eigentlich sollen die Bürger nur haushaltsübliche Mengen kaufen. Aber niemand kann genau sagen, wie viel das ist. Händler dürfen allerdings die Mengen begrenzen, z.B. nur drei Packungen Nudeln pro Kunde." title="Volle Einkaufswagen: Eigentlich sollen die Bürger nur haushaltsübliche Mengen kaufen. Aber niemand kann genau sagen, wie viel das ist. Händler dürfen allerdings die Mengen begrenzen, z.B. nur drei Packungen Nudeln pro Kunde." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bürger-Rechte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Was darf ich? Was darf ich nicht?" class="teaser__headline ispayedcontent">Coronavirus: Was darf ich? Was darf ich nicht?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/urlauber-verlassen-mit-traenen-in-den-augen-das-sauerland-id228725055.html" title="Urlauber verlassen mit Tränen in den Augen das Sauerland" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228725053/6847607384-w420-cv16_9-q85/file79raesg1jevrfimo11ga.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228725053/4820249160-w640-cv16_9-q85/file79raesg1jevrfimo11ga.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228725053/5523979739-w940-cv16_9-q85/file79raesg1jevrfimo11ga.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Auch Rob Meurs vom Winterberger Hotel Der Brabander musste alle Gäste nach Hause schicken." title="Auch Rob Meurs vom Winterberger Hotel Der Brabander musste alle Gäste nach Hause schicken." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Urlauber verlassen mit Tränen in den Augen das Sauerland" class="teaser__headline ispayedcontent">Urlauber verlassen mit Tränen in den Augen das Sauerland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html" title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>(function(){var $listItems={};var pagerType="short";var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};var slider={};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=228756375&sec=20927"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=228756375&sec=20927"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/essensservice-der-balve-malteser-gefragt-wie-lange-nicht-id228756861.html" title="Essensservice der Balve Malteser gefragt wie lange nicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228756859/9027602805-w420-cv16_9-q85/6e61d25c-6d16-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756859/0860244843-w640-cv16_9-q85/6e61d25c-6d16-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756859/357397402-w940-cv16_9-q85/6e61d25c-6d16-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Malteser-Menüservice: Stadtbeauftragter Markus Ickler, Menü-Koordinator Elmar Schwabe und Stadtgeschäftsführer Raimund Neuhaus  " title="Malteser-Menüservice: Stadtbeauftragter Markus Ickler, Menü-Koordinator Elmar Schwabe und Stadtgeschäftsführer Raimund Neuhaus  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">CORONA</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essensservice der Balve Malteser gefragt wie lange nicht" class="teaser__headline ispayedcontent">Essensservice der Balve Malteser gefragt wie lange nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/darum-haelt-sparkasse-in-balve-alle-filialen-offen-id228756791.html" title="Darum hält Sparkasse in Balve alle Filialen offen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228756789/8617606656-w420-cv16_9-q85/ebdec100-6d15-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756789/602024992-w640-cv16_9-q85/ebdec100-6d15-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756789/0023974253-w940-cv16_9-q85/ebdec100-6d15-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Vorstandssprecher Kai Hagen und Vorstand Mike Kernig Vereinigte Sparkasse im Märkischen Kreis - zuständig unter anderem für Balve - zieht Bilanz für 2019. " title="Vorstandssprecher Kai Hagen und Vorstand Mike Kernig Vereinigte Sparkasse im Märkischen Kreis - zuständig unter anderem für Balve - zieht Bilanz für 2019. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">GELDWIRTSCHAFT</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum hält Sparkasse in Balve alle Filialen offen" class="teaser__headline ">Darum hält Sparkasse in Balve alle Filialen offen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/mk-dezernent-volker-schmidt-neue-klinik-fuer-corona-kranke-id228756701.html" title="MK-Dezernent Volker Schmidt: Neue Klinik für Corona-Kranke" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228756699/8897608538-w420-cv16_9-q85/4d55253c-6d02-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756699/4520241110-w640-cv16_9-q85/4d55253c-6d02-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228756699/7103976355-w940-cv16_9-q85/4d55253c-6d02-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Kreisgesundheitsdezernent Volker Schmidt (Mitte) als Krisenmanager. Das Bild entstand vor einem Jahr. Damals ging es um die Schweinegrippe." title="Kreisgesundheitsdezernent Volker Schmidt (Mitte) als Krisenmanager. Das Bild entstand vor einem Jahr. Damals ging es um die Schweinegrippe." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">KRISENMANAGEMENT</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="MK-Dezernent Volker Schmidt: Neue Klinik für Corona-Kranke" class="teaser__headline ">MK-Dezernent Volker Schmidt: Neue Klinik für Corona-Kranke</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-auflagen-polizei-schliesst-balver-grill-id228748857.html" title="Corona-Auflagen: Polizei schließt Balver Grill" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228748855/0597609206-w420-cv16_9-q85/d7ed15c6-6c38-11ea-9deb-8647291f9775.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228748855/542024442-w640-cv16_9-q85/d7ed15c6-6c38-11ea-9deb-8647291f9775.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228748855/7643975687-w940-cv16_9-q85/d7ed15c6-6c38-11ea-9deb-8647291f9775.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die Inhaber eines Balver Grills mussten am späten Samstagabend von der Polizei zur Schließung aufgefordert werden, hier ein Symbolbild" title="Die Inhaber eines Balver Grills mussten am späten Samstagabend von der Polizei zur Schließung aufgefordert werden, hier ein Symbolbild" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei-Einsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Auflagen: Polizei schließt Balver Grill" class="teaser__headline ">Corona-Auflagen: Polizei schließt Balver Grill</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/so-erlebt-uta-baumeister-corona-in-schweden-id228739155.html" title="So erlebt Uta Baumeister Corona in Schweden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228739153/32176077-w420-cv16_9-q85/98f0d4dc-6aaa-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228739153/0350249571-w640-cv16_9-q85/98f0d4dc-6aaa-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228739153/3923974816-w940-cv16_9-q85/98f0d4dc-6aaa-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Uta Baumeister in ihrer neuen schwedischen Heimat" title="Uta Baumeister in ihrer neuen schwedischen Heimat" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BALVER AUTORIN</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So erlebt Uta Baumeister Corona in Schweden" class="teaser__headline ispayedcontent">So erlebt Uta Baumeister Corona in Schweden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/darum-trifft-corona-selbststaendige-kuenstler-so-hart-id228741119.html" title="Darum trifft Corona selbstständige Künstler so hart" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228741111/104760824-w420-cv16_9-q85/9948372e-6abc-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228741111/0880248824-w640-cv16_9-q85/9948372e-6abc-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228741111/3943973227-w940-cv16_9-q85/9948372e-6abc-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Daniel Pütz, Multimediamann, Vorsitzender des Balver Fachhandels" title="Daniel Pütz, Multimediamann, Vorsitzender des Balver Fachhandels" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BALVE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum trifft Corona selbstständige Künstler so hart" class="teaser__headline ispayedcontent">Darum trifft Corona selbstständige Künstler so hart<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-buergermeister-muehling-blockt-fragen-ab-id228742409.html" title="Coronavirus: Bürgermeister Mühling blockt Fragen ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228742407/4217606696-w420-cv16_9-q85/6c828ddc-6ac8-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228742407/720024952-w640-cv16_9-q85/6c828ddc-6ac8-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228742407/7203974293-w940-cv16_9-q85/6c828ddc-6ac8-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="An- und Nachfragen zum Vorgehen der Stadtverwaltung hört er momentan nicht gern: Bürgermeister Hubertus Mühling." title="An- und Nachfragen zum Vorgehen der Stadtverwaltung hört er momentan nicht gern: Bürgermeister Hubertus Mühling." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BALVE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Bürgermeister Mühling blockt Fragen ab" class="teaser__headline ispayedcontent">Coronavirus: Bürgermeister Mühling blockt Fragen ab<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/darum-wird-es-in-balves-gaerten-bald-laut-id228742531.html" title="Darum wird es in Balves Gärten bald laut" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228742527/9167603481-w420-cv16_9-q85/a1882608-6ac9-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228742527/6560244167-w640-cv16_9-q85/a1882608-6ac9-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228742527/3663971078-w940-cv16_9-q85/a1882608-6ac9-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Stefan Brinkschukte (Archiv) hatte dieser Tage gut zu tun." title="Stefan Brinkschukte (Archiv) hatte dieser Tage gut zu tun." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BAUMÄRKTE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum wird es in Balves Gärten bald laut" class="teaser__headline ispayedcontent">Darum wird es in Balves Gärten bald laut<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/darum-sieht-balves-pfarrerin-kastens-neue-soziale-fuersorge-id228738439.html" title="Darum sieht Balves Pfarrerin Kastens neue soziale Fürsorge" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop228738437/891760757-w420-cv16_9-q85/3e74116e-6a9f-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228738437/3980246891-w640-cv16_9-q85/3e74116e-6a9f-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228738437/2943978354-w940-cv16_9-q85/3e74116e-6a9f-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Neujahrsempfang Balve im evangelischen Gemeindehaus mit Gastgeberin Pfarrerin Antje Kastens Foto: Marcus Bottin" title="Neujahrsempfang Balve im evangelischen Gemeindehaus mit Gastgeberin Pfarrerin Antje Kastens Foto: Marcus Bottin" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">CORONAVIRUS</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum sieht Balves Pfarrerin Kastens neue soziale Fürsorge" class="teaser__headline ispayedcontent">Darum sieht Balves Pfarrerin Kastens neue soziale Fürsorge<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/hilfsaktionen-jetzt-machen-auch-stadt-und-kirchen-mit-id228737741.html" title="Hilfsaktionen: Jetzt machen auch Stadt und Kirchen mit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop228737739/6467608610-w420-cv16_9-q85/4fd013ae-6a9a-11ea-ab92-d63ee6737902.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228737739/0150249038-w640-cv16_9-q85/4fd013ae-6a9a-11ea-ab92-d63ee6737902.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228737739/9333973793-w940-cv16_9-q85/4fd013ae-6a9a-11ea-ab92-d63ee6737902.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Hamstern in Zeiten von Corona: Beüdrftige hatten bisher das Nachsehen. Doch jetzt rollt Hilfe an." title="Hamstern in Zeiten von Corona: Beüdrftige hatten bisher das Nachsehen. Doch jetzt rollt Hilfe an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">CORONA IN BALVE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilfsaktionen: Jetzt machen auch Stadt und Kirchen mit" class="teaser__headline ">Hilfsaktionen: Jetzt machen auch Stadt und Kirchen mit</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/menden/corona-fuer-radler-waere-ausgangssperre-auch-ausfahrtssperre-id228736403.html" title="Corona: Für Radler wäre Ausgangssperre auch Ausfahrtssperre" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/menden/crop228736291/7537607986-w420-cv16_9-q85/831b33ac-69ef-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/menden/crop228736291/2460241662-w640-cv16_9-q85/831b33ac-69ef-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/menden/crop228736291/789397389-w940-cv16_9-q85/831b33ac-69ef-11ea-b38a-c7c12a0c45fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Beim Tannheimer-Tal-Radmarathon: (von links) Gerd Walter, Melanie Feller und Oliver Domscheit. Das Wettbewerbsgefühl wollen viele Radfahrer auch in der Corona-Krise nicht missen. Doch in diesen Tagen soll man sich auf der Straße nur noch zu zweit Konkurrenz machen." title="Beim Tannheimer-Tal-Radmarathon: (von links) Gerd Walter, Melanie Feller und Oliver Domscheit. Das Wettbewerbsgefühl wollen viele Radfahrer auch in der Corona-Krise nicht missen. Doch in diesen Tagen soll man sich auf der Straße nur noch zu zweit Konkurrenz machen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Radsport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Für Radler wäre Ausgangssperre auch Ausfahrtssperre" class="teaser__headline ispayedcontent">Corona: Für Radler wäre Ausgangssperre auch Ausfahrtssperre<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/menden/mendenerin-versucht-sport-livestreams-hat-was-von-sci-fi-id228733649.html" title="Mendenerin versucht Sport-Livestreams: „Hat was von Sci-Fi“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228733647/7107602406-w420-cv16_9-q85/64568392-6939-11ea-a51e-06c2a1e40870.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733647/6570247242-w640-cv16_9-q85/64568392-6939-11ea-a51e-06c2a1e40870.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228733647/5533972487-w940-cv16_9-q85/64568392-6939-11ea-a51e-06c2a1e40870.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="So kann’s aussehen. Simone Schulte versucht sich im Videodreh fürs Onlinetraining ihrer Kunden. Sie sieht das Ganze aber nicht pessimistisch, sondern konzentriert sich lieber auf die neue Herausforderung. " title="So kann’s aussehen. Simone Schulte versucht sich im Videodreh fürs Onlinetraining ihrer Kunden. Sie sieht das Ganze aber nicht pessimistisch, sondern konzentriert sich lieber auf die neue Herausforderung. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fitness</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mendenerin versucht Sport-Livestreams: „Hat was von Sci-Fi“" class="teaser__headline ispayedcontent">Mendenerin versucht Sport-Livestreams: „Hat was von Sci-Fi“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/marco-thiele-baut-coronahilfe-auf-id228732695.html" title="Marco Thiele baut „Coronahilfe“ auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228732693/225760460-w420-cv16_9-q85/6ec3b220-69f5-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228732693/1510249188-w640-cv16_9-q85/6ec3b220-69f5-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228732693/1993974433-w940-cv16_9-q85/6ec3b220-69f5-11ea-b38a-c7c12a0c45fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Viele Alte und Kranke können ihre Einkäufe nicht mehr allein erledigen. Marco Tjhiele will mit seiner „Coronahilfe“ genau da ansetzen." title="Viele Alte und Kranke können ihre Einkäufe nicht mehr allein erledigen. Marco Tjhiele will mit seiner „Coronahilfe“ genau da ansetzen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Balve</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Marco Thiele baut „Coronahilfe“ auf" class="teaser__headline ispayedcontent">Marco Thiele baut „Coronahilfe“ auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/sparkasse-darum-erhaelt-die-stadt-balve-mehr-geld-id228732099.html" title="Sparkasse: Darum erhält die Stadt Balve mehr Geld" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228732095/6337604576-w420-cv16_9-q85/2641d0ca-69e8-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228732095/7290243072-w640-cv16_9-q85/2641d0ca-69e8-11ea-b38a-c7c12a0c45fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228732095/7743972173-w940-cv16_9-q85/2641d0ca-69e8-11ea-b38a-c7c12a0c45fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Vorstandssprecher Kai Hagen und Vorstand Mike Kernig: Die Vereinigte Sparkasse im Märkischen Kreis - zuständig unter anderem für Balve - zieht Bilanz für 2019. " title="Vorstandssprecher Kai Hagen und Vorstand Mike Kernig: Die Vereinigte Sparkasse im Märkischen Kreis - zuständig unter anderem für Balve - zieht Bilanz für 2019. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BILANZ</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sparkasse: Darum erhält die Stadt Balve mehr Geld" class="teaser__headline ispayedcontent">Sparkasse: Darum erhält die Stadt Balve mehr Geld<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-ratssitzung-in-balve-in-letzter-minute-abgesagt-id228721179.html" title="Coronavirus: Ratssitzung in Balve in letzter Minute abgesagt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228721177/8927607384-w420-cv16_9-q85/file76ruli2s19ycbo2023b2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228721177/2740249160-w640-cv16_9-q85/file76ruli2s19ycbo2023b2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228721177/3443979739-w940-cv16_9-q85/file76ruli2s19ycbo2023b2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Balves Rathaus" title="Balves Rathaus" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">POLITIK</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Ratssitzung in Balve in letzter Minute abgesagt" class="teaser__headline ">Coronavirus: Ratssitzung in Balve in letzter Minute abgesagt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-dieb-mit-mundschutz-hebt-mit-geklauter-karte-geld-ab-id228719609.html" title="Balve: Dieb mit Mundschutz hebt mit geklauter Karte Geld ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop228719607/9047601333-w420-cv16_9-q85/8f4ed4f8-68ff-11ea-9b65-ec1f7f90d591.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228719607/5970248315-w640-cv16_9-q85/8f4ed4f8-68ff-11ea-9b65-ec1f7f90d591.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228719607/7633973736-w940-cv16_9-q85/8f4ed4f8-68ff-11ea-9b65-ec1f7f90d591.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die Polizei ermittelt." title="Die Polizei ermittelt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">POLIZEI</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Dieb mit Mundschutz hebt mit geklauter Karte Geld ab" class="teaser__headline ">Balve: Dieb mit Mundschutz hebt mit geklauter Karte Geld ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-polizei-sucht-hinweise-zu-vermisster-90-jaehrigen-frau-id228667817.html" title="Balve: Vermisste 90-jährige Frau tot aufgefunden " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop228670569/5217603629-w420-cv16_9-q85/82f097f8-6393-11ea-9745-2a90bb10de56.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228670569/3090244019-w640-cv16_9-q85/82f097f8-6393-11ea-9745-2a90bb10de56.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228670569/6203971226-w940-cv16_9-q85/82f097f8-6393-11ea-9745-2a90bb10de56.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Mit dieser Drohne mit Wärmebildkamera suchte die Polizei nach der vermissten 90-Jährigen aus Balve." title="Mit dieser Drohne mit Wärmebildkamera suchte die Polizei nach der vermissten 90-Jährigen aus Balve." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Suchaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Vermisste 90-jährige Frau tot aufgefunden" class="teaser__headline ">Balve: Vermisste 90-jährige Frau tot aufgefunden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-auch-die-keglerparty-in-balve-wird-abgesagt-id228711993.html" title="Coronavirus: Auch die Keglerparty in Balve wird abgesagt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228711991/4217603766-w420-cv16_9-q85/5102b560-6842-11ea-a878-3f1df85bfc74.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711991/3460245882-w640-cv16_9-q85/5102b560-6842-11ea-a878-3f1df85bfc74.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711991/8013976169-w940-cv16_9-q85/5102b560-6842-11ea-a878-3f1df85bfc74.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Im vergangenen Jahr wurde bei der Keglerparty ausgelassen gefeiert." title="Im vergangenen Jahr wurde bei der Keglerparty ausgelassen gefeiert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wettkämpfe unterbrochen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Auch die Keglerparty in Balve wird abgesagt" class="teaser__headline ">Coronavirus: Auch die Keglerparty in Balve wird abgesagt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-fuer-gebete-bleibt-die-kirche-weiterhin-offen-id228711797.html" title="Coronavirus: Für Gebete bleibt die Kirche weiterhin offen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228711795/5027601719-w420-cv16_9-q85/aa872d24-676f-11ea-98ef-879edaf33245.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711795/3390247929-w640-cv16_9-q85/aa872d24-676f-11ea-98ef-879edaf33245.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711795/8813974122-w940-cv16_9-q85/aa872d24-676f-11ea-98ef-879edaf33245.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die St.-Blasius-Kirche bleibt weiterhin offen für Einzelbesuche.." title="Die St.-Blasius-Kirche bleibt weiterhin offen für Einzelbesuche.." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Für Gebete bleibt die Kirche weiterhin offen" class="teaser__headline ispayedcontent">Coronavirus: Für Gebete bleibt die Kirche weiterhin offen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-kolpingsfamilie-balve-sagt-osterfeuer-ab-id228711559.html" title="Coronavirus: Kolpingsfamilie Balve sagt Osterfeuer ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228711557/6537604502-w420-cv16_9-q85/532b5a72-683d-11ea-a878-3f1df85bfc74.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711557/1780243146-w640-cv16_9-q85/532b5a72-683d-11ea-a878-3f1df85bfc74.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711557/6643972099-w940-cv16_9-q85/532b5a72-683d-11ea-a878-3f1df85bfc74.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die Kolpingsfamilie zündet in diesem Jahr kein Osterfeuer an" title="Die Kolpingsfamilie zündet in diesem Jahr kein Osterfeuer an" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Veranstaltungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Kolpingsfamilie Balve sagt Osterfeuer ab" class="teaser__headline ">Coronavirus: Kolpingsfamilie Balve sagt Osterfeuer ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-evangelische-kirche-steht-einzelpersonen-offen-id228711319.html" title="Coronavirus: Evangelische Kirche steht Einzelpersonen offen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228711317/3487603734-w420-cv16_9-q85/1b4c39a4-6839-11ea-a878-3f1df85bfc74.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711317/9100245914-w640-cv16_9-q85/1b4c39a4-6839-11ea-a878-3f1df85bfc74.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228711317/3493971159-w940-cv16_9-q85/1b4c39a4-6839-11ea-a878-3f1df85bfc74.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Die evangelische Kirche in Balve steht zu bestimmten Zeiten Einzelpersonen zur Andacht offen." title="Die evangelische Kirche in Balve steht zu bestimmten Zeiten Einzelpersonen zur Andacht offen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gottesdienste fallen aus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Evangelische Kirche steht Einzelpersonen offen" class="teaser__headline ">Coronavirus: Evangelische Kirche steht Einzelpersonen offen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-polizei-entdeckt-53-jaehrigen-einbrecher-id228707377.html" title="Balve: Polizei entdeckt 53-jährigen Einbrecher" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop228707375/723760757-w420-cv16_9-q85/fe0b4c28-67a1-11ea-98ef-879edaf33245.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228707375/3460248891-w640-cv16_9-q85/fe0b4c28-67a1-11ea-98ef-879edaf33245.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop228707375/2903973160-w940-cv16_9-q85/fe0b4c28-67a1-11ea-98ef-879edaf33245.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Ein 53-Jähriger wurde von der Polizei festgenommen. Er soll mutmaßlich für die Einbruchsserie in Balve verantwortlich sein." title="Ein 53-Jähriger wurde von der Polizei festgenommen. Er soll mutmaßlich für die Einbruchsserie in Balve verantwortlich sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einbruchsserie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Polizei entdeckt 53-jährigen Einbrecher" class="teaser__headline ">Balve: Polizei entdeckt 53-jährigen Einbrecher</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/menden/menden-leiche-in-der-hoenne-entdeckt-kripo-unterwegs-id228704127.html" title="Menden: 83-Jähriger tot in der Hönne entdeckt – wohl Unglück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/menden/crop228704123/1497602425-w420-cv16_9-q85/955403ba-677d-11ea-9fcd-86b961753c19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/menden/crop228704123/0120247223-w640-cv16_9-q85/955403ba-677d-11ea-9fcd-86b961753c19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/menden/crop228704123/2903974828-w940-cv16_9-q85/955403ba-677d-11ea-9fcd-86b961753c19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Polizei und Feuerwehr sind an der Hönne vor Ort. Der Leichnam wurde am Montagmittag entdeckt." title="Polizei und Feuerwehr sind an der Hönne vor Ort. Der Leichnam wurde am Montagmittag entdeckt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Trauriger Fund</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: 83-Jähriger tot in der Hönne entdeckt – wohl Unglück" class="teaser__headline ispayedcontent">Menden: 83-Jähriger tot in der Hönne entdeckt – wohl Unglück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balves-luisenhuette-gewinnt-an-beliebtheit-id228688627.html" title="Balves „Luisenhütte“ gewinnt an Beliebtheit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228688625/8117606393-w420-cv16_9-q85/0388c2e2-652d-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228688625/8110243255-w640-cv16_9-q85/0388c2e2-652d-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228688625/6703978796-w940-cv16_9-q85/0388c2e2-652d-11ea-82d1-0bfef6f34eac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Beliebt: eine schaurige Halloween-Darbietung in den Räumen der Luisenhütte druch die Iserlohner Theatergruppe PurVu" title="Beliebt: eine schaurige Halloween-Darbietung in den Räumen der Luisenhütte druch die Iserlohner Theatergruppe PurVu" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">FÖRDERVEREIN</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balves „Luisenhütte“ gewinnt an Beliebtheit" class="teaser__headline ispayedcontent">Balves „Luisenhütte“ gewinnt an Beliebtheit<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/menden/coronavirus-sport-absagen-in-menden-der-wp-ueberblick-id228695345.html" title="Coronavirus: Sport-Absagen in Menden. Der WP-Überblick" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228695343/9687606365-w420-cv16_9-q85/5fb45424-648c-11ea-9f84-083bd884323f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228695343/0560241283-w640-cv16_9-q85/5fb45424-648c-11ea-9f84-083bd884323f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228695343/6533976038-w940-cv16_9-q85/5fb45424-648c-11ea-9f84-083bd884323f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Der Sport unter dem Einfluss des Virus’. Teils werden Turniere abgesagt, teils der komplette Spielbetrieb. Und Desinfektion sowie Hygiene steht bei den Sportlern ganz oben auf der Präventionsliste." title="Der Sport unter dem Einfluss des Virus’. Teils werden Turniere abgesagt, teils der komplette Spielbetrieb. Und Desinfektion sowie Hygiene steht bei den Sportlern ganz oben auf der Präventionsliste." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Sport-Absagen in Menden. Der WP-Überblick" class="teaser__headline ">Coronavirus: Sport-Absagen in Menden. Der WP-Überblick</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/menden/so-beeinflusst-das-coronavirus-die-sportstaetten-in-menden-id228695123.html" title="So beeinflusst das Coronavirus die Sportstätten in Menden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/menden/crop228695121/0417607467-w420-cv16_9-q85/fdd2a86e-6553-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/menden/crop228695121/9510242181-w640-cv16_9-q85/fdd2a86e-6553-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/menden/crop228695121/3303977426-w940-cv16_9-q85/fdd2a86e-6553-11ea-82d1-0bfef6f34eac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Das Foto eines Coronavirus am 13. März 2020 an einer Bushalltestelle in Berlin. Foto: Reto Klar / Funke Foto Services" title="Das Foto eines Coronavirus am 13. März 2020 an einer Bushalltestelle in Berlin. Foto: Reto Klar / Funke Foto Services" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So beeinflusst das Coronavirus die Sportstätten in Menden" class="teaser__headline ispayedcontent">So beeinflusst das Coronavirus die Sportstätten in Menden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/heimat-check-balve-benoten-sie-ihre-stadt-ihren-ortsteil-id228691933.html" title="Heimat-Check Balve: Benoten Sie Ihre Stadt, Ihren Ortsteil!" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop228710381/920760275-w420-cv16_9-q85/heimatcheck-balve.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop228710381/6680249373-w640-cv16_9-q85/heimatcheck-balve.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop228710381/9273974618-w940-cv16_9-q85/heimatcheck-balve.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Was gefällt Ihnen an Balve, an Ihrem Dorf, am Hönnetal? Was muss besser werden? Wir wollen es wissen. Sagen Sie’s uns. Attraktive Gewinne locken." title="Heimat-Check Balve: Benoten Sie Ihre Stadt, Ihren Ortsteil!" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">UMFRAGE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heimat-Check Balve: Benoten Sie Ihre Stadt, Ihren Ortsteil!" class="teaser__headline ">Heimat-Check Balve: Benoten Sie Ihre Stadt, Ihren Ortsteil!</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/vier-sterne-leuchten-ueber-appartement-in-volkringhausen-id228690101.html" title="Vier Sterne leuchten über Appartement in Volkringhausen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228690099/0747603453-w420-cv16_9-q85/e9037ec0-653c-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228690099/4680244195-w640-cv16_9-q85/e9037ec0-653c-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228690099/4313978950-w940-cv16_9-q85/e9037ec0-653c-11ea-82d1-0bfef6f34eac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Strahlt: „Bibs“ Lesniak (mit Hans Janeckova) freut sich über die Vier-Sterne-Urkunde für ihr zweites Appartement." title="Strahlt: „Bibs“ Lesniak (mit Hans Janeckova) freut sich über die Vier-Sterne-Urkunde für ihr zweites Appartement." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">TOURISMUS</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vier Sterne leuchten über Appartement in Volkringhausen" class="teaser__headline ispayedcontent">Vier Sterne leuchten über Appartement in Volkringhausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/coronavirus-stadt-balve-zieht-notbremse-id228690601.html" title="Coronavirus: Stadt Balve zieht Notbremse" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228690599/8617601279-w420-cv16_9-q85/1d558a7e-6542-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228690599/5380248369-w640-cv16_9-q85/1d558a7e-6542-11ea-82d1-0bfef6f34eac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228690599/8853973682-w940-cv16_9-q85/1d558a7e-6542-11ea-82d1-0bfef6f34eac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Ab Montag, 16. März, weitgehend dicht: das Rathaus in Balve " title="Ab Montag, 16. März, weitgehend dicht: das Rathaus in Balve " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">EPIDEMIE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Stadt Balve zieht Notbremse" class="teaser__headline ">Coronavirus: Stadt Balve zieht Notbremse</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>(function(){var $listItems={};var pagerType="short";var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};var slider={};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">

		<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/spahn-wuerdigt-medizinisches-personal-fuer-einsatz-id228758309.html" data-video-article-id="228758309" data-open-target="lightbox" title="Spahn würdigt medizinisches Personal für Einsatz" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop228758307/6040653087-w420-cv3_2-q85/Spahn-wuerdigt-medizinisches-Personal-fuer-Einsatz.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop228758307/2796414863-w640-cv3_2-q85/Spahn-wuerdigt-medizinisches-Personal-fuer-Einsatz.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop228758307/1406624558-w940-cv3_2-q85/Spahn-wuerdigt-medizinisches-Personal-fuer-Einsatz.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Spahn würdigt medizinisches Personal für Einsatz" title="Spahn würdigt medizinisches Personal für Einsatz" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Spahn würdigt medizinisches Personal für Einsatz" class="teaser__headline ">Spahn würdigt medizinisches Personal für Einsatz</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/altmaier-erwartet-einbruch-der-wirtschaftsleistung-id228758183.html" data-video-article-id="228758183" data-open-target="lightbox" title="Altmaier erwartet Einbruch der Wirtschaftsleistung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228758181/1320652669-w420-cv3_2-q85/Altmaier-erwartet-Einbruch-der-Wirtschaftsleistung.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228758181/7626414445-w640-cv3_2-q85/Altmaier-erwartet-Einbruch-der-Wirtschaftsleistung.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228758181/0256624976-w940-cv3_2-q85/Altmaier-erwartet-Einbruch-der-Wirtschaftsleistung.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Altmaier erwartet Einbruch der Wirtschaftsleistung" title="Altmaier erwartet Einbruch der Wirtschaftsleistung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Altmaier erwartet Einbruch der Wirtschaftsleistung" class="teaser__headline ">Altmaier erwartet Einbruch der Wirtschaftsleistung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/kriminalitaet-polizei-findet-immer-mehr-kinderpornografie-id228757805.html" data-video-article-id="228757805" data-open-target="lightbox" title="Kriminalität: Polizei findet immer mehr Kinderpornografie" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228757803/3990657659-w420-cv3_2-q85/Kriminalitaet-Polizei-findet-immer-mehr-Kinderpornografie.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228757803/8766415883-w640-cv3_2-q85/Kriminalitaet-Polizei-findet-immer-mehr-Kinderpornografie.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228757803/9206625304-w940-cv3_2-q85/Kriminalitaet-Polizei-findet-immer-mehr-Kinderpornografie.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Kriminalität: Polizei findet immer mehr Kinderpornografie" title="Kriminalität: Polizei findet immer mehr Kinderpornografie" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kriminalität: Polizei findet immer mehr Kinderpornografie" class="teaser__headline ">Kriminalität: Polizei findet immer mehr Kinderpornografie</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/scholz-merkel-ist-gesund-id228756933.html" data-video-article-id="228756933" data-open-target="lightbox" title="Scholz: &#034;Merkel ist gesund&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop228756931/9180656626-w420-cv3_2-q85/Scholz-Merkel-ist-gesund-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop228756931/7676414850-w640-cv3_2-q85/Scholz-Merkel-ist-gesund-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop228756931/6746624271-w940-cv3_2-q85/Scholz-Merkel-ist-gesund-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Scholz: Merkel ist gesund" title="Scholz: Merkel ist gesund" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Scholz: &#034;Merkel ist gesund&#034;" class="teaser__headline ">Scholz: &#034;Merkel ist gesund&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/coronavirus-so-soll-die-wirtschaft-aus-der-krise-kommen-id228756323.html" data-video-article-id="228756323" data-open-target="lightbox" title="Coronavirus: So soll die Wirtschaft aus der Krise kommen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228756321/2030654954-w420-cv3_2-q85/Coronavirus-So-soll-die-Wirtschaft-aus-der-Krise-kommen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228756321/0396413270-w640-cv3_2-q85/Coronavirus-So-soll-die-Wirtschaft-aus-der-Krise-kommen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228756321/6676622691-w940-cv3_2-q85/Coronavirus-So-soll-die-Wirtschaft-aus-der-Krise-kommen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Coronavirus: So soll die Wirtschaft aus der Krise kommen" title="Coronavirus: So soll die Wirtschaft aus der Krise kommen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: So soll die Wirtschaft aus der Krise kommen" class="teaser__headline ">Coronavirus: So soll die Wirtschaft aus der Krise kommen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/startschuss-fuer-die-70-berlinale-mit-sigourney-weaver-id228489129.html" data-video-article-id="228489129" data-open-target="lightbox" title="Startschuss für die 70. Berlinale mit Sigourney Weaver" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228489127/9980659685-w420-cv3_2-q85/Startschuss-fuer-die-70.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228489127/9586411461-w640-cv3_2-q85/Startschuss-fuer-die-70.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228489127/6386622040-w940-cv3_2-q85/Startschuss-fuer-die-70.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Startschuss für die 70. Berlinale mit Sigourney Weaver" title="Startschuss für die 70. Berlinale mit Sigourney Weaver" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Startschuss für die 70. Berlinale mit Sigourney Weaver" class="teaser__headline ">Startschuss für die 70. Berlinale mit Sigourney Weaver</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/brandenburger-tor-ist-verwaist-id228754955.html" data-video-article-id="228754955" data-open-target="lightbox" title="Brandenburger Tor ist verwaist" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop228754953/2070655788-w420-cv3_2-q85/Brandenburger-Tor-ist-verwaist.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228754953/3136417564-w640-cv3_2-q85/Brandenburger-Tor-ist-verwaist.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop228754953/2996628143-w940-cv3_2-q85/Brandenburger-Tor-ist-verwaist.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Brandenburger Tor ist verwaist" title="Brandenburger Tor ist verwaist" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Brandenburger Tor ist verwaist" class="teaser__headline ">Brandenburger Tor ist verwaist</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/niederrhein/virologe-zum-coronavirus-risikogruppe-muss-geschuetzt-werden-id228737831.html" data-video-article-id="228737831" data-open-target="lightbox" title="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/dortmund/crop228754951/4600659100-w420-cv3_2-q85/Virologe-zum-Coronavirus-Risikogruppe-muss-geschuetzt-werden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/dortmund/crop228754951/665641876-w640-cv3_2-q85/Virologe-zum-Coronavirus-Risikogruppe-muss-geschuetzt-werden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/dortmund/crop228754951/4076621455-w940-cv3_2-q85/Virologe-zum-Coronavirus-Risikogruppe-muss-geschuetzt-werden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" title="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Videointerview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" class="teaser__headline ">Virologe zum Coronavirus: Risikogruppe muss geschützt werden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/so-verteilen-sich-keime-beim-husten-in-der-luft-id228754949.html" data-video-article-id="228754949" data-open-target="lightbox" title="So verteilen sich Keime beim Husten in der Luft" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop228754947/0870658264-w420-cv3_2-q85/So-verteilen-sich-Keime-beim-Husten-in-der-Luft.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop228754947/76564140-w640-cv3_2-q85/So-verteilen-sich-Keime-beim-Husten-in-der-Luft.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop228754947/329662619-w940-cv3_2-q85/So-verteilen-sich-Keime-beim-Husten-in-der-Luft.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/placeholder.png" alt="So verteilen sich Keime beim Husten in der Luft" title="So verteilen sich Keime beim Husten in der Luft" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So verteilen sich Keime beim Husten in der Luft" class="teaser__headline ">So verteilen sich Keime beim Husten in der Luft</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>(function(){var $listItems={};var pagerType="short";var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};var slider={};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/balve/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/balve/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/1584452161/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:215px;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "8f95c816-6d11-11ea-9508-4e1fda595067"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 23.03.2020 um 18:41:41 in 657ms - Server: s42lfe13 - Wireframe: default - BuildBranch: live-rollout-tag-9.17-2020-03-17-1401 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
