<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Balve: St&auml;dtisches Museum &ouml;ffnet ab dem 19. Mai wieder  |  wr.de  | </title>
    <meta name="description" content="Die Vorbereitungen laufen auf Hochtouren: Luisenhütte und städtisches Museum Balve bereiten die Wiederöffnung vor.  "/>
    <meta name="keywords" content="Balve,Museum,Mai,Zeit,Personal,Museen,Rundgänge,Infektion,Besucher,Mund,Verwaltung,Termin,Die Zeit,September,Sporthallen,Nachrichten,Hygiene,Bürgermeister,Maßnahmen"/>
        <script>var metaDataKeywords="Balve,Museum,Mai,Zeit,Personal,Museen,Rundg\u00E4nge,Infektion,Besucher,Mund,Verwaltung,Termin,Die Zeit,September,Sporthallen,Nachrichten,Hygiene,B\u00FCrgermeister,Ma\u00DFnahmen";</script>
        <meta name="author" content="Tobias Schürmann"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/158884312/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/158884312/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/158884312/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/158884312/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/158884312/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wr.de/resources/158884312/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/158884312/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/158884312/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html?service=amp"/> 
<meta name="news_keywords" content="Balve,Museum,Mai,Zeit,Personal,Museen,Rundgänge,Infektion,Besucher,Mund"/> 
<meta property="og:title" content="Balve: St&auml;dtisches Museum &ouml;ffnet ab dem 19. Mai wieder"/> 
<meta property="og:description" content="Die Vorbereitungen laufen auf Hochtouren: Luisenhütte und städtisches Museum Balve bereiten die Wiederöffnung vor."/> 
<meta property="og:url" content="https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop229127402/2313572408-w820-cv16_9-q85-fnov-fpi227770127-fpobr/29f63784-95cf-11ea-bca9-4780c9c9875e.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-05-15T16:14:50+02:00"/> 
<meta name="last-modified" content="2020-05-15T16:14:50+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wr.de\/staedte\/balve\/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html','pageCategory':'St\u00E4dte','pageCategory02':'Balve','pageCategory03':'','sectionId':'20877','sectionId02':'20927','sectionId03':'','pageAGOF-IVW':'nrw-wr-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229127404','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Balve: St\u00E4dtisches Museum \u00F6ffnet ab dem 19. Mai wieder','pageTitleOriginal':'Balve: St\u00E4dtisches Museum \u00F6ffnet ab dem 19. Mai wieder','pageDescription':'Die Vorbereitungen laufen auf Hochtouren: Luisenh\u00FCtte und st\u00E4dtisches Museum Balve bereiten die Wieder\u00F6ffnung vor.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Balve, Museum, Mai, Zeit, Personal, Museen, Rundg\u00E4nge, Infektion, Besucher, Personal, Mund, Verwaltung, Termin, Die Zeit, September, Sporthallen, Nachrichten, Hygiene, B\u00FCrgermeister, Ma\u00DFnahmen','pageFirstPublished':'2020-05-15 16:14:50','pagePublished':'2020-05-15 16:14:50','pageModified':'2020-05-15 16:14:50','daysSincePublished':'1','pageDate':'2020-05-15','pageDay':'15','pageMonth':'05','pageYear':'2020','pageAuthor':'Tobias Sch\u00FCrmann','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'288','characterLength':'1775','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'2','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wr-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wr.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229127404"},{"key":"lokseite","value":"vt_staedte_balve"},{"key":"lokstadt","value":"balve"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"balve"},{"key":"lokverzn","value":"balve"},{"key":"paid","value":"true"},{"key":"tag","value":["Balve","Museum","Mai","Zeit","Personal","Museen","Rundgänge","Infektion","Besucher","Personal","Mund","Verwaltung","Termin","Die Zeit","September","Sporthallen","Nachrichten","Hygiene","Bürgermeister","Maßnahmen"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229127404"},{"key":"lokseite","value":"vt_staedte_balve"},{"key":"lokstadt","value":"balve"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"balve"},{"key":"lokverzn","value":"balve"},{"key":"paid","value":"true"},{"key":"tag","value":["Balve","Museum","Mai","Zeit","Personal","Museen","Rundgänge","Infektion","Besucher","Personal","Mund","Verwaltung","Termin","Die Zeit","September","Sporthallen","Nachrichten","Hygiene","Bürgermeister","Maßnahmen"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style><style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style></head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/balve\/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html&pageCategory=St\u00E4dte&pageCategory02=Balve&pageCategory03=&sectionId=20877&sectionId02=20927&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229127404&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Balve: St\u00E4dtisches Museum \u00F6ffnet ab dem 19. Mai wieder&pageTitleOriginal=Balve: St\u00E4dtisches Museum \u00F6ffnet ab dem 19. Mai wieder&pageDescription=Die Vorbereitungen laufen auf Hochtouren: Luisenh\u00FCtte und st\u00E4dtisches Museum Balve bereiten die Wieder\u00F6ffnung vor.&pageKeywords=&pageHashtags=&pageTags=Balve, Museum, Mai, Zeit, Personal, Museen, Rundg\u00E4nge, Infektion, Besucher, Personal, Mund, Verwaltung, Termin, Die Zeit, September, Sporthallen, Nachrichten, Hygiene, B\u00FCrgermeister, Ma\u00DFnahmen&pagePublished=2020-05-15 16:14:50&pageModified=2020-05-15 16:14:50&pageDate=2020-05-15&pageDay=15&pageMonth=05&pageYear=2020&pageAuthor=Tobias Sch\u00FCrmann&pageSource=meth01a&isPaidContent=true&pageLengthWords=288&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229127404&amp;type=article&amp;ctxId=20927&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Balve%3A+St%C3%A4dtisches+Museum+%C3%B6ffnet+ab+dem+19.+Mai+wieder&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Fbalve%2Fbalve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Balve: Städtisches Museum öffnet ab dem 19. Mai wieder",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/balve\/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html"
            },
            "datePublished": "2020-05-15T16:14:50+0200",
            "dateModified" : "2020-05-15T16:14:50+0200",
            "headline": "Balve: Städtisches Museum öffnet ab dem 19. Mai wieder",
            "keywords":[""],
            "description": "Die Vorbereitungen laufen auf Hochtouren: Luisenhütte und städtisches Museum Balve bereiten die Wiederöffnung vor.",
            "alternativeHeadline" : "Balve: Städtisches Museum öffnet ab dem 19. Mai wieder",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/158884312\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/incoming\/crop229127402\/2164225297-w1200-cv3_2-q85\/29f63784-95cf-11ea-bca9-4780c9c9875e.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Tobias Schürmann"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Orte/Balve|Themen/Museum|Organisationen/Mai|Organisationen/Zeit|Organisationen/Personal|Themen/Museen|Themen/Rundgänge|Themen/Infektion|Themen/Besucher|Vermarktung/Personal|Orte/Mund|Organisationen/Verwaltung|Organisationen/Termin|Organisationen/Die Zeit|Organisationen/September|Organisationen/Sporthallen|Organisationen/Nachrichten|Organisationen/Hygiene|Themen/Bürgermeister|Themen/Maßnahmen",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-multiconfig","pageTitle":"Balve: St\u00E4dtisches Museum \u00F6ffnet ab dem 19. Mai wieder","pageContent":"frei","pageURL":"https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html","pageArticleID":"229127404","pageDate":"2020-05-15T16:14:50MESZ","pageAuthor":"Tobias Sch\u00FCrmann","pageCategory":"Städte","pageCategory02":"Balve","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Balve");tags.push("Museum");tags.push("Mai");tags.push("Zeit");tags.push("Personal");tags.push("Museen");tags.push("Rundg\u00E4nge");tags.push("Infektion");tags.push("Besucher");tags.push("Personal");tags.push("Mund");tags.push("Verwaltung");tags.push("Termin");tags.push("Die Zeit");tags.push("September");tags.push("Sporthallen");tags.push("Nachrichten");tags.push("Hygiene");tags.push("B\u00FCrgermeister");tags.push("Ma\u00DFnahmen");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-05-15T16:14:50MESZ"]);tp.push(["setContentAuthor","Tobias Sch\u00FCrmann"]);tp.push(["setContentSection","staedte.balve"]);tp.push(["setContentId","229127404"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/158884312/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=229127404&sec=20927"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=9532020&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=norderney_kw20&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs229125966/7042011522-w420-h960-q85/20200515-Norderney-MP-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229125966/1510796418-w640-h960-q85/20200515-Norderney-MP-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229125966/136922145-w940-h960-q85/20200515-Norderney-MP-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wr.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/balve/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Balve</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Balve: Städtisches Museum öffnet ab dem 19. Mai wieder</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=229127404&sec=20927&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Corona</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Balve: Städtisches Museum öffnet ab dem 19. Mai wieder<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Tobias Schürmann</p>
					<time class="author__time">15.05.2020 - 16:14 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Balve%3A+St%C3%A4dtisches+Museum+%C3%B6ffnet+ab+dem+19.+Mai+wieder%0Ahttps%3A%2F%2Fwww.wr.de%2F229127404%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" data-url="https://www.wr.de/229127404?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229127404?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" data-url="https://www.wr.de/229127404?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html&subject=Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Balve%3A+St%C3%A4dtisches+Museum+%C3%B6ffnet+ab+dem+19.+Mai+wieder%0Ahttps%3A%2F%2Fwww.wr.de%2F229127404%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" data-url="https://www.wr.de/229127404?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229127404?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" data-url="https://www.wr.de/229127404?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html&subject=Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop229127402/1103975758-w940-cv16_9-q85/29f63784-95cf-11ea-bca9-4780c9c9875e.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229127402/2517603355-w420-cv16_9-q85/29f63784-95cf-11ea-bca9-4780c9c9875e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229127402/8690246293-w640-cv16_9-q85/29f63784-95cf-11ea-bca9-4780c9c9875e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229127402/1103975758-w940-cv16_9-q85/29f63784-95cf-11ea-bca9-4780c9c9875e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Luisenhütte und städtisches Museum werden ab 19. Mai wieder öffnen." title="Luisenhütte und städtisches Museum werden ab 19. Mai wieder öffnen." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Luisenhütte und städtisches Museum werden ab 19. Mai wieder öffnen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Archiv/ Marcus Bottin</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Balve.</span>&nbsp;
				<span itemprop="description">Die Vorbereitungen laufen auf Hochtouren: Luisenhütte und städtisches Museum Balve bereiten die Wiederöffnung vor.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229127404";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ejf [fju eft Xbsufot jtu wpscfj; Ebt tuåeujtdif Nvtfvn tpxjf ejf Mvjtfoiýuuf ÷ggofo obdi dpspobcfejohufs Qbvtf bc efn 2:/ Nbj xjfefs jisf Qgpsufo/ Ebt ufjmuf Cýshfsnfjtufs Ivcfsuvt Nýimjoh jo efs Sbuttju{voh bn Njuuxpdibcfoe nju/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2  obfuscated'>‟Obuýsmjdi”- cfupouf Nýimjoh- ‟nju cftujnnufo Sfhfmo”/ Ejf Wfsxbmuvoh tfj ovo tpxfju- bmmft xjfefs mbohtbn ipdi{vgbisfo/ Epdi bvdi ebt csbvdif [fju — wps bmmfn nju Cmjdl bvg hfmufoef Izhjfof. voe Bctuboetcftujnnvohfo/ Ebgýs tjoe fuxb Eftjogflujpotnjuufmtqfoefs- Tdivu{tdifjcfo.Wpssjdiuvohfo gýs ebt Qfstpobm voe fsi÷iuf Sfjojhvohtjoufswbmmf wpotfjufo eft Lsfjtft bohfpseofu xpsefo/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Keine Mitmachstationen</h2><p class='article__paragraph p_3  obfuscated'>Ejf Nvtfvntufdiojlfs Boesfbt Hfstufoepsg voe Sbmg Kfmmfnb ibcfo nju jisfn Ufbn ejf Nbàobinfo wpscfsfjufu; ‟Xjs ibcfo ejf Svoehåohf jo efo Nvtffo bmt ‛Fjocbiotusbàfo’ hftubmufu/ Tp xjse wfsnjfefo- ebtt nbo tjdi bvg fohfn Sbvn cfhfhofu”- tp Kfmmfnb/ Jo efs Mvjtfoiýuuf lmbqqf ebt piof hspàf Fjotdisåolvohfo- xjf efs Ufdiojlfs cfj fjofn Cftvdi efvumjdi nbdiu/ Evsdi Bvgtufmmfs voe Bctqfssvohfo xjse efs Cftvdifs evsdi ejf ofv tusvluvsjfsufo Svoehåohf hfmfjufu/ Cftvdifs voe Qfstpobm nýttfo fjof Nvoe.Obtfo.Cfefdlvoh usbhfo/ Njunbditubujpofo tjoe jo cfjefo Nvtffo bvàfs Cfusjfc hfopnnfo; Tp xjse ebt Sjtjlp fjofs Jogflujpo wfssjohfsu- ufjmu efs Lsfjt eb{v nju/ Bvàfsefn gjoefo cjt bvg xfjufsft lfjof nvtfvntqåebhphjtdifo Bohfcpuf pefs Gýisvohfo tubuu/</p><p class='article__paragraph p_4  obfuscated'>Ofcfo efo Nvtfvntbohfcpufo tpmmfo jn oåditufo Tdisjuu ebt Ibmmfocbe voe Tqpsuibmmfo gpmhfo- xjf Nýimjoh fslmåsuf/ Bmmfsejoht tfj nju fjofs ×ggovoh ojdiu wps Bogboh Kvoj {v sfdiofo/ </p><p class='article__paragraph p_5  obfuscated'>Fjo xfjufsfs Ufsnjo tdifjou efsxfjm fcfotp gjy {v tfjo; efs efs Lpnnvobmxbim/ Mbvu fjofs Njuufjmvoh eft Mboeftxbimbnuft ibmuf nbo bn 24/ Tfqufncfs xfjufsijo gftu/ Epdi hbo{ piof Fjotdisåolvohfo xfsef ebt ojdiu nbdicbs tfjo/ Ebt Bmufoifjn xfsef fuxb ojdiu bmt Tujnnbchbcf.Psu jo Gsbhf lpnnfo/ [v hspà jtu ebt Sjtjlp fjofs Jogflujpo efs Cfxpiofs/ Nýimjoh; ‟Xjs hfifo ebwpo bvt- ebtt ft wjfm nfis Csjfgxåimfs hfcfo xjse/”</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_6  obfuscated'>Opdi nfis =b isfgµ#iuuqt;00xxx/xs/ef0cbmwf# ujumfµ#xxx/xq/ef#?Gpupt- Wjefpt voe Obdisjdiufo bvt Cbmwf voe Vnhfcvoh =0b?gjoefo Tjf =b isfgµ#iuuqt;00xxx/xs/ef0cbmwf# ujumfµ#xxx/xq/ef#?ijfs/=0b?</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Balve%3A+St%C3%A4dtisches+Museum+%C3%B6ffnet+ab+dem+19.+Mai+wieder%0Ahttps%3A%2F%2Fwww.wr.de%2F229127404%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" data-url="https://www.wr.de/229127404?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229127404?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" data-url="https://www.wr.de/229127404?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/balve/balve-staedtisches-museum-oeffnet-ab-dem-19-mai-wieder-id229127404.html&subject=Balve: Städtisches Museum öffnet ab dem 19. Mai wieder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/229127404" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/staedte-warnen-corona-regeln-sind-kaum-kontrollierbar-id229112797.html" title="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop229114597/1047603123-w420-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229114597/5710244525-w640-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229114597/500397720-w940-cv16_9-q85/ordnungsamt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " title="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__headline ispayedcontent">Städte warnen: Corona-Regeln sind kaum noch kontrollierbar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/neustart-so-bereiten-sich-baeder-bars-fitnessstudios-vor-id229071135.html" title="Gastro, Fitness, Ferienhaus - Vorbereitung auf den Neustart" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop229073093/5087606541-w420-cv16_9-q85/gastronomie.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229073093/7590241107-w640-cv16_9-q85/gastronomie.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229073093/1983974138-w940-cv16_9-q85/gastronomie.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Restaurants dürfen unter Auflagen wieder für Gäste öffnen. Kellnerinnen messen den Außenbereich ab. " title="Restaurants dürfen unter Auflagen wieder für Gäste öffnen. Kellnerinnen messen den Außenbereich ab. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gastro, Fitness, Ferienhaus - Vorbereitung auf den Neustart" class="teaser__headline ispayedcontent">Gastro, Fitness, Ferienhaus - Vorbereitung auf den Neustart<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/wegen-corona-dj-hilft-kneipe-in-meschede-mit-internet-party-id228790889.html" title="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop228790885/8517601513-w420-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228790885/5220248135-w640-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop228790885/0653973380-w940-cv16_9-q85/6ae7fcf0-7031-11ea-9bcc-5ee03d801c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." title="DJ Benjamin Friedrich hilft dem „Bibulus“ in Meschede." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hilfsaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party" class="teaser__headline ispayedcontent">Wegen Corona: DJ hilft Kneipe in Meschede mit Internet-Party<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/17-tote-im-pflegeheim-mir-stehen-die-traenen-in-den-augen-id229062509.html" title="17 Tote im Pflegeheim: „Mir stehen die Tränen in den Augen“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229062507/4657603709-w420-cv16_9-q85/ef978fea-8fa0-11ea-a44a-3de43042f6be.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229062507/2490246061-w640-cv16_9-q85/ef978fea-8fa0-11ea-a44a-3de43042f6be.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229062507/6063971306-w940-cv16_9-q85/ef978fea-8fa0-11ea-a44a-3de43042f6be.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Pfleger Thomas Szcendzina arbeitet unermüdlich im besonders stark betroffenen Haus 1 des Schmallenbach-Hauses in Fröndenberg. " title="Pfleger Thomas Szcendzina arbeitet unermüdlich im besonders stark betroffenen Haus 1 des Schmallenbach-Hauses in Fröndenberg. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="17 Tote im Pflegeheim: „Mir stehen die Tränen in den Augen“" class="teaser__headline ispayedcontent">17 Tote im Pflegeheim: „Mir stehen die Tränen in den Augen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/ruhrgebiets-rocker-ermittler-aus-hagen-mischen-bandidos-auf-id229051725.html" title="Ruhrgebiets-Rocker: Ermittler aus Hagen mischen Bandidos auf" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229051713/2727603482-w420-cv16_9-q85/cc724eae-8d86-11ea-a147-e6d7c6b322f5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229051713/0560246166-w640-cv16_9-q85/cc724eae-8d86-11ea-a147-e6d7c6b322f5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229051713/4133975885-w940-cv16_9-q85/cc724eae-8d86-11ea-a147-e6d7c6b322f5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Wie hier in Herne schlug die Polizei Ende Januar in mehreren Städten gegen die Bandidos zu. " title="Wie hier in Herne schlug die Polizei Ende Januar in mehreren Städten gegen die Bandidos zu. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bandidos</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ruhrgebiets-Rocker: Ermittler aus Hagen mischen Bandidos auf" class="teaser__headline ispayedcontent">Ruhrgebiets-Rocker: Ermittler aus Hagen mischen Bandidos auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/kreis-olpe/corona-warum-gibt-es-im-kreis-olpe-so-viele-todesopfer-id229052011.html" title="Corona: Warum gibt es im Kreis Olpe so viele Todesopfer?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/duisburg/crop229052009/9597609848-w420-cv16_9-q85/55065b6c-8ee4-11ea-bdd7-a39950145e11.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/duisburg/crop229052009/1270247800-w640-cv16_9-q85/55065b6c-8ee4-11ea-bdd7-a39950145e11.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/duisburg/crop229052009/1963977445-w940-cv16_9-q85/55065b6c-8ee4-11ea-bdd7-a39950145e11.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Im Kreis Olpe sind bislang 44 mit Corona infizierte Patienten gestorben." title="Im Kreis Olpe sind bislang 44 mit Corona infizierte Patienten gestorben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fallzahlen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Warum gibt es im Kreis Olpe so viele Todesopfer?" class="teaser__headline ispayedcontent">Corona: Warum gibt es im Kreis Olpe so viele Todesopfer?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/staedte-warnen-corona-regeln-sind-kaum-kontrollierbar-id229112797.html" title="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop229114597/1047603123-w420-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229114597/5710244525-w640-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229114597/500397720-w940-cv16_9-q85/ordnungsamt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " title="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__headline ispayedcontent">Städte warnen: Corona-Regeln sind kaum noch kontrollierbar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/neustart-so-bereiten-sich-baeder-bars-fitnessstudios-vor-id229071135.html" title="Gastro, Fitness, Ferienhaus - Vorbereitung auf den Neustart" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/crop229073093/5087606541-w420-cv16_9-q85/gastronomie.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229073093/7590241107-w640-cv16_9-q85/gastronomie.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/crop229073093/1983974138-w940-cv16_9-q85/gastronomie.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Restaurants dürfen unter Auflagen wieder für Gäste öffnen. Kellnerinnen messen den Außenbereich ab. " title="Restaurants dürfen unter Auflagen wieder für Gäste öffnen. Kellnerinnen messen den Außenbereich ab. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gastro, Fitness, Ferienhaus - Vorbereitung auf den Neustart" class="teaser__headline ispayedcontent">Gastro, Fitness, Ferienhaus - Vorbereitung auf den Neustart<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/17-tote-im-pflegeheim-mir-stehen-die-traenen-in-den-augen-id229062509.html" title="17 Tote im Pflegeheim: „Mir stehen die Tränen in den Augen“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229062507/4657603709-w420-cv16_9-q85/ef978fea-8fa0-11ea-a44a-3de43042f6be.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229062507/2490246061-w640-cv16_9-q85/ef978fea-8fa0-11ea-a44a-3de43042f6be.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229062507/6063971306-w940-cv16_9-q85/ef978fea-8fa0-11ea-a44a-3de43042f6be.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Pfleger Thomas Szcendzina arbeitet unermüdlich im besonders stark betroffenen Haus 1 des Schmallenbach-Hauses in Fröndenberg. " title="Pfleger Thomas Szcendzina arbeitet unermüdlich im besonders stark betroffenen Haus 1 des Schmallenbach-Hauses in Fröndenberg. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="17 Tote im Pflegeheim: „Mir stehen die Tränen in den Augen“" class="teaser__headline ispayedcontent">17 Tote im Pflegeheim: „Mir stehen die Tränen in den Augen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/ruhrgebiets-rocker-ermittler-aus-hagen-mischen-bandidos-auf-id229051725.html" title="Ruhrgebiets-Rocker: Ermittler aus Hagen mischen Bandidos auf" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229051713/2727603482-w420-cv16_9-q85/cc724eae-8d86-11ea-a147-e6d7c6b322f5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229051713/0560246166-w640-cv16_9-q85/cc724eae-8d86-11ea-a147-e6d7c6b322f5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229051713/4133975885-w940-cv16_9-q85/cc724eae-8d86-11ea-a147-e6d7c6b322f5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Wie hier in Herne schlug die Polizei Ende Januar in mehreren Städten gegen die Bandidos zu. " title="Wie hier in Herne schlug die Polizei Ende Januar in mehreren Städten gegen die Bandidos zu. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bandidos</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ruhrgebiets-Rocker: Ermittler aus Hagen mischen Bandidos auf" class="teaser__headline ispayedcontent">Ruhrgebiets-Rocker: Ermittler aus Hagen mischen Bandidos auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/kreis-olpe/corona-warum-gibt-es-im-kreis-olpe-so-viele-todesopfer-id229052011.html" title="Corona: Warum gibt es im Kreis Olpe so viele Todesopfer?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/duisburg/crop229052009/9597609848-w420-cv16_9-q85/55065b6c-8ee4-11ea-bdd7-a39950145e11.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/duisburg/crop229052009/1270247800-w640-cv16_9-q85/55065b6c-8ee4-11ea-bdd7-a39950145e11.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/duisburg/crop229052009/1963977445-w940-cv16_9-q85/55065b6c-8ee4-11ea-bdd7-a39950145e11.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Im Kreis Olpe sind bislang 44 mit Corona infizierte Patienten gestorben." title="Im Kreis Olpe sind bislang 44 mit Corona infizierte Patienten gestorben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fallzahlen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Warum gibt es im Kreis Olpe so viele Todesopfer?" class="teaser__headline ispayedcontent">Corona: Warum gibt es im Kreis Olpe so viele Todesopfer?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/museen-in-suedwestfalen-oeffnen-wieder-wir-kennen-die-reg-id229043861.html" title="Museen in Südwestfalen öffnen wieder. Wir kennen die Regeln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229041999/958760422-w420-cv16_9-q85/887e6dfa-8dfd-11ea-92b3-ad553803ff48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229041999/9490249226-w640-cv16_9-q85/887e6dfa-8dfd-11ea-92b3-ad553803ff48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229041999/7603974471-w940-cv16_9-q85/887e6dfa-8dfd-11ea-92b3-ad553803ff48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Das Sauerland-Museum in Arnsberg ist ab Mittwoch, 6. Mai, wieder für das Publikum geöffnet." title="Das Sauerland-Museum in Arnsberg ist ab Mittwoch, 6. Mai, wieder für das Publikum geöffnet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Museen in Südwestfalen öffnen wieder. Wir kennen die Regeln" class="teaser__headline ispayedcontent">Museen in Südwestfalen öffnen wieder. Wir kennen die Regeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/heinsberg-studie-riesige-dunkelziffer-bei-corona-infizierten-id229038203.html" title="Heinsberg-Studie: Riesige Dunkelziffer bei den Infizierten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop228890137/166760218-w420-cv16_9-q85/Heinsberg-Studie-Infizierte.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228890137/6470247430-w640-cv16_9-q85/Heinsberg-Studie-Infizierte.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop228890137/7883977815-w940-cv16_9-q85/Heinsberg-Studie-Infizierte.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Die umstrittene Heinsberg-Studie, die Ministerpräsident Armin Laschet (CDU, rechts) beim Bonner Virologen Professor Hendrik Streeck in Auftrag gegeben hat, liegt jetzt vor. Mit erstaunlichen Befunden. " title="Die umstrittene Heinsberg-Studie, die Ministerpräsident Armin Laschet (CDU, rechts) beim Bonner Virologen Professor Hendrik Streeck in Auftrag gegeben hat, liegt jetzt vor. Mit erstaunlichen Befunden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Infektionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heinsberg-Studie: Riesige Dunkelziffer bei den Infizierten" class="teaser__headline ispayedcontent">Heinsberg-Studie: Riesige Dunkelziffer bei den Infizierten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/was-in-nrw-jetzt-wieder-geht-und-was-verboten-bleibt-id229034603.html" title="Lockerungen: Was in NRW wieder geht und was verboten bleibt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/frontpage/crop229037249/3487605351-w420-cv16_9-q85/coronavirus-lockerungen-nrw-massnahmen-maskenpflicht-friseure-oeffnen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/frontpage/crop229037249/8940244297-w640-cv16_9-q85/coronavirus-lockerungen-nrw-massnahmen-maskenpflicht-friseure-oeffnen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/frontpage/crop229037249/4313977754-w940-cv16_9-q85/coronavirus-lockerungen-nrw-massnahmen-maskenpflicht-friseure-oeffnen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Ende der Corona-Zwangspause: Friseure dürfen seit Montag wieder öffnen - unter strengen Hygiene- und Schutzauflagen." title="Ende der Corona-Zwangspause: Friseure dürfen seit Montag wieder öffnen - unter strengen Hygiene- und Schutzauflagen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Lockerungen: Was in NRW wieder geht und was verboten bleibt" class="teaser__headline ispayedcontent">Lockerungen: Was in NRW wieder geht und was verboten bleibt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/alleinerziehend-in-corona-zeiten-ich-funktioniere-sofort-id229011423.html" title="Alleinerziehende: Nachts arbeiten, am Tag für die Kinder da" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229011417/5207607384-w420-cv16_9-q85/file7acagpkk9x23azl17aa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229011417/6460249160-w640-cv16_9-q85/file7acagpkk9x23azl17aa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229011417/1483979739-w940-cv16_9-q85/file7acagpkk9x23azl17aa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Wenn ich nicht mehr kann, mache ich einfach weiter: Die Hagenerin Joana Almeida ist seit drei Jahren alleinerziehend. Um die Kinder Emilia und Enrico in der Corona-Krise tagsüber betreuen zu können, geht sie nachts arbeiten. " title="Wenn ich nicht mehr kann, mache ich einfach weiter: Die Hagenerin Joana Almeida ist seit drei Jahren alleinerziehend. Um die Kinder Emilia und Enrico in der Corona-Krise tagsüber betreuen zu können, geht sie nachts arbeiten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Alleinerziehende: Nachts arbeiten, am Tag für die Kinder da" class="teaser__headline ispayedcontent">Alleinerziehende: Nachts arbeiten, am Tag für die Kinder da<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=229127404&sec=20927"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=229127404&sec=20927"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-balver-familienbetrieb-jedowski-setzt-nachhaltigkeit-id229127534.html" title="Corona: Balver Familienbetrieb Jedowski setzt Nachhaltigkeit " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229127528/0847601381-w420-cv16_9-q85/f79b454c-9509-11ea-8782-a80faf85fd38.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229127528/8040248267-w640-cv16_9-q85/f79b454c-9509-11ea-8782-a80faf85fd38.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229127528/2253973784-w940-cv16_9-q85/f79b454c-9509-11ea-8782-a80faf85fd38.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Mathias Jedowski und Mutter Birgit im Ladenlokal Hauptstraße in Balve. Die Nachfrage nach regionalen Fleischprodukten während der Corona-Pandemie nimmt zu." title="Mathias Jedowski und Mutter Birgit im Ladenlokal Hauptstraße in Balve. Die Nachfrage nach regionalen Fleischprodukten während der Corona-Pandemie nimmt zu." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schlachthof-Kritik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Balver Familienbetrieb Jedowski setzt Nachhaltigkeit" class="teaser__headline ispayedcontent">Corona: Balver Familienbetrieb Jedowski setzt Nachhaltigkeit<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-trickdieb-raubt-seniorin-86-in-ihrer-wohnung-aus-id229126456.html" title="Balve: Trickdieb raubt Seniorin (86) in ihrer Wohnung aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229126454/9117609516-w420-cv16_9-q85/038d8d04-96ab-11ea-97a4-86f6b621bcf0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229126454/894024132-w640-cv16_9-q85/038d8d04-96ab-11ea-97a4-86f6b621bcf0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229126454/4143971919-w940-cv16_9-q85/038d8d04-96ab-11ea-97a4-86f6b621bcf0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Der Unbekannte konnte trotz schneller Fahndung durch die Polizei nicht mehr angetroffen werden. Die Ermittlungen laufen." title="Der Unbekannte konnte trotz schneller Fahndung durch die Polizei nicht mehr angetroffen werden. Die Ermittlungen laufen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Trickdieb raubt Seniorin (86) in ihrer Wohnung aus" class="teaser__headline ">Balve: Trickdieb raubt Seniorin (86) in ihrer Wohnung aus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/menden/heimatcheck-menden/ein-zeugnis-fuer-balve-so-bewerten-die-buerger-ihren-ort-id229122290.html" title="Ein Zeugnis für Balve: So bewerten die Bürger ihren Ort" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/heimatcheck-menden/crop229122282/7957602946-w420-cv16_9-q85/balve1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/heimatcheck-menden/crop229122282/7590246702-w640-cv16_9-q85/balve1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/heimatcheck-menden/crop229122282/9833975349-w940-cv16_9-q85/balve1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Balve aus der Luft. " title="Balve aus der Luft. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimat-Check</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Zeugnis für Balve: So bewerten die Bürger ihren Ort" class="teaser__headline ispayedcontent">Ein Zeugnis für Balve: So bewerten die Bürger ihren Ort<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-in-balve-schwitzen-sportler-noch-mit-vorsicht-id229121152.html" title="Corona: In Balve schwitzen Sportler noch mit Vorsicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229121150/3987608426-w420-cv16_9-q85/de007d1c-95b0-11ea-b5b1-3c388acf1aaf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229121150/8730249222-w640-cv16_9-q85/de007d1c-95b0-11ea-b5b1-3c388acf1aaf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229121150/7433976023-w940-cv16_9-q85/de007d1c-95b0-11ea-b5b1-3c388acf1aaf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Anja Dransfeld kann seit Montag, 11. Mai, ihr Studio in Balve wieder öffnen. Doch die Kunden zeigen sich seitdem noch zurückhaltend." title="Anja Dransfeld kann seit Montag, 11. Mai, ihr Studio in Balve wieder öffnen. Doch die Kunden zeigen sich seitdem noch zurückhaltend." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: In Balve schwitzen Sportler noch mit Vorsicht" class="teaser__headline ispayedcontent">Corona: In Balve schwitzen Sportler noch mit Vorsicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-feuerwehr-loescht-waldbrand-in-eisborn-id229119284.html" title="Balve: Feuerwehr löscht Waldbrand in Eisborn" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229119280/043760801-w420-cv16_9-q85/58216318-95e3-11ea-bca9-4780c9c9875e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229119280/6910248847-w640-cv16_9-q85/58216318-95e3-11ea-bca9-4780c9c9875e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229119280/2453973204-w940-cv16_9-q85/58216318-95e3-11ea-bca9-4780c9c9875e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Spaziergänge hatten bereits mit Gießkannen Löschversuche unternommen, ehe die Balver Feuerwehr eintraf." title="Spaziergänge hatten bereits mit Gießkannen Löschversuche unternommen, ehe die Balver Feuerwehr eintraf." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Feuerwehr löscht Waldbrand in Eisborn" class="teaser__headline ">Balve: Feuerwehr löscht Waldbrand in Eisborn</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-balver-greifen-dem-festspielverein-unter-die-arme-id229104845.html" title="Corona: Balver greifen dem Festspielverein unter die Arme" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229104843/6777601508-w420-cv16_9-q85/e56f7558-944d-11ea-9b00-ef002f1f8fa5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229104843/2920248140-w640-cv16_9-q85/e56f7558-944d-11ea-9b00-ef002f1f8fa5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229104843/2273973911-w940-cv16_9-q85/e56f7558-944d-11ea-9b00-ef002f1f8fa5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Lukas Koch (links), Vorsitzender Festspielverein Balver Höhle, nimmt eine Spende von Sebastian Richter von der Sparkasse Balve entgegen. Für den Festspielverein ist die Corona-Krise eine große Herausforderung." title="Lukas Koch (links), Vorsitzender Festspielverein Balver Höhle, nimmt eine Spende von Sebastian Richter von der Sparkasse Balve entgegen. Für den Festspielverein ist die Corona-Krise eine große Herausforderung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Balver greifen dem Festspielverein unter die Arme" class="teaser__headline ispayedcontent">Corona: Balver greifen dem Festspielverein unter die Arme<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-in-der-krise-boomt-der-tourismus-in-balve-id229104703.html" title="Corona: In der Krise boomt der Tourismus in Balve" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229104699/9307604925-w420-cv16_9-q85/8382f3ba-943e-11ea-9b00-ef002f1f8fa5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229104699/3640242723-w640-cv16_9-q85/8382f3ba-943e-11ea-9b00-ef002f1f8fa5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229104699/0713972522-w940-cv16_9-q85/8382f3ba-943e-11ea-9b00-ef002f1f8fa5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Die Stadt legt in Zeiten der Krise großen Wert auf den Tourismus im Hönnetal." title="Die Stadt legt in Zeiten der Krise großen Wert auf den Tourismus im Hönnetal." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: In der Krise boomt der Tourismus in Balve" class="teaser__headline ispayedcontent">Corona: In der Krise boomt der Tourismus in Balve<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/baum-auf-telefonleitung-feuerwehr-balve-rueckt-aus-id229098809.html" title="Baum auf Telefonleitung: Feuerwehr Balve rückt aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229098805/7167607618-w420-cv16_9-q85/ae0f076a-9428-11ea-908d-ca31261869e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229098805/3930242030-w640-cv16_9-q85/ae0f076a-9428-11ea-908d-ca31261869e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229098805/1353977275-w940-cv16_9-q85/ae0f076a-9428-11ea-908d-ca31261869e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Die Feuerwehr Balve beseitigt einen umgestürzten Baum zwischen Beckum und Mellen." title="Die Feuerwehr Balve beseitigt einen umgestürzten Baum zwischen Beckum und Mellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Baum auf Telefonleitung: Feuerwehr Balve rückt aus" class="teaser__headline ">Baum auf Telefonleitung: Feuerwehr Balve rückt aus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-veraendert-die-balver-gemeinden-id229095767.html" title="Corona verändert die Balver Gemeinden " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229095765/3137605443-w420-cv16_9-q85/ecd11d80-9379-11ea-973c-2df3587c4610.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229095765/7700242205-w640-cv16_9-q85/ecd11d80-9379-11ea-973c-2df3587c4610.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229095765/4543973040-w940-cv16_9-q85/ecd11d80-9379-11ea-973c-2df3587c4610.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="In die Balver St.-Blasius-Kirche kehrt wieder Leben zurück. Die Corona-Pandemie hat das Gemeindeleben jedoch nachhaltig verändert." title="In die Balver St.-Blasius-Kirche kehrt wieder Leben zurück. Die Corona-Pandemie hat das Gemeindeleben jedoch nachhaltig verändert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona verändert die Balver Gemeinden" class="teaser__headline ispayedcontent">Corona verändert die Balver Gemeinden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-soforthilfen-sorgen-bei-balvern-fuer-irritation-id229086127.html" title="Corona: Soforthilfen sorgen bei Balvern für Irritation" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229086125/8987607019-w420-cv16_9-q85/f053d598-92b0-11ea-bd46-eb454ba7515e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229086125/162024629-w640-cv16_9-q85/f053d598-92b0-11ea-bd46-eb454ba7515e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229086125/3243974616-w940-cv16_9-q85/f053d598-92b0-11ea-bd46-eb454ba7515e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Schnell und unbürokratisch sollen die Soforthilfen vor allem Solo-Selbstständigen durch die Corona-Krise helfen. Doch noch immer gibt es Unklarheiten bei der Nutzung der Gelder." title="Schnell und unbürokratisch sollen die Soforthilfen vor allem Solo-Selbstständigen durch die Corona-Krise helfen. Doch noch immer gibt es Unklarheiten bei der Nutzung der Gelder." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Soforthilfen sorgen bei Balvern für Irritation" class="teaser__headline ispayedcontent">Corona: Soforthilfen sorgen bei Balvern für Irritation<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/corona-balver-restaurants-bereiten-oeffnung-vor-id229087451.html" title="Corona: Balver Restaurants bereiten Öffnung vor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229087449/4167607275-w420-cv16_9-q85/be310896-92ca-11ea-bd46-eb454ba7515e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229087449/306024373-w640-cv16_9-q85/be310896-92ca-11ea-bd46-eb454ba7515e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229087449/8063974872-w940-cv16_9-q85/be310896-92ca-11ea-bd46-eb454ba7515e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Maria Vanselow vom Haus Recke bereitet sich wie viele andere Gastronomen auf die nächsten Corona-Lockerungen vor." title="Maria Vanselow vom Haus Recke bereitet sich wie viele andere Gastronomen auf die nächsten Corona-Lockerungen vor." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Balver Restaurants bereiten Öffnung vor" class="teaser__headline ispayedcontent">Corona: Balver Restaurants bereiten Öffnung vor<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/feuerwehr-balve-in-der-krise-allzeit-bereit-id229076749.html" title="Feuerwehr Balve in der Krise allzeit bereit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229076747/8037607609-w420-cv16_9-q85/9c65da8a-911b-11ea-aeb1-55580b2d8839.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229076747/33102439-w640-cv16_9-q85/9c65da8a-911b-11ea-aeb1-55580b2d8839.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229076747/9443975206-w940-cv16_9-q85/9c65da8a-911b-11ea-aeb1-55580b2d8839.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Immer bereit, doch in den vergangenen Wochen weniger im Einsatz: Die Löschfahrzeuge der Balver Feuerwehr." title="Immer bereit, doch in den vergangenen Wochen weniger im Einsatz: Die Löschfahrzeuge der Balver Feuerwehr." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Feuerwehr Balve in der Krise allzeit bereit" class="teaser__headline ispayedcontent">Feuerwehr Balve in der Krise allzeit bereit<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/menden/wie-der-erste-tag-mit-tennis-golf-und-co-in-menden-aussah-id229076099.html" title="Wie der erste Tag mit Tennis, Golf und Co. in Menden aussah" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229076091/2457605079-w420-cv16_9-q85/0084dc2a-9075-11ea-80ca-2dad9a85d541.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229076091/7220244569-w640-cv16_9-q85/0084dc2a-9075-11ea-80ca-2dad9a85d541.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229076091/7953977482-w940-cv16_9-q85/0084dc2a-9075-11ea-80ca-2dad9a85d541.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Mike Kowalski (3. von links) nutzt das schöne Wetter für eine Rudertour nach Schwerte – gemeinsam mit seiner Familie. Die Freude über die NRW-weiten Lockerungen steht den vieren ins Gesicht geschrieben." title="Mike Kowalski (3. von links) nutzt das schöne Wetter für eine Rudertour nach Schwerte – gemeinsam mit seiner Familie. Die Freude über die NRW-weiten Lockerungen steht den vieren ins Gesicht geschrieben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie der erste Tag mit Tennis, Golf und Co. in Menden aussah" class="teaser__headline ispayedcontent">Wie der erste Tag mit Tennis, Golf und Co. in Menden aussah<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/pflegeheim-in-balve-kreiert-loesungen-um-kontakt-zu-halten-id229075475.html" title="Pflegeheim in Balve kreiert Lösungen um Kontakt zu halten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229075473/2527606551-w420-cv16_9-q85/b8003058-911e-11ea-ab16-f5b310f1c514.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229075473/4040243097-w640-cv16_9-q85/b8003058-911e-11ea-ab16-f5b310f1c514.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229075473/8893978954-w940-cv16_9-q85/b8003058-911e-11ea-ab16-f5b310f1c514.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Roland Schnelle spricht mit einem Bewohner durch das eigens eingerichtete Besucherfenster des St. Johannes Pflegeheim in Balve." title="Roland Schnelle spricht mit einem Bewohner durch das eigens eingerichtete Besucherfenster des St. Johannes Pflegeheim in Balve." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Besuch im Pflegeheim</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Pflegeheim in Balve kreiert Lösungen um Kontakt zu halten" class="teaser__headline ispayedcontent">Pflegeheim in Balve kreiert Lösungen um Kontakt zu halten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-aus-der-luft-gibt-es-jetzt-in-300-teilen-id229074473.html" title="Balve aus der Luft gibt es jetzt in 300 Teilen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229074471/1807609923-w420-cv16_9-q85/ecc9c366-910b-11ea-aeb1-55580b2d8839.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229074471/5400249725-w640-cv16_9-q85/ecc9c366-910b-11ea-aeb1-55580b2d8839.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229074471/2563972326-w940-cv16_9-q85/ecc9c366-910b-11ea-aeb1-55580b2d8839.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="So sieht das Puzzle mit der Luftaufnahme der Stadt Balve von Fotograf Sven Paul aus." title="So sieht das Puzzle mit der Luftaufnahme der Stadt Balve von Fotograf Sven Paul aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimat</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve aus der Luft gibt es jetzt in 300 Teilen" class="teaser__headline ispayedcontent">Balve aus der Luft gibt es jetzt in 300 Teilen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/beckums-neuer-spielplatz-kommt-zur-rechten-zeit-id229071175.html" title="Beckums neuer Spielplatz kommt zur rechten Zeit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229071173/7887606401-w420-cv16_9-q85/1cce638a-9069-11ea-b53d-64eacddde053.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229071173/8970241247-w640-cv16_9-q85/1cce638a-9069-11ea-b53d-64eacddde053.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229071173/5863973998-w940-cv16_9-q85/1cce638a-9069-11ea-b53d-64eacddde053.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Direkt in Beschlag genommen: Die neue Spielstation in der Beckumer Dorfmitte zieht gleich nach Eröffnung die ersten Kinder an." title="Direkt in Beschlag genommen: Die neue Spielstation in der Beckumer Dorfmitte zieht gleich nach Eröffnung die ersten Kinder an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Spielplatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Beckums neuer Spielplatz kommt zur rechten Zeit" class="teaser__headline ispayedcontent">Beckums neuer Spielplatz kommt zur rechten Zeit<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/menden/corona-kreis-und-menden-von-notbremse-weit-entfernt-id229070307.html" title="Corona: Kreis und Menden von Notbremse weit entfernt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229070305/173760869-w420-cv16_9-q85/8e436318-9077-11ea-94a2-90aba78d8084.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229070305/2590248779-w640-cv16_9-q85/8e436318-9077-11ea-94a2-90aba78d8084.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229070305/6263974024-w940-cv16_9-q85/8e436318-9077-11ea-94a2-90aba78d8084.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Händewaschen ist während der Corona-Pandemie noch wichtiger als sonst." title="Händewaschen ist während der Corona-Pandemie noch wichtiger als sonst." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Kreis und Menden von Notbremse weit entfernt" class="teaser__headline ispayedcontent">Corona: Kreis und Menden von Notbremse weit entfernt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balve-muss-sparen-projekte-werden-aufgeschoben-id229067709.html" title="Balve muss sparen: Projekte werden aufgeschoben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop229067707/3567605191-w420-cv16_9-q85/66a24ffe-905e-11ea-b53d-64eacddde053.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229067707/0180244457-w640-cv16_9-q85/66a24ffe-905e-11ea-b53d-64eacddde053.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229067707/7993977594-w940-cv16_9-q85/66a24ffe-905e-11ea-b53d-64eacddde053.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Die Bebauung am Schmandsack muss vorerst warten." title="Die Bebauung am Schmandsack muss vorerst warten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Haushaltsänderung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve muss sparen: Projekte werden aufgeschoben" class="teaser__headline ispayedcontent">Balve muss sparen: Projekte werden aufgeschoben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/ein-wenig-normalitaet-kehrt-an-balver-grundschulen-zurueck-id229067131.html" title="Ein wenig Normalität kehrt an Balver Grundschulen zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229067123/0137602637-w420-cv16_9-q85/39105aa0-903f-11ea-b53d-64eacddde053.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229067123/5120245011-w640-cv16_9-q85/39105aa0-903f-11ea-b53d-64eacddde053.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229067123/418397234-w940-cv16_9-q85/39105aa0-903f-11ea-b53d-64eacddde053.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Im sicheren Abstand zueinander haben die Lehrer Kreise auf dem Schulhof der St. Johannes-Grundschule in Balve gemalt. Dort stellen sich die Kinder, bevor sie in kleine Gruppen eingeteilt wurden." title="Im sicheren Abstand zueinander haben die Lehrer Kreise auf dem Schulhof der St. Johannes-Grundschule in Balve gemalt. Dort stellen sich die Kinder, bevor sie in kleine Gruppen eingeteilt wurden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schulöffnung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein wenig Normalität kehrt an Balver Grundschulen zurück" class="teaser__headline ispayedcontent">Ein wenig Normalität kehrt an Balver Grundschulen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/menden/balve-optimum-heute-waere-der-auftakt-id229067043.html" title="Balve Optimum: Heute wäre der Auftakt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229067041/0307604745-w420-cv16_9-q85/2ef323d0-8f73-11ea-b1b8-c6ff3d493589.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229067041/5430242393-w640-cv16_9-q85/2ef323d0-8f73-11ea-b1b8-c6ff3d493589.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229067041/0443977148-w940-cv16_9-q85/2ef323d0-8f73-11ea-b1b8-c6ff3d493589.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Welcome-Party des Balve Optimum: Nebenan im Sprungstadion werden vor dem Dämmerungsanbruch noch die letzten Runden geritten und Worte gesprochen." title="Welcome-Party des Balve Optimum: Nebenan im Sprungstadion werden vor dem Dämmerungsanbruch noch die letzten Runden geritten und Worte gesprochen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Balve Optimum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve Optimum: Heute wäre der Auftakt" class="teaser__headline ispayedcontent">Balve Optimum: Heute wäre der Auftakt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balver-goldbaeckerei-grote-haelt-sich-in-der-krise-wacker-id229066635.html" title="Balver Goldbäckerei Grote hält sich in der Krise wacker" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229066633/5697608074-w420-cv16_9-q85/91e3eac0-9053-11ea-b53d-64eacddde053.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229066633/6030241574-w640-cv16_9-q85/91e3eac0-9053-11ea-b53d-64eacddde053.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229066633/6783976819-w940-cv16_9-q85/91e3eac0-9053-11ea-b53d-64eacddde053.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Bäckerei Grote auf der Balver Hauptstraße - Einkauf ja, aber Verweilen im Café-Bereich ist nicht möglich." title="Bäckerei Grote auf der Balver Hauptstraße - Einkauf ja, aber Verweilen im Café-Bereich ist nicht möglich." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver Goldbäckerei Grote hält sich in der Krise wacker" class="teaser__headline ispayedcontent">Balver Goldbäckerei Grote hält sich in der Krise wacker<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/stadtmarketing-versorgt-balve-mit-schutzmasken-id229066473.html" title="Stadtmarketing versorgt Balve mit Schutzmasken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229066467/956760449-w420-cv16_9-q85/6c2489bc-8f99-11ea-9abf-6a429d4776ef.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229066467/8550249199-w640-cv16_9-q85/6c2489bc-8f99-11ea-9abf-6a429d4776ef.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229066467/2443972852-w940-cv16_9-q85/6c2489bc-8f99-11ea-9abf-6a429d4776ef.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Marco Voge (links) und Bernd Schleifenbaum übergeben den Karton bei der Firma Treppen Wortmann in Garbeck." title="Marco Voge (links) und Bernd Schleifenbaum übergeben den Karton bei der Firma Treppen Wortmann in Garbeck." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Balve</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Stadtmarketing versorgt Balve mit Schutzmasken" class="teaser__headline ispayedcontent">Stadtmarketing versorgt Balve mit Schutzmasken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/stadtfest-in-balve-vorsorglich-abgesagt-id229057083.html" title="Balve: Stadtfest im September vorsorglich abgesagt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop229057081/9517606107-w420-cv16_9-q85/4b3ed4f0-8f85-11ea-9abf-6a429d4776ef.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229057081/7580241541-w640-cv16_9-q85/4b3ed4f0-8f85-11ea-9abf-6a429d4776ef.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229057081/1733973704-w940-cv16_9-q85/4b3ed4f0-8f85-11ea-9abf-6a429d4776ef.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Bunt und voll: So kennen die Balver ihr Stadtfest. In diesem Jahr fällt das Volksfest den Einschränkungen rund um das Coronavirus aus." title="Bunt und voll: So kennen die Balver ihr Stadtfest. In diesem Jahr fällt das Volksfest den Einschränkungen rund um das Coronavirus aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Stadtfest im September vorsorglich abgesagt" class="teaser__headline ">Balve: Stadtfest im September vorsorglich abgesagt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balver-festspiele-hoffen-auf-unterstuetzung-der-stadt-id229050301.html" title="Balver Festspiele hoffen auf Unterstützung der Stadt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop229050225/1877605677-w420-cv16_9-q85/38a71c6e-8eca-11ea-bdd7-a39950145e11.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229050225/1240243971-w640-cv16_9-q85/38a71c6e-8eca-11ea-bdd7-a39950145e11.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229050225/1963978080-w940-cv16_9-q85/38a71c6e-8eca-11ea-bdd7-a39950145e11.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Die Tribüne in der Balver Höhle steht, nur finden in diesem Jahr wohl kaum Zuschauer dort Platz." title="Die Tribüne in der Balver Höhle steht, nur finden in diesem Jahr wohl kaum Zuschauer dort Platz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver Festspiele hoffen auf Unterstützung der Stadt" class="teaser__headline ispayedcontent">Balver Festspiele hoffen auf Unterstützung der Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balver-luisenhuette-bleibt-in-der-warteschleife-id229046373.html" title="Balver Luisenhütte bleibt in der Warteschleife" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229046371/8127608309-w420-cv16_9-q85/e85cc76e-8ea0-11ea-bdd7-a39950145e11.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229046371/0560249339-w640-cv16_9-q85/e85cc76e-8ea0-11ea-bdd7-a39950145e11.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229046371/2623975906-w940-cv16_9-q85/e85cc76e-8ea0-11ea-bdd7-a39950145e11.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Museum Luisenhütte Balver Museum für Vor- und Frühgeschichte in Wocklum Gebäude Panorama Foto: Marcus Bottin" title="Museum Luisenhütte Balver Museum für Vor- und Frühgeschichte in Wocklum Gebäude Panorama Foto: Marcus Bottin" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver Luisenhütte bleibt in der Warteschleife" class="teaser__headline ispayedcontent">Balver Luisenhütte bleibt in der Warteschleife<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balver-spenden-als-gaebe-es-corona-nicht-id229044455.html" title="Balver spenden trotz Corona" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/balve/crop229044453/5847608955-w420-cv16_9-q85/fc04d4d0-8e2a-11ea-b379-ee84436984f5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229044453/4070248693-w640-cv16_9-q85/fc04d4d0-8e2a-11ea-b379-ee84436984f5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/balve/crop229044453/7253976552-w940-cv16_9-q85/fc04d4d0-8e2a-11ea-b379-ee84436984f5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Trotz der Sorge vor dem Coronavirus haben viele Balver am Montagabend wieder Blut gespendet." title="Trotz der Sorge vor dem Coronavirus haben viele Balver am Montagabend wieder Blut gespendet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Blutspende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver spenden trotz Corona" class="teaser__headline ispayedcontent">Balver spenden trotz Corona<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/balver-schulleiterin-freut-sich-auf-schueler-id229044305.html" title="Balver Schulleiterin freut sich auf Schüler" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229044303/9847605917-w420-cv16_9-q85/0a9d10e8-8e03-11ea-b379-ee84436984f5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229044303/2580241731-w640-cv16_9-q85/0a9d10e8-8e03-11ea-b379-ee84436984f5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229044303/9903976486-w940-cv16_9-q85/0a9d10e8-8e03-11ea-b379-ee84436984f5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Davids Platz wartet bereits auf ihn. In der St. Johannes-Grundschule in Balve sind die Klassenräume auf die Rückkehr der Viertklässler am Donnerstag vorbereitet. " title="Davids Platz wartet bereits auf ihn. In der St. Johannes-Grundschule in Balve sind die Klassenräume auf die Rückkehr der Viertklässler am Donnerstag vorbereitet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eröffnung nach…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver Schulleiterin freut sich auf Schüler" class="teaser__headline ">Balver Schulleiterin freut sich auf Schüler</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/friseure-in-balve-direkt-mit-hochbetrieb-id229044287.html" title="Friseure in Balve direkt mit Hochbetrieb" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229044285/7717604967-w420-cv16_9-q85/144eb11c-8e19-11ea-b379-ee84436984f5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229044285/9080242681-w640-cv16_9-q85/144eb11c-8e19-11ea-b379-ee84436984f5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229044285/9123972564-w940-cv16_9-q85/144eb11c-8e19-11ea-b379-ee84436984f5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Das Team von Petras Haarstudio in Balve ist für den Kundenansturm gewappnet." title="Das Team von Petras Haarstudio in Balve ist für den Kundenansturm gewappnet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Friseur-Öffnung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Friseure in Balve direkt mit Hochbetrieb" class="teaser__headline ispayedcontent">Friseure in Balve direkt mit Hochbetrieb<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/wie-sich-balver-choere-mit-videos-und-schnaps-in-form-halten-id229021367.html" title="Wie sich Balver Chöre mit Videos und Schnaps in Form halten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229021365/5157608817-w420-cv16_9-q85/093b18fa-8ae1-11ea-9c19-1ad8b75ca7d6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229021365/8270248831-w640-cv16_9-q85/093b18fa-8ae1-11ea-9c19-1ad8b75ca7d6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229021365/6563976414-w940-cv16_9-q85/093b18fa-8ae1-11ea-9c19-1ad8b75ca7d6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Chorleiter Daniel Pütz aus Balve mit digitalen Übungsmöglichkeiten" title="Chorleiter Daniel Pütz aus Balve mit digitalen Übungsmöglichkeiten" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">CORONA-KRISE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie sich Balver Chöre mit Videos und Schnaps in Form halten" class="teaser__headline ispayedcontent">Wie sich Balver Chöre mit Videos und Schnaps in Form halten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/balve/so-gehen-volkringhausens-schuetzen-mit-corona-um-id229020259.html" title="So gehen Volkringhausens Schützen mit Corona um" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229020257/3697606697-w420-cv16_9-q85/943c8920-8ac8-11ea-9c19-1ad8b75ca7d6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229020257/5260242951-w640-cv16_9-q85/943c8920-8ac8-11ea-9c19-1ad8b75ca7d6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229020257/0053979100-w940-cv16_9-q85/943c8920-8ac8-11ea-9c19-1ad8b75ca7d6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Schützenbruderschaft St. Hubertus Volkringhausen: Aufs gesellige Zusammensein beim Schützenfest und anderen Veranstaltungen müssen die Dorfbewohner dieses Jahr verzichten (Archiv)." title="Schützenbruderschaft St. Hubertus Volkringhausen: Aufs gesellige Zusammensein beim Schützenfest und anderen Veranstaltungen müssen die Dorfbewohner dieses Jahr verzichten (Archiv)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">FINANZIELLE EINBUßEN</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So gehen Volkringhausens Schützen mit Corona um" class="teaser__headline ispayedcontent">So gehen Volkringhausens Schützen mit Corona um<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/mykonos-gleicht-einer-phantom-insel-id229126566.html" data-video-article-id="229126566" data-open-target="lightbox" title="Mykonos gleicht einer Phantom-Insel" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229126564/7000652011-w420-cv3_2-q85/Mykonos-gleicht-einer-Phantom-Insel.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229126564/760641235-w640-cv3_2-q85/Mykonos-gleicht-einer-Phantom-Insel.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229126564/8926629656-w940-cv3_2-q85/Mykonos-gleicht-einer-Phantom-Insel.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Mykonos gleicht einer Phantom-Insel" title="Mykonos gleicht einer Phantom-Insel" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mykonos gleicht einer Phantom-Insel" class="teaser__headline ">Mykonos gleicht einer Phantom-Insel</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/deswegen-ist-christi-himmelfahrt-vatertag-id229125504.html" data-video-article-id="229125504" data-open-target="lightbox" title="Deswegen ist Christi Himmelfahrt Vatertag" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229125502/3500653860-w420-cv3_2-q85/Deswegen-ist-Christi-Himmelfahrt-Vatertag.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229125502/7896412084-w640-cv3_2-q85/Deswegen-ist-Christi-Himmelfahrt-Vatertag.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229125502/9806621505-w940-cv3_2-q85/Deswegen-ist-Christi-Himmelfahrt-Vatertag.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Deswegen ist Christi Himmelfahrt Vatertag" title="Deswegen ist Christi Himmelfahrt Vatertag" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Deswegen ist Christi Himmelfahrt Vatertag" class="teaser__headline ">Deswegen ist Christi Himmelfahrt Vatertag</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/wiener-kaffeehaeuser-haben-wieder-geoeffnet-id229125206.html" data-video-article-id="229125206" data-open-target="lightbox" title="Wiener Kaffeehäuser haben wieder geöffnet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229125204/2890651177-w420-cv3_2-q85/Wiener-Kaffeehaeuser-haben-wieder-geoeffnet.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229125204/2946412953-w640-cv3_2-q85/Wiener-Kaffeehaeuser-haben-wieder-geoeffnet.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229125204/0066623532-w940-cv3_2-q85/Wiener-Kaffeehaeuser-haben-wieder-geoeffnet.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Wiener Kaffeehäuser haben wieder geöffnet" title="Wiener Kaffeehäuser haben wieder geöffnet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wiener Kaffeehäuser haben wieder geöffnet" class="teaser__headline ">Wiener Kaffeehäuser haben wieder geöffnet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/hackerangriff-auf-bundestag-russland-weist-merkels-vorwuerfe-zurueck-id229125128.html" data-video-article-id="229125128" data-open-target="lightbox" title="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/kultur/crop229125126/2980659131-w420-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/kultur/crop229125126/048641907-w640-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/kultur/crop229125126/3496621486-w940-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" title="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hackerangriff auf Bundestag: Russland weist Merkels…" class="teaser__headline ">Hackerangriff auf Bundestag: Russland weist Merkels…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/hintergrund-die-plaene-fuer-die-grundrente-id229124936.html" data-video-article-id="229124936" data-open-target="lightbox" title="Hintergrund: Die Pläne für die Grundrente" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229124934/1180656492-w420-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229124934/5696418268-w640-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229124934/1706628847-w940-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Hintergrund: Die Pläne für die Grundrente" title="Hintergrund: Die Pläne für die Grundrente" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hintergrund: Die Pläne für die Grundrente" class="teaser__headline ">Hintergrund: Die Pläne für die Grundrente</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/deutsche-wirtschaft-bricht-im-ersten-quartal-ein-id229124932.html" data-video-article-id="229124932" data-open-target="lightbox" title="Deutsche Wirtschaft bricht im ersten Quartal ein" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229124930/2450651476-w420-cv3_2-q85/Deutsche-Wirtschaft-bricht-im-ersten-Quartal-ein.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124930/6216413252-w640-cv3_2-q85/Deutsche-Wirtschaft-bricht-im-ersten-Quartal-ein.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124930/2446623831-w940-cv3_2-q85/Deutsche-Wirtschaft-bricht-im-ersten-Quartal-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Deutsche Wirtschaft bricht im ersten Quartal ein" title="Deutsche Wirtschaft bricht im ersten Quartal ein" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Deutsche Wirtschaft bricht im ersten Quartal ein" class="teaser__headline ">Deutsche Wirtschaft bricht im ersten Quartal ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/kuenftig-keine-quarantaene-pflicht-mehr-fuer-einreisende-aus-eu-und-schengen-staaten-id229124928.html" data-video-article-id="229124928" data-open-target="lightbox" title="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus EU- und Schengen-Staaten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229124926/999065849-w420-cv3_2-q85/Kuenftig-keine-Quarantaene-Pflicht-mehr-fuer-Einreisende-aus-EU-und-Schengen-Staaten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124926/8856412625-w640-cv3_2-q85/Kuenftig-keine-Quarantaene-Pflicht-mehr-fuer-Einreisende-aus-EU-und-Schengen-Staaten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124926/5136623204-w940-cv3_2-q85/Kuenftig-keine-Quarantaene-Pflicht-mehr-fuer-Einreisende-aus-EU-und-Schengen-Staaten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus EU- und Schengen-Staaten" title="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus EU- und Schengen-Staaten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus…" class="teaser__headline ">Künftig keine Quarantäne-Pflicht mehr für Einreisende aus…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/malender-seeloewe-soll-corona-pandemie-vertreiben-id229124854.html" data-video-article-id="229124854" data-open-target="lightbox" title="Malender Seelöwe soll Corona-Pandemie vertreiben" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229124852/0190653996-w420-cv3_2-q85/Malender-Seeloewe-soll-Corona-Pandemie-vertreiben.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124852/7936415772-w640-cv3_2-q85/Malender-Seeloewe-soll-Corona-Pandemie-vertreiben.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124852/9336626351-w940-cv3_2-q85/Malender-Seeloewe-soll-Corona-Pandemie-vertreiben.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Malender Seelöwe soll Corona-Pandemie vertreiben" title="Malender Seelöwe soll Corona-Pandemie vertreiben" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Malender Seelöwe soll Corona-Pandemie vertreiben" class="teaser__headline ">Malender Seelöwe soll Corona-Pandemie vertreiben</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/das-ist-olaf-scholz-id229124650.html" data-video-article-id="229124650" data-open-target="lightbox" title="Das ist Olaf Scholz" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229124648/5680658741-w420-cv3_2-q85/Das-ist-Olaf-Scholz.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124648/999641517-w640-cv3_2-q85/Das-ist-Olaf-Scholz.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229124648/1206621096-w940-cv3_2-q85/Das-ist-Olaf-Scholz.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/placeholder.png" alt="Das ist Olaf Scholz" title="Das ist Olaf Scholz" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das ist Olaf Scholz" class="teaser__headline ">Das ist Olaf Scholz</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wr.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/balve/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/balve/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.wr.de/resources/158884312/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "8021ce62-96b4-11ea-97a4-86f6b621bcf0"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.05.2020 um 16:33:20 in 907ms - Server: escenic-nrw-7756564b5c-sklmp - Wireframe: default - BuildBranch: unknown - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
