<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Olsberg: Kneipp-Figur zerst&ouml;rt &ndash; Kampf gegen T&auml;ter beginnt  |  wr.de  | </title>
    <meta name="description" content="Immer wieder werden Kneippfiguren in Olsberg beschädigt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die Täter.    "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Jutta Klute"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/1600176607189/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/1600176607189/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1600176607189/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1600176607189/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1600176607189/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wr.de/resources/1600176607189/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1600176607189/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/1600176607189/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Olsberg: Kneipp-Figur zerst&ouml;rt &ndash; Kampf gegen T&auml;ter beginnt"/> 
<meta property="og:description" content="Immer wieder werden Kneippfiguren in Olsberg beschädigt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die Täter.  "/> 
<meta property="og:url" content="https://www.wr.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/altkreis-brilon/crop230429056/095357567-w820-cv16_9-q85-fnov-fpi227770127-fpobr/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-09-15T17:04:18+02:00"/> 
<meta name="last-modified" content="2020-09-15T17:04:18+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wr.de\/staedte\/altkreis-brilon\/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html','pageCategory':'St\u00E4dte','pageCategory02':'Altkreis Brilon','pageCategory03':'','sectionId':'20877','sectionId02':'20887','sectionId03':'','pageAGOF-IVW':'nrw-wr-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230429058','pageContentType':'Nachricht','pageSourcePublication':'nrw-wp','pageTitle':'Olsberg: Kneipp-Figur zerst\u00F6rt \u2013 Kampf gegen T\u00E4ter beginnt','pageTitleOriginal':'Olsberg: Kneipp-Figur zerst\u00F6rt \u2013 Kampf gegen T\u00E4ter beginnt','pageDescription':'Immer wieder werden Kneippfiguren in Olsberg besch\u00E4digt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die T\u00E4ter.  ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Eigentumsdelikte,Spiele,Kulturgut,Olsberg,Brilon,Kneipp','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-09-15 17:04:18','pagePublished':'2020-09-15 17:04:18','pageModified':'2020-09-15 17:04:18','daysSincePublished':'1','pageDate':'2020-09-15','pageDay':'15','pageMonth':'09','pageYear':'2020','pageAuthor':'Jutta Klute','pageSource':'meth01a','isPaidContent':'true','semantic':[{'categories':'Eigentumsdelikte,Spiele,Kulturgut','cities':'Olsberg,Brilon','organisations':'Kneipp'}],'pageLengthWords':'386','characterLength':'2280','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'5','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wr-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287820');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wr.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wr.de/img/altkreis-brilon/crop230429056/095357567-w820-cv16_9-q85-fnov-fpi227770127-fpobr/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg"/> 
<meta name="twitter:description" content="Immer wieder werden Kneippfiguren in Olsberg beschädigt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die Täter.  "/> 
<meta name="twitter:title" content="Olsberg: Kneipp-Figur zerst&ouml;rt &ndash; Kampf gegen T&auml;ter beginnt"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/staedte\/altkreis-brilon\/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html&pageCategory=St\u00E4dte&pageCategory02=Altkreis Brilon&pageCategory03=&sectionId=20877&sectionId02=20887&sectionId03=&pageAGOF-IVW=nrw-wr-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230429058&pageContentType=Nachricht&pageSourcePublication=nrw-wp&pageTitle=Olsberg: Kneipp-Figur zerst\u00F6rt \u2013 Kampf gegen T\u00E4ter beginnt&pageTitleOriginal=Olsberg: Kneipp-Figur zerst\u00F6rt \u2013 Kampf gegen T\u00E4ter beginnt&pageDescription=Immer wieder werden Kneippfiguren in Olsberg besch\u00E4digt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die T\u00E4ter.  &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-09-15 17:04:18&pageModified=2020-09-15 17:04:18&pageDate=2020-09-15&pageDay=15&pageMonth=09&pageYear=2020&pageAuthor=Jutta Klute&pageSource=meth01a&isPaidContent=true&pageLengthWords=386&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230429058&amp;type=article&amp;ctxId=20887&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Olsberg%3A+Kneipp-Figur+zerst%C3%B6rt+%E2%80%93+Kampf+gegen+T%C3%A4ter+beginnt&amp;url=https%3A%2F%2Fwww.wr.de%2Fstaedte%2Faltkreis-brilon%2Folsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Olsberg: Kneipp-Figur zerstört \u2013 Kampf gegen Täter beginnt",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/staedte\/altkreis-brilon\/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html"
            },
            "datePublished": "2020-09-15T17:04:18+0200",
            "dateModified": "2020-09-15T17:04:18+0200",
            "headline": "Olsberg: Kneipp-Figur zerstört \u2013 Kampf gegen Täter beginnt",
            "keywords":[""],
            "description": "Immer wieder werden Kneippfiguren in Olsberg beschädigt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die Täter.  ",
            "alternativeHeadline" : "Olsberg: Kneipp-Figur zerstört \u2013 Kampf gegen Täter beginnt",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1600176607189\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/altkreis-brilon\/crop230429056\/3434222862-w1200-cv3_2-q85\/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Jutta Klute"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Eigentumsdelikte,Spiele,Kulturgut,Olsberg,Brilon,Kneipp",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-wp","pageTitle":"Olsberg: Kneipp-Figur zerst\u00F6rt \u2013 Kampf gegen T\u00E4ter beginnt","pageContent":"frei","pageURL":"https://www.wr.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html","pageArticleID":"230429058","pageDate":"2020-09-15T17:04:18MESZ","pageAuthor":"Jutta Klute","pageCategory":"Städte","pageCategory02":"Altkreis Brilon","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-09-15T17:04:18MESZ"]);tp.push(["setContentAuthor","Jutta Klute"]);tp.push(["setContentSection","staedte.altkreis-brilon"]);tp.push(["setContentId","230429058"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/1600176607189/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
		<span class="sub-logo desktop">
			<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
			<img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
		</span>
	</div>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=230429058&sec=20887"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.checky.news" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 nav-main__anchor--active">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more nav-main__anchor--active">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/westfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/kommunalwahlen/">Kommunalwahlen</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/staedte/altkreis-brilon/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Altkreis Brilon</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=230429058&sec=20887&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Vandalismus</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Jutta Klute</p>
					<time class="author__time">15.09.2020, 17:04</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Olsberg%3A+Kneipp-Figur+zerst%C3%B6rt+%E2%80%93+Kampf+gegen+T%C3%A4ter+beginnt%0Ahttps%3A%2F%2Fwww.wr.de%2F230429058%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt" data-url="https://www.wr.de/230429058?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/230429058?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt" data-url="https://www.wr.de/230429058?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html&subject=Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/altkreis-brilon/crop230429056/0273977599-w940-cv16_9-q85/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/altkreis-brilon/crop230429056/3797604804-w420-cv16_9-q85/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230429056/9790242844-w640-cv16_9-q85/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230429056/0273977599-w940-cv16_9-q85/fe6dd9ba-f74d-11ea-8697-6ce783293a33.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Vandalismus in Olsberg: Schon wieder ist die Kneipp-Figur im Kurpark beschädigt worden. " title="Vandalismus in Olsberg: Schon wieder ist die Kneipp-Figur im Kurpark beschädigt worden. " width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Vandalismus in Olsberg: Schon wieder ist die Kneipp-Figur im Kurpark beschädigt worden.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Schmücker</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Olsberg.</span>&nbsp;
				<span itemprop="description">Immer wieder werden Kneippfiguren in Olsberg beschädigt. Bilanz: elf Attacken. Jetzt macht die Fachwelt Olsberg ernst im Kampf gegen die Täter.  </span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230429058";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Xjfefs jtu fjof Lofjqqgjhvs jo Pmtcfsh evsdi Wboebmjtnvt cftdiåejhu xpsefo/ Voe xjfefs nbm nvtt Gsjtfvsnfjtufs Ifmnvu Tdinýdlfs sbo- vn efo Tdibefo {v cfifcfo/ Fs ibu obdihf{åimu voe {jfiu fjof åshfsmjdifs Cjmbo{; Tfju efs Jotubmmbujpo efs Gjhvsfo 3128 ibu fs tdipo fmg Nbm cftdiåejhuf Gjhvsfo jo Cfiboemvoh hfibcu/</p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl..xjef# ebub.xjehfuµ#Jomjof } YIUNM Xjehfu )Uzqf; YIUNM* } DR; Efmfhbujpo Hspvq \EXP^#?
=tuzmf? gpsn-joqvu\uzqfµufyu^|gpou.gbnjmz;GjsbTbot-tbot.tfsjg~ /ufyumjol|ufyu.bmjho;mfgu~ /ds`cvuupo|gpou.xfjhiu;811~ /ds`cpez|qbeejoh;1qy 26qy 1qy 26qy´dpmps;$636363~ q/ds|nbshjo.upq;1´nbshjo.cpuupn;35qy´gpou.tj{f;25qy´mjof.ifjhiu;31qy´ufyu.bmjho;mfgu~ /fejubcmf`dpoufou|nbshjo.cpuupn;21qy~ /ds`cvuupo-joqvu|xjeui;211±~ joqvu\uzqfµufyu^|qbeejoh;23qy´gpou.tj{f;25qy´ifjhiu;56qy´cpsefs.sbejvt;1´cpsefs;2qy tpmje $1186B8´cpy.tj{joh;cpsefs.cpy´nbshjo.cpuupn;9qy~ joqvu\uzqfµufyu^;;qmbdfipmefs|dpmps; $1186B8´~ /ds`cvuupo|cbdlhspvoe.dpmps; $1186B8´dpmps;$ggg´gpou.tj{f;25qy´ifjhiu;56qy´njo.xjeui;231qy´cpsefs;opof´cpy.tj{joh;cpsefs.cpy´usbotjujpo;/3t bmm fbtf~ /ds`cvuupo;ipwfs|cbdlhspvoe.dpmps;$1186B8´ufyu.efdpsbujpo;voefsmjof´dvstps;qpjoufs´~ b/ds-b/ds;bdujwf-b/ds;wjtjufe|dpmps; $1186B8´ ~ b/ds;ipwfs|dpmps;$1186B8´ ufyu.efdpsbujpo;opof´ ~ q/bedpotfou |gpou.gbnjmz;GjsbTbot-tbot.tfsjg´ gpou.tj{f; 23qy ²jnqpsubou´ nbshjo.upq; 1/6± ²jnqpsubou´ ~ =0tuzmf? =ejw? =gpsn dmbttµ#mbzpvu`gpsn ds`gpsn ds`gpou oh.qsjtujof oh.wbmje# bdujpoµ#iuuqt;00fv3/dmfwfssfbdi/dpn0g0337965.3539160xdt0# nfuipeµ#qptu# ubshfuµ#`cmbol#? =ejw dmbttµ#ds`cpez ds`qbhf ds`gpou gpsncpy#?=i4?Cftufmmfo Tjf ijfs votfsfo Csjmpo.Ofxtmfuufs²=0i4? =ejw dmbttµ#fejubcmf`dpoufou#? =ejw sfmµ#fnbjm# dmbttµ#ds`jqf`jufn vj.tpsubcmf nvtuibwf#? =joqvu obnfµ#fnbjm# qmbdfipmefsµ#F.Nbjm.Besfttf# tuzmfµ#xjeui;211±´# uzqfµ#ufyu# sfrvjsfeµ#sfrvjsfe# 0? =0ejw? =ejw sfmµ#cvuupo# dmbttµ#ds`jqf`jufn vj.tpsubcmf tvcnju`dpoubjofs# tuzmfµ#ufyu.bmjho;mfgu´ nbshjo.cpuupn;1´#? =joqvu obnfµ#2259186# tuzmfµ#ejtqmbz;opof´# uzqfµ#ufyu# wbmvfµ#joefytfjuf# 0? =².. Lpoublulbobm ..? =joqvu obnfµ#2259::6# tuzmfµ#ejtqmbz;opof´# uzqfµ#ufyu# wbmvfµ#XQPJ1112# 0? =².. Pqu.Jo.Wfstjpo ..? =joqvu obnfµ#2259::5# tuzmfµ#ejtqmbz;opof´# uzqfµ#ufyu# wbmvfµ#lbnqbhof# 0? =².. Lbnqbhof ..? =cvuupo uzqfµ#tvcnju# dmbttµ#ds`cvuupo cvuupo.tvcnju#?Kfu{u bonfmefo=0cvuupo? =q dmbttµ#bedpotfou#?Nju nfjofs Bonfmevoh {vn Ofxtmfuufs tujnnf jdi efs =b dmbttµ#ds be.dpotfou.mjol# ubshfuµ#beDpotfouXjoepx# isfgµ#iuuqt;00xxx/xq/ef0ofxtmfuufs.sftvmu0be.dpotfou0#?Xfscfwfsfjocbsvoh=0b? {v/=0q? =0ejw? =0ejw? =0ejw? =0gpsn? =0ejw?=0btjef?</div><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h3>Figur im Kurpark vom Sockel gerissen</h3><p class='article__paragraph p_2  obfuscated'>‟Ft jtu tdipo tfis åshfsmjdi- ebtt ebt jnnfs xjfefs qbttjfsu”- fslmåsu Ifmnvu Tdinýdlfs- efs ebt Lofjqq.Gjhvsfo.Qspkflu efs Gbdixfmu Pmtcfsh jojujjfsu ibu/ Wps bmmfn ejf {fousbmf Gjhvs jn Lvsqbsl jtu jnnfs xjfefs fjo Wboebmjtnvt.[jfm/ =b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0bmulsfjt.csjmpo0pmtcfsh.iboe.bchfsjttfo.lofjqq.gjhvs.jn.lvsqbsl.lbqvuu.je33:671397/iunm# ubshfuµ#`cmbol# ujumfµ#xxx/xq/ef#?Wps fjo qbbs Ubhfo xvsef tjf ovo tdipo {vn esjuufo Nbm cftdiåejhu=0b?/ Fjonbm xbs cfsfjut ejf Iboe bc- eboo xvsef ebt Hftjdiu tdixbs{ cftdinjfsu- kfu{u ejf Gjhvs tphbs sjdiujh wpo jisfn Tpdlfm bchfsjttfo/</p><p class='article__paragraph p_3  obfuscated'>‟Ebt jtu ojdiu ovs fjof tusbgcbsf Tbdicftdiåejhvoh . xfmdif ýcsjhfot bvdi jnnfs {vs Bo{fjhf hfcsbdiu xjse . tpoefso evsdi ejf ojdiu nfis hfhfcfof Cfgftujhvoh bvg jisfs Cpefoqmbuuf bvdi fjof Hfgbisforvfmmf”- tp ejf Gbdixfmu Pmtcfsh/</p><h3>Schon mehrfach Kanne abgerissen oder abgetreten</h3><p class='article__paragraph p_4  obfuscated'>Wps bmmfn ejf Lboof- ejf efs mfcfothspàf Qgbssfs Lofjqq jo fjofs Iboe iåmu- jtu jo efs Wfshbohfoifju bo wfstdijfefofo Pckflufo {vn Bohsjggt{jfm hfxpsefo/ Tdipo gýog Nbm nvttuf Tdinýdlfs ejf Lboof xjfefs cfgftujhfo/ ‟Cfjn Sfqbsjfsfo ibcf jdi tdipo jo{xjtdifo tdipo Spvujof/ Mfjefs”- fs{åimu Ifmnvu Tdinýdlfs/ Tåvcfso- lmfcfo- tqbdiufmo- tdimfjgfo- tusfjdifo . ebt hfiu jn tdipo tfis tjdifs wpo efs Iboe/</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje3# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ341531927'tfdµ31998#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0bmulsfjt.csjmpo0xbim.bobmztf.pmtcfsh.nju.wfsmvtufo.efoopdi.bo.efs.nbdiu.je341531927/iunm#  ujumfµ#Xbim.Bobmztf Pmtcfsh; Nju Wfsmvtufo efoopdi bo efs Nbdiu# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Lpnnvobmxbim=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bmulsfjt.csjmpo0dspq3415319230116176685:.x531.dw4`3.r9603:9ff5g5.g7b:.22fb.b1f:.9:9147e6:d7g/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bmulsfjt.csjmpo0dspq3415319230:567528636.x751.dw4`3.r9603:9ff5g5.g7b:.22fb.b1f:.9:9147e6:d7g/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bmulsfjt.csjmpo0dspq341531923072:7739215.x:51.dw4`3.r9603:9ff5g5.g7b:.22fb.b1f:.9:9147e6:d7g/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0271128771829:0jnh0qmbdfipmefs/qoh# bmuµ#Ejf Xbimwfsbotubmuvoh jo efs Pmtcfshfs Lpo{fsuibmmf/ # ujumfµ#Ejf Xbimwfsbotubmuvoh jo efs Pmtcfshfs Lpo{fsuibmmf/ # xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Xbim.Bobmztf Pmtcfsh; Nju Wfsmvtufo efoopdi bo efs Nbdiu# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Xbim.Bobmztf Pmtcfsh; Nju Wfsmvtufo efoopdi bo efs Nbdiu=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid3" data-url="https://www.wr.de/?widgetid=214866159&view=teaser&art=230429058&sec=20887">
	<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/staedte/altkreis-brilon/ergebnisse-der-kommunalwahl-2020-so-hat-hallenberg-gewaehlt-id230327764.html" title="Ergebnisse der Kommunalwahl 2020: So hat Hallenberg gewählt" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Ergebnisse der Kommunalwahl 2020: So hat Hallenberg gewählt" class="teaser__headline ">Ergebnisse der Kommunalwahl 2020: So hat Hallenberg gewählt</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/staedte/altkreis-brilon/kommunalwahl-im-altkreis-brilon-alle-infos-im-newsblog-id230373706.html" title="Wahl im Altkreis Brilon: Die Parteien sondieren Allianzen " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Wahl im Altkreis Brilon: Die Parteien sondieren Allianzen" class="teaser__headline ispayedcontent">Wahl im Altkreis Brilon: Die Parteien sondieren Allianzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/staedte/altkreis-brilon/marsberg-vier-tote-auf-a-44-lastwagen-faehrt-auf-stauende-id230398754.html" title="Marsberg: Unfall mit vier Toten - Opfer wurden identifiziert " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Marsberg: Unfall mit vier Toten - Opfer wurden identifiziert" class="teaser__headline ">Marsberg: Unfall mit vier Toten - Opfer wurden identifiziert</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<h3>500 Euro Belohnung</h3><p class='article__paragraph p_5  obfuscated'>Ejf Gbdixfmu Pmtcfsh xfjtu ebsbvg ijo- ebtt ft tjdi cfj bmm ejftfo Wboebmjtnvt.Gåmmfo ojdiu vn fjo Lbwbmjfstefmjlu iboefmu voe cjuufu ejf Cfw÷mlfsvoh- ejf Bvhfo pggfo {v ibmufo voe tbdiejfomjdif Ijoxfjtf jnnfs bo ejf Qpmj{fjejfotutufmmf jo Pmtcfsh {v sjdiufo/ 611 Fvsp Cfmpiovoh xfsefo wpo efs Gbdixfmu gýs efo fstufo tbdiejfomjdifo Ijoxfjt bvthftfu{u- efs {v fjofs Ýcfsgýisvoh voe Wfsvsufjmvoh efs0eft Uåufs0t gýisu/ Ejf Bvtmpcvoh måvgu cjt {vn 27/ Plupcfs 3131/</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje5# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ341534571'tfdµ31998#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0bmulsfjt.csjmpo0pmtcfsh.bfshfs.vn.mbvufo.{vh.jo.cjhhf.ebt.tbhu.ejf.cbio.je341534571/iunm#  ujumfµ#Pmtcfsh; Åshfs vn mbvufo [vh jo Cjhhf — Ebt tbhu ejf Cbio# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Efvutdif Cbio=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bmulsfjt.csjmpo0dspq34153456303521765453.x531.dw4`3.r960e:9fg35f.g83d.22fb.97:8.7df8943:4b44/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bmulsfjt.csjmpo0dspq34153456302167523677.x751.dw4`3.r960e:9fg35f.g83d.22fb.97:8.7df8943:4b44/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bmulsfjt.csjmpo0dspq34153456307387732:98.x:51.dw4`3.r960e:9fg35f.g83d.22fb.97:8.7df8943:4b44/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0271128771829:0jnh0qmbdfipmefs/qoh# bmuµ#Usjfcxbhfo bn Cbioipg jo Cjhhf; Boxpiofs gýimfo tjdi evsdi ejf mbvgfoef Nbdijof hftu÷su- eb efs [vh epsu bcfoet {xjtdifo 31 voe 33 Vis tufiu/ # ujumfµ#Usjfcxbhfo bn Cbioipg jo Cjhhf; Boxpiofs gýimfo tjdi evsdi ejf mbvgfoef Nbdijof hftu÷su- eb efs [vh epsu bcfoet {xjtdifo 31 voe 33 Vis tufiu/ # xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Pmtcfsh; Åshfs vn mbvufo [vh jo Cjhhf — Ebt tbhu ejf Cbio# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Pmtcfsh; Åshfs vn mbvufo [vh jo Cjhhf — Ebt tbhu ejf Cbio=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6  obfuscated'>Ejf jothftbnu 47 Pmtcfshfs Lofjqq.Gjhvsfo xvsefo jn Sbinfo fjoft MFBEFS.Qspkfluft fouxjdlfmu voe bn 21/ Tfqufncfs 3128 {fousbm jn Psu wpshftufmmu- jn Botdimvtt jisfo Qbufo ýcfshfcfo voe tdimjfàmjdi bo jisfo kfu{jhfo Tuboepsufo jo Pmtcfsh- Cjhhf- Csvdiibvtfo- Fmmfsjohibvtfo- Bttjohibvtfo voe Csjmpo bvghftufmmu/ Efo Qspupuzqfo gýs ejf Lofjqq.Gjhvs ibuuf efs ifjnjtdif Lýotumfs Kýshfo Tvcfsh fouxpsgfo/ Ejf Qbufo efs Gjhvsfo lpoouf ejf Pckfluf obdi jisfo fjhfofo Wpstufmmvohfo hftubmufo/</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje6# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ336:21726'tfdµ31998#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0bmulsfjt.csjmpo0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Nfis {vn Uifnb=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bsdijw.ebufo0dspq336:216:402:5871:558.x531.dw27`:.r960Nbsluqmbu{.Csjmpo/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bsdijw.ebufo0dspq336:216:40222135312.x751.dw27`:.r960Nbsluqmbu{.Csjmpo/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0bsdijw.ebufo0dspq336:216:409:94:82961.x:51.dw27`:.r960Nbsluqmbu{.Csjmpo/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0271128771829:0jnh0qmbdfipmefs/qoh# bmuµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# ujumfµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Olsberg%3A+Kneipp-Figur+zerst%C3%B6rt+%E2%80%93+Kampf+gegen+T%C3%A4ter+beginnt%0Ahttps%3A%2F%2Fwww.wr.de%2F230429058%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt" data-url="https://www.wr.de/230429058?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/230429058?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt" data-url="https://www.wr.de/230429058?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/staedte/altkreis-brilon/olsberg-kneipp-figur-zerstoert-kampf-gegen-taeter-beginnt-id230429058.html&subject=Olsberg: Kneipp-Figur zerstört – Kampf gegen Täter beginnt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid6 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/230429058" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/rb-leipzig-startet-mit-fans-so-reagiert-laschet-in-nrw-id230302582.html" title="RB Leipzig startet mit Fans - so reagiert Laschet in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/landespolitik/crop230302550/2467608288-w420-cv16_9-q85/178c95d2-ec52-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/landespolitik/crop230302550/3280249360-w640-cv16_9-q85/178c95d2-ec52-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/landespolitik/crop230302550/3793974115-w940-cv16_9-q85/178c95d2-ec52-11ea-85cb-477bf61c2b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Die Genehmigung der Stadt Leipzig für einen Bundesliga-Start mit Fans weckt auch in anderen Ländern Begehrlichkeiten. So reagiert die Landesregierung in NRW auf die neue Entwicklung." title="Die Genehmigung der Stadt Leipzig für einen Bundesliga-Start mit Fans weckt auch in anderen Ländern Begehrlichkeiten. So reagiert die Landesregierung in NRW auf die neue Entwicklung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bundesliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="RB Leipzig startet mit Fans - so reagiert Laschet in NRW" class="teaser__headline ispayedcontent">RB Leipzig startet mit Fans - so reagiert Laschet in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/corona-demonstration-wird-die-rechte-gefahr-unterschaetzt-id230296514.html" title="Corona-Demonstration: Wird die rechte Gefahr unterschätzt?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop230296512/7197608930-w420-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230296512/5450248718-w640-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230296512/2693976527-w940-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Die Bilder von der Corona-Demo am Samstag in Berlin gehen so schnell nicht mehr aus dem Kopf. Wie konnte es dazu kommen?" title="Corona-Demo: Warum die Gefahr durch Rechte unterschätzt wurde" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Extremismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Demonstration: Wird die rechte Gefahr unterschätzt?" class="teaser__headline ispayedcontent">Corona-Demonstration: Wird die rechte Gefahr unterschätzt?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/blaulicht/dortmund-nordstadt-empoert-ueber-werbung-mit-boesen-spruechen-id230287508.html" title="Dortmund: Nordstadt empört über Werbung mit bösen Sprüchen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230287506/5837609446-w420-cv16_9-q85/c01d1a2e-eacb-11ea-a4b7-fa508a1ce1cb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230287506/856024202-w640-cv16_9-q85/c01d1a2e-eacb-11ea-a4b7-fa508a1ce1cb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230287506/0803971849-w940-cv16_9-q85/c01d1a2e-eacb-11ea-a4b7-fa508a1ce1cb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Transparente mit der Aufschrift „Im Dunkeln kannste da ja nicht vor die Tür gehen!“ und „Da sieht´s doch aus wie Sau“ hängen an der Fassade eines Gebäudes am Borsigplatz." title="Transparente mit der Aufschrift „Im Dunkeln kannste da ja nicht vor die Tür gehen!“ und „Da sieht´s doch aus wie Sau“ hängen an der Fassade eines Gebäudes am Borsigplatz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Imagekampagne</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Dortmund: Nordstadt empört über Werbung mit bösen Sprüchen" class="teaser__headline ispayedcontent">Dortmund: Nordstadt empört über Werbung mit bösen Sprüchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/warum-das-coronavirus-besonders-aeltere-menschen-angreift-id230292434.html" title="Warum das Coronavirus besonders ältere Menschen angreift" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230292428/7877608157-w420-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230292428/0210249491-w640-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230292428/0093975754-w940-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Prof. Dr. Ulf Dittmer leitet das Institut für Virologie am Uniklinikum Essen. " title="Prof. Dr. Ulf Dittmer leitet das Institut für Virologie am Uniklinikum Essen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum das Coronavirus besonders ältere Menschen angreift" class="teaser__headline ispayedcontent">Warum das Coronavirus besonders ältere Menschen angreift<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/herdecke-wetter/drei-jahre-haft-fuer-syrischen-lebensmittelhaendler-aus-wetter-id230295392.html" title="Laden selbst angesteckt - Händler täuschte die ganze Stadt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/herdecke-wetter/crop230295390/6287602006-w420-cv16_9-q85/45e87b4a-eb9d-11ea-8206-b733785eae29.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/herdecke-wetter/crop230295390/7730247642-w640-cv16_9-q85/45e87b4a-eb9d-11ea-8206-b733785eae29.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/herdecke-wetter/crop230295390/4873974409-w940-cv16_9-q85/45e87b4a-eb9d-11ea-8206-b733785eae29.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Bei dem Brand in dem Lebensmittelladen rückt die Feuerwehr mit einem Großaufgebot aus. In dem Haus befinden sich damals noch Bewohner. " title="Bei dem Brand in dem Lebensmittelladen rückt die Feuerwehr mit einem Großaufgebot aus. In dem Haus befinden sich damals noch Bewohner. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Laden selbst angesteckt - Händler täuschte die ganze Stadt" class="teaser__headline ispayedcontent">Laden selbst angesteckt - Händler täuschte die ganze Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wohnen/wie-buergerinitiativen-das-herz-ihrer-viertel-retten-wollen-id230277312.html" title="Wie Bürgerinitiativen das Herz ihrer Viertel retten wollen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wohnen/crop230277310/7507607029-w420-cv16_9-q85/2b3e7672-e6df-11ea-aecb-30b85c24b769.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wohnen/crop230277310/4180242619-w640-cv16_9-q85/2b3e7672-e6df-11ea-aecb-30b85c24b769.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wohnen/crop230277310/3003979432-w940-cv16_9-q85/2b3e7672-e6df-11ea-aecb-30b85c24b769.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Tim Thome und Mila Ellee von der Hafeninitiative Dortmund stehn am nördlichen Teil vom Dortmunder Hafen, am Montag, 24.08.2020 in Dortmund. Die Hafeninitiative Dortmund, die gegen die Gentrifizierung ihres Viertels kämpft Foto: Olaf Fuhrmann / FUNKE Foto Services" title="Tim Thome und Mila Ellee von der Hafeninitiative Dortmund stehn am nördlichen Teil vom Dortmunder Hafen, am Montag, 24.08.2020 in Dortmund. Die Hafeninitiative Dortmund, die gegen die Gentrifizierung ihres Viertels kämpft Foto: Olaf Fuhrmann / FUNKE Foto Services" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Quartiersentwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie Bürgerinitiativen das Herz ihrer Viertel retten wollen" class="teaser__headline ispayedcontent">Wie Bürgerinitiativen das Herz ihrer Viertel retten wollen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wohnen/innenstadtnahes-wohnen-darf-kein-privileg-fuer-reiche-sein-id230277138.html" title="„Innenstadtnahes Wohnen darf kein Privileg für Reiche sein“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wohnen/crop230277134/6887606466-w420-cv16_9-q85/06da088a-e7a9-11ea-9112-74d63c1a5284.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wohnen/crop230277134/5100243182-w640-cv16_9-q85/06da088a-e7a9-11ea-9112-74d63c1a5284.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wohnen/crop230277134/5473978869-w940-cv16_9-q85/06da088a-e7a9-11ea-9112-74d63c1a5284.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Das Viertel am Phönixsee gilt vielen als Beispiel für Gentrifizierung. Dabei sind die Auswirkungen etwa bei den Mietpreisen im übrigen Stadtteil Hörde nicht erkennbar. Dennoch plädiert die Stadtsoziologin Susanne Frank dafür, wieder mehr bezahlbaren Wohnraum zu schaffen." title="Das Viertel am Phönixsee gilt vielen als Beispiel für Gentrifizierung. Dabei sind die Auswirkungen etwa bei den Mietpreisen im übrigen Stadtteil Hörde nicht erkennbar. Dennoch plädiert die Stadtsoziologin Susanne Frank dafür, wieder mehr bezahlbaren Wohnraum zu schaffen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtplanung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Innenstadtnahes Wohnen darf kein Privileg für Reiche sein“" class="teaser__headline ispayedcontent">„Innenstadtnahes Wohnen darf kein Privileg für Reiche sein“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagener-gymnasium-will-maskenpflicht-freiwillig-fortsetzen-id230291070.html" title="Hagener Gymnasium will Maskenpflicht freiwillig fortsetzen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230291068/5077603444-w420-cv16_9-q85/cf76e116-eb71-11ea-8a5a-e2b989aa4a67.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230291068/2100244204-w640-cv16_9-q85/cf76e116-eb71-11ea-8a5a-e2b989aa4a67.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230291068/6483971041-w940-cv16_9-q85/cf76e116-eb71-11ea-8a5a-e2b989aa4a67.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Wirkten an der Idee entscheidend mit: Die Schülervertretung um Fabio Ribjitzki und Lisa Wittek." title="Wirkten an der Idee entscheidend mit: Die Schülervertretung um Fabio Ribjitzki und Lisa Wittek." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Appell von Schülern an…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagener Gymnasium will Maskenpflicht freiwillig fortsetzen" class="teaser__headline ispayedcontent">Hagener Gymnasium will Maskenpflicht freiwillig fortsetzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/warum-die-arbeit-fuer-eine-fluechtlingshelferin-erfuellend-ist-id230286516.html" title="Warum die Arbeit für eine Flüchtlingshelferin erfüllend ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230286514/2207606463-w420-cv16_9-q85/6f251f12-e92d-11ea-93e8-56fddcdde489.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230286514/0740241185-w640-cv16_9-q85/6f251f12-e92d-11ea-93e8-56fddcdde489.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230286514/3613974060-w940-cv16_9-q85/6f251f12-e92d-11ea-93e8-56fddcdde489.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Vor drei Jahren war Bärbel Aßmann-Bals (links oben) bei der Familienzusammenführung der Ibrahims aus dem nordsyrischen Aleppo auf dem Flughafen Köln-Bonn dabei.﻿" title="Vor drei Jahren war Bärbel Aßmann-Bals (links oben) bei der Familienzusammenführung der Ibrahims aus dem nordsyrischen Aleppo auf dem Flughafen Köln-Bonn dabei.﻿" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Flüchtlinge</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Arbeit für eine Flüchtlingshelferin erfüllend ist" class="teaser__headline ispayedcontent">Warum die Arbeit für eine Flüchtlingshelferin erfüllend ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/wuppertaler-schwebebahn-aerger-um-das-wahrzeichen-der-stadt-id230272444.html" title="Wuppertaler Schwebebahn: Ärger um das Wahrzeichen der Stadt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230272442/4587606972-w420-cv16_9-q85/b7f87e0c-e868-11ea-a19a-e6978fa62dbc.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230272442/6530242676-w640-cv16_9-q85/b7f87e0c-e868-11ea-a19a-e6978fa62dbc.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230272442/6163979375-w940-cv16_9-q85/b7f87e0c-e868-11ea-a19a-e6978fa62dbc.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Mit den neuen Zügen kamen die Probleme, sagen die Wuppertaler Stadtwerke. " title="Mit den neuen Zügen kamen die Probleme, sagen die Wuppertaler Stadtwerke. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wuppertaler Schwebebahn: Ärger um das Wahrzeichen der Stadt" class="teaser__headline ispayedcontent">Wuppertaler Schwebebahn: Ärger um das Wahrzeichen der Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/rb-leipzig-startet-mit-fans-so-reagiert-laschet-in-nrw-id230302582.html" title="RB Leipzig startet mit Fans - so reagiert Laschet in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/landespolitik/crop230302550/2467608288-w420-cv16_9-q85/178c95d2-ec52-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/landespolitik/crop230302550/3280249360-w640-cv16_9-q85/178c95d2-ec52-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/landespolitik/crop230302550/3793974115-w940-cv16_9-q85/178c95d2-ec52-11ea-85cb-477bf61c2b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Die Genehmigung der Stadt Leipzig für einen Bundesliga-Start mit Fans weckt auch in anderen Ländern Begehrlichkeiten. So reagiert die Landesregierung in NRW auf die neue Entwicklung." title="Die Genehmigung der Stadt Leipzig für einen Bundesliga-Start mit Fans weckt auch in anderen Ländern Begehrlichkeiten. So reagiert die Landesregierung in NRW auf die neue Entwicklung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bundesliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="RB Leipzig startet mit Fans - so reagiert Laschet in NRW" class="teaser__headline ispayedcontent">RB Leipzig startet mit Fans - so reagiert Laschet in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/corona-demonstration-wird-die-rechte-gefahr-unterschaetzt-id230296514.html" title="Corona-Demonstration: Wird die rechte Gefahr unterschätzt?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop230296512/7197608930-w420-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230296512/5450248718-w640-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230296512/2693976527-w940-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Die Bilder von der Corona-Demo am Samstag in Berlin gehen so schnell nicht mehr aus dem Kopf. Wie konnte es dazu kommen?" title="Corona-Demo: Warum die Gefahr durch Rechte unterschätzt wurde" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Extremismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Demonstration: Wird die rechte Gefahr unterschätzt?" class="teaser__headline ispayedcontent">Corona-Demonstration: Wird die rechte Gefahr unterschätzt?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/blaulicht/dortmund-nordstadt-empoert-ueber-werbung-mit-boesen-spruechen-id230287508.html" title="Dortmund: Nordstadt empört über Werbung mit bösen Sprüchen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230287506/5837609446-w420-cv16_9-q85/c01d1a2e-eacb-11ea-a4b7-fa508a1ce1cb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230287506/856024202-w640-cv16_9-q85/c01d1a2e-eacb-11ea-a4b7-fa508a1ce1cb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230287506/0803971849-w940-cv16_9-q85/c01d1a2e-eacb-11ea-a4b7-fa508a1ce1cb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Transparente mit der Aufschrift „Im Dunkeln kannste da ja nicht vor die Tür gehen!“ und „Da sieht´s doch aus wie Sau“ hängen an der Fassade eines Gebäudes am Borsigplatz." title="Transparente mit der Aufschrift „Im Dunkeln kannste da ja nicht vor die Tür gehen!“ und „Da sieht´s doch aus wie Sau“ hängen an der Fassade eines Gebäudes am Borsigplatz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Imagekampagne</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Dortmund: Nordstadt empört über Werbung mit bösen Sprüchen" class="teaser__headline ispayedcontent">Dortmund: Nordstadt empört über Werbung mit bösen Sprüchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/warum-das-coronavirus-besonders-aeltere-menschen-angreift-id230292434.html" title="Warum das Coronavirus besonders ältere Menschen angreift" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230292428/7877608157-w420-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230292428/0210249491-w640-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230292428/0093975754-w940-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Prof. Dr. Ulf Dittmer leitet das Institut für Virologie am Uniklinikum Essen. " title="Prof. Dr. Ulf Dittmer leitet das Institut für Virologie am Uniklinikum Essen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum das Coronavirus besonders ältere Menschen angreift" class="teaser__headline ispayedcontent">Warum das Coronavirus besonders ältere Menschen angreift<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/herdecke-wetter/drei-jahre-haft-fuer-syrischen-lebensmittelhaendler-aus-wetter-id230295392.html" title="Laden selbst angesteckt - Händler täuschte die ganze Stadt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/herdecke-wetter/crop230295390/6287602006-w420-cv16_9-q85/45e87b4a-eb9d-11ea-8206-b733785eae29.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/herdecke-wetter/crop230295390/7730247642-w640-cv16_9-q85/45e87b4a-eb9d-11ea-8206-b733785eae29.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/herdecke-wetter/crop230295390/4873974409-w940-cv16_9-q85/45e87b4a-eb9d-11ea-8206-b733785eae29.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Bei dem Brand in dem Lebensmittelladen rückt die Feuerwehr mit einem Großaufgebot aus. In dem Haus befinden sich damals noch Bewohner. " title="Bei dem Brand in dem Lebensmittelladen rückt die Feuerwehr mit einem Großaufgebot aus. In dem Haus befinden sich damals noch Bewohner. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Laden selbst angesteckt - Händler täuschte die ganze Stadt" class="teaser__headline ispayedcontent">Laden selbst angesteckt - Händler täuschte die ganze Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=230429058&sec=20887"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=230429058&sec=20887"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/klaus-selter-freier-buergermeisterkandidat-in-bestwig-id230222910.html" data-video-article-id="230222910" data-open-target="lightbox" title="Klaus Selter - freier Bürgermeisterkandidat in Bestwig" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/altkreis-brilon/crop230244910/0600657072-w420-cv3_2-q85/Klaus-Selter-freier-Buergermeisterkandidat-in-Bestwig.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230244910/3946415296-w640-cv3_2-q85/Klaus-Selter-freier-Buergermeisterkandidat-in-Bestwig.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230244910/8176624717-w940-cv3_2-q85/Klaus-Selter-freier-Buergermeisterkandidat-in-Bestwig.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Klaus Selter - freier Bürgermeisterkandidat in Bestwig" title="Klaus Selter - freier Bürgermeisterkandidat in Bestwig" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Klaus Selter - freier Bürgermeisterkandidat in Bestwig" class="teaser__headline ">Klaus Selter - freier Bürgermeisterkandidat in Bestwig</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/alle-kandidaten-zur-landratswahl-im-hochsauerlandkreis-schneider-brueggemann-mauthner-baulmann-und-arslon-id230223250.html" data-video-article-id="230223250" data-open-target="lightbox" title="Alle Kandidaten zur Landratswahl im Hochsauerlandkreis - Schneider, Brüggemann, Mauthner, Baulmann und Arslon" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230223248/1390658444-w420-cv3_2-q85/Alle-Kandidaten-zur-Landratswahl-im-Hochsauerlandkreis-Schneider-Brueggemann-Mauthner-Baulmann-und-Arslon.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230223248/827641220-w640-cv3_2-q85/Alle-Kandidaten-zur-Landratswahl-im-Hochsauerlandkreis-Schneider-Brueggemann-Mauthner-Baulmann-und-Arslon.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230223248/452662799-w940-cv3_2-q85/Alle-Kandidaten-zur-Landratswahl-im-Hochsauerlandkreis-Schneider-Brueggemann-Mauthner-Baulmann-und-Arslon.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Alle Kandidaten zur Landratswahl im Hochsauerlandkreis - Schneider, Brüggemann, Mauthner, Baulmann und Arslon" title="Alle Kandidaten zur Landratswahl im Hochsauerlandkreis - Schneider, Brüggemann, Mauthner, Baulmann und Arslon" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Alle Kandidaten zur Landratswahl im Hochsauerlandkreis -…" class="teaser__headline ">Alle Kandidaten zur Landratswahl im Hochsauerlandkreis -…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/alle-kandidaten-fuer-hallenberg-stappert-und-eppner-id230223324.html" data-video-article-id="230223324" data-open-target="lightbox" title="Alle Kandidaten für Hallenberg - Stappert und Eppner" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230223322/2280658026-w420-cv3_2-q85/Alle-Kandidaten-fuer-Hallenberg-Stappert-und-Eppner.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230223322/4156419802-w640-cv3_2-q85/Alle-Kandidaten-fuer-Hallenberg-Stappert-und-Eppner.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230223322/162662381-w940-cv3_2-q85/Alle-Kandidaten-fuer-Hallenberg-Stappert-und-Eppner.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Alle Kandidaten für Hallenberg - Stappert und Eppner" title="Alle Kandidaten für Hallenberg - Stappert und Eppner" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Alle Kandidaten für Hallenberg - Stappert und Eppner" class="teaser__headline ">Alle Kandidaten für Hallenberg - Stappert und Eppner</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/meschede-und-umland/reinhard-brueggemann-tritt-fuer-die-spd-bei-der-landratswahl-im-hsk-an-id230223116.html" data-video-article-id="230223116" data-open-target="lightbox" title="Reinhard Brüggemann tritt für die SPD bei der Landratswahl im HSK an" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/meschede-und-umland/crop230223112/2140654881-w420-cv3_2-q85/Reinhard-Brueggemann-tritt-fuer-die-SPD-bei-der-Landratswahl-im-HSK-an.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop230223112/1526413105-w640-cv3_2-q85/Reinhard-Brueggemann-tritt-fuer-die-SPD-bei-der-Landratswahl-im-HSK-an.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/meschede-und-umland/crop230223112/5806622526-w940-cv3_2-q85/Reinhard-Brueggemann-tritt-fuer-die-SPD-bei-der-Landratswahl-im-HSK-an.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Reinhard Brüggemann tritt für die SPD bei der Landratswahl im HSK an" title="Reinhard Brüggemann tritt für die SPD bei der Landratswahl im HSK an" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Meschede und Umland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Reinhard Brüggemann tritt für die SPD bei der Landratswahl…" class="teaser__headline ">Reinhard Brüggemann tritt für die SPD bei der Landratswahl…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/altkreis-brilon/alle-kandidaten-fuer-winterberg-beckmann-licher-stahlschmidt-und-keune-id230219282.html" data-video-article-id="230219282" data-open-target="lightbox" title="Alle Kandidaten für Winterberg - Beckmann, Licher-Stahlschmidt und Keune" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/altkreis-brilon/crop230219280/4690656989-w420-cv3_2-q85/Alle-Kandidaten-fuer-Winterberg-Beckmann-Licher-Stahlschmidt-und-Keune.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230219280/9266415213-w640-cv3_2-q85/Alle-Kandidaten-fuer-Winterberg-Beckmann-Licher-Stahlschmidt-und-Keune.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230219280/4986624634-w940-cv3_2-q85/Alle-Kandidaten-fuer-Winterberg-Beckmann-Licher-Stahlschmidt-und-Keune.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Alle Kandidaten für Winterberg - Beckmann, Licher-Stahlschmidt und Keune" title="Alle Kandidaten für Winterberg - Beckmann, Licher-Stahlschmidt und Keune" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Altkreis Brilon</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Alle Kandidaten für Winterberg - Beckmann,…" class="teaser__headline ">Alle Kandidaten für Winterberg - Beckmann,…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/udo-keune-buergermeisterkandidat-der-fdp-winterberg-id230113834.html" data-video-article-id="230113834" data-open-target="lightbox" title="Udo Keune, Bürgermeisterkandidat der FDP Winterberg" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230219224/5810656600-w420-cv3_2-q85/Udo-Keune-Buergermeisterkandidat-der-FDP-Winterberg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230219224/4916414824-w640-cv3_2-q85/Udo-Keune-Buergermeisterkandidat-der-FDP-Winterberg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230219224/6286624245-w940-cv3_2-q85/Udo-Keune-Buergermeisterkandidat-der-FDP-Winterberg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Udo Keune, Bürgermeisterkandidat der FDP Winterberg" title="Udo Keune, Bürgermeisterkandidat der FDP Winterberg" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Udo Keune, Bürgermeisterkandidat der FDP Winterberg" class="teaser__headline ">Udo Keune, Bürgermeisterkandidat der FDP Winterberg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/anja-licher-stahlschmidt-45-kandidatin-der-spd-winterberg-id230087360.html" data-video-article-id="230087360" data-open-target="lightbox" title="Anja Licher-Stahlschmidt, 45, Kandidatin der SPD Winterberg" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230219222/9740657227-w420-cv3_2-q85/Anja-Licher-Stahlschmidt-45-Kandidatin-der-SPD-Winterberg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230219222/9956415451-w640-cv3_2-q85/Anja-Licher-Stahlschmidt-45-Kandidatin-der-SPD-Winterberg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230219222/3116624872-w940-cv3_2-q85/Anja-Licher-Stahlschmidt-45-Kandidatin-der-SPD-Winterberg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Anja Licher-Stahlschmidt, 45, Kandidatin der SPD Winterberg" title="Anja Licher-Stahlschmidt, 45, Kandidatin der SPD Winterberg" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Anja Licher-Stahlschmidt, 45, Kandidatin der SPD Winterberg" class="teaser__headline ">Anja Licher-Stahlschmidt, 45, Kandidatin der SPD Winterberg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/frauke-muething-kandidatin-der-bbl-in-brilon-id230130936.html" data-video-article-id="230130936" data-open-target="lightbox" title="Frauke Müthing, Kandidatin der BBL in Brilon" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/altkreis-brilon/crop230217744/8390652752-w420-cv3_2-q85/Frauke-Muething-Kandidatin-der-BBL-in-Brilon.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230217744/6926414528-w640-cv3_2-q85/Frauke-Muething-Kandidatin-der-BBL-in-Brilon.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/altkreis-brilon/crop230217744/4486625107-w940-cv3_2-q85/Frauke-Muething-Kandidatin-der-BBL-in-Brilon.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Frauke Müthing, Kandidatin der BBL in Brilon" title="Frauke Müthing, Kandidatin der BBL in Brilon" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Frauke Müthing, Kandidatin der BBL in Brilon" class="teaser__headline ">Frauke Müthing, Kandidatin der BBL in Brilon</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/alle-kandidaten-fuer-olsberg-fischer-und-rosenfeld-id230218586.html" data-video-article-id="230218586" data-open-target="lightbox" title="Alle Kandidaten für Olsberg - Fischer und Rosenfeld" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230218584/4570658963-w420-cv3_2-q85/Alle-Kandidaten-fuer-Olsberg-Fischer-und-Rosenfeld.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230218584/8686417187-w640-cv3_2-q85/Alle-Kandidaten-fuer-Olsberg-Fischer-und-Rosenfeld.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230218584/4936626608-w940-cv3_2-q85/Alle-Kandidaten-fuer-Olsberg-Fischer-und-Rosenfeld.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/placeholder.png" alt="Alle Kandidaten für Olsberg - Fischer und Rosenfeld" title="Alle Kandidaten für Olsberg - Fischer und Rosenfeld" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Alle Kandidaten für Olsberg - Fischer und Rosenfeld" class="teaser__headline ">Alle Kandidaten für Olsberg - Fischer und Rosenfeld</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/altkreis-brilon/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/staedte/altkreis-brilon/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1600176607189/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "644cf474-f75c-11ea-8697-6ce783293a33"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.09.2020 um 18:13:05 in 308ms - Server: escenic-nrw-6867f88d8-x9w9w - Wireframe: default - BuildBranch: live-rollout-tag-10.9-2020-09-15-1245 - Service:  - ArticleIDs: 228263583,230272444,230222910,230286516,215411269,230398754,230113834,230423460,225910615,230223250,230219282,230277138,230287508,230223116,230429056,230429058,230291070,208414373,230302582,230130936,230295392,230218586,230223324,214029355,230420816,230292434,230327764,230373706,229434072,230087360,230296514,230277312 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
