<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch&uuml;tzenkreises - wr.de </title>
    <meta name="description" content="580 Starts: Der Schützenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesjährigen Auflage.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Dominik Brendel"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/1637669044694/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/1637669044694/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1637669044694/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <link rel="preload" href="https://www.wr.de/resources/1637669044694/fonts/source-serif-pro/source-serif-pro-semibold/source-serif-pro-semibold.woff" as="font" type="font/woff" crossorigin />
    <link rel="preload" href="https://www.wr.de/resources/1637669044694/fonts/fira-sans/fira-sans-bold/fira-sans-bold.woff2" as="font" type="font/woff2" crossorigin />
    <style>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</style>

<link rel="stylesheet" href="https://www.wr.de/resources/1637669044694/css/jquery-ui-1.11.4.min.css">
<style>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</style>
					<script src="https://www.wr.de/resources/1637669044694/js/vendor/jquery/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.wr.de/resources/1637669044694/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.wr.de/resources/1637669044694/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-ee807be806.wr.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-ee807be806.wr.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-ee807be806.wr.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2" type="text/psajs" data-pagespeed-orig-index="5"></script>
<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.wr.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html?service=amp"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287820"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano',isKeycloakLoginEnabled=false;if(isKeycloakLoginEnabled){try{const jwt=window.sessionStorage.getItem('jwt');const decodedJwt=window.jwt_decode(jwt);if(typeof decodedJwt==='object'){const evolverId=decodedJwt.evolverid;const emailFirstLetters=(decodedJwt.email||'').substring(0,3);const syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/'+evolverId+'/'+encodeURIComponent(emailFirstLetters);}}catch(e){}(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}else{jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});}</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.wp.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html",
            
                "headline": "Mit Fotos: Das waren die Kreismeisterschaften des Hagener Schützenkreises",
            
                "description": "580 Starts: Der Schützenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesjährigen Auflage.",
            
            "mainEntityOfPage" : "https://www.wp.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html",
            "datePublished": "2022-12-05T19:13:54+0100",
            "dateModified": "2022-12-05T19:22:26+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wr.de/resources/1637669044694/img/logo-amp.png"
                },
                
                "url": "https://www.wr.de/"
            }
            
                        ,"image" : ["https://img.wr.de/img/hagen/crop237079841/6013056605-w1200-cv1_1-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg", "https://img.wr.de/img/hagen/crop237079841/9437803310-w1200-cv4_3-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg", "https://img.wr.de/img/hagen/crop237079841/7727653005-w1200-cv16_9-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Dominik Brendel",
                        "url": "https://www.wr.de/autoren/"
                    }
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta name="DC.date.issued" content="2022-12-05T19:13:54+01:00"/> 
<meta name="last-modified" content="2022-12-05T19:22:26+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <meta property="article:content_tier" content="locked"/> 
<style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.teaser-carousel--multi .bx-pager,.bx-pager{padding-bottom:1em}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.nav-meta .compact-weather{display:none}.paywall-container{min-height:510px}.footer .tabs__item{text-transform:capitalize}.paywall-ld-ident{clear:both}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}@media screen and (max-width:47.9375em){.footer .small-print__list{display:inline-grid}}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("237079843"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"237079843",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"237079843",contentType:"news"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async type="text/plain" data-cmp-src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" class="cmplazyload" data-cmp-vendor="360"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="9">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="10"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){gptAdSlots.forEach(function(item){if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_deal')[0]=="fireplace"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_yieldlab',item.getTargeting('hb_pb_yieldlab')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="inskin"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_inskin',item.getTargeting('hb_pb_inskin')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="visx"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&(item.getTargeting('hb_bidder')[0]=="Justpremium"||item.getTargeting('hb_bidder')[0]=="justpremium")){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}});}});googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="14">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="15">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="16">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="17">var oms_site="oms.wr.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="18"></script>
<script type="text/psajs" data-pagespeed-orig-index="19">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");try{tp.push(["addHandler","experienceExecute",(e)=>{e.accessList!==[]&&e.accessList[0].expired===false&&googletag.pubads().setTargeting('paidstatus','true');}]);}catch(e){}});var adRefresh=function(slot){googletag.cmd.push(function(){googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"237079843"},{"key":"lokseite","value":"vt_sport_lokalsport_hagen"},{"key":"lokstadt","value":"hagen"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"lokalsport"},{"key":"lokverz3","value":"hagen"},{"key":"lokverzn","value":"hagen"},{"key":"paid","value":"true"},{"key":"wp","value":"sports"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"237079843"},{"key":"lokseite","value":"vt_sport_lokalsport_hagen"},{"key":"lokstadt","value":"hagen"},{"key":"loktitel","value":"nrw-wr"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"lokalsport"},{"key":"lokverz3","value":"hagen"},{"key":"lokverzn","value":"hagen"},{"key":"paid","value":"true"},{"key":"wp","value":"sports"}];</script>
<!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="20">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</script>
<script type="text/psajs" data-pagespeed-orig-index="21">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_nrw_wr/sports/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();if(!AmazonBool){AmazonBool=true;callAdserver();}});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="22">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},5000);</script>
 <script type="text/psajs" data-pagespeed-orig-index="23">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="25">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn='false';var userId='';loggedIn=readCookie('sso')||'';loggedIn=(''!=loggedIn?'true':'false');var ssoData=readCookie('sso_data')||'';userId=ssoData?ssoData.match('#-#(.*)#-#')[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'Lokalsport','pageCategory03':'Sport in Hagen, Breckerfeld, Wetter und Herdecke','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.wr.de/img/hagen/crop237079841/7727653005-w1200-cv16_9-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg','pageArticleID':'237079843','pageContentType':'Nachricht','pageSourcePublication':'nrw-wp','pageTitle':'Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch\u00FCtzenkreises','pageTitleOriginal':'Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch\u00FCtzenkreises','pageDescription':'580 Starts: Der Sch\u00FCtzenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesj\u00E4hrigen Auflage.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Olympische Sommerspiele,Leichtathletik,Training,Dortmund','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-12-05 19:14:07','pagePublished':'2022-12-05 19:13:54','pageModified':'2022-12-05 19:22:26','daysSincePublished':'1','pageAuthor':'Dominik Brendel','pageSource':'meth01','master-id':'a8748bfa-74c1-11ed-9c5d-a9851c33f5d6','isPaidContent':'true','semantic':[{'categories':'Olympische Sommerspiele,Leichtathletik,Training','cities':'Dortmund'}],'pageLengthWords':'556','characterLength':'3594','pagePictures':'15','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'2','externalLink_count':'1','pageCanonical':'https://www.wp.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.wr.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
	<!-- End Google Tag Manager -->
<script data-cmp-ab="2" type="text/psajs" data-pagespeed-orig-index="26">if(window.IOMm){var IOMm_data={cp:"nrw-wr-sport-art"};IOMm("configure",{st:"westeins",dn:"data-ee807be806.wr.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="27">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <meta property="og:title" content="Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch&uuml;tzenkreises"/> 
<meta property="og:description" content="580 Starts: Der Schützenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesjährigen Auflage."/> 
<meta property="og:url" content="https://www.wr.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/hagen/crop237079841/8788055423-w820-cv16_9-q85-fnov-fpi227770127-fpotl/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.wr.de/img/hagen/crop237079841/8788055423-w820-cv16_9-q85-fnov-fpi227770127-fpotl/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg"/> 
<meta name="twitter:title" content="Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch&uuml;tzenkreises"/> 
<meta name="twitter:description" content="580 Starts: Der Schützenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesjährigen Auflage."/> 
<!-- XHTML-Widget 237047645 - Start -->
            <script async src="https://embedded.tankentanken.de/host.bundle.js" type="text/psajs" data-pagespeed-orig-index="28"></script><!-- XHTML-Widget 237047645 - End -->
        <!-- XHTML-Widget 235582223 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="nrw-wr";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="news";let e2p_articleId="237079843";let e2p_paidState="true";let e2p_pageTitle="Mit Fotos: Das waren die Kreismeisterschaften des Hagener Schützenkreises";let e2p_pageDateInt="1670264546000";let e2p_merchantId="37df2474mvnc7fg4";let e2p_publicationName="WR";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot",""]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","nrw-wr"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","news"]);tp.push(["setCustomVariable","e2p_articleId","237079843"]);tp.push(["setCustomVariable","e2p_paidState","true"]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <meta name="cXenseParse:pageclass" content="article"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="30"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.wr.de/ns.html?id=GTM-NN3B7DG&pageType=Artikel&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=Sport in Hagen, Breckerfeld, Wetter und Herdecke&isLoggedIn=&pageArticleID=237079843&pageContentType=Nachricht&pageSourcePublication=nrw-wp&pageTitle=Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch\u00FCtzenkreises&pageTitleOriginal=Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch\u00FCtzenkreises&pageDescription=580 Starts: Der Sch\u00FCtzenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesj\u00E4hrigen Auflage.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-12-05 19:13:54&pageModified=2022-12-05 19:22:26&pageAuthor=Dominik Brendel&pageSource=meth01&isPaidContent=true&pageLengthWords=556&pagePictures=15&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=237079843&amp;type=article&amp;ctxId=20637&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Mit+Fotos%3A+Das+waren+die+Kreismeisterschaften+des+Hagener+Sch%C3%BCtzenkreises&amp;url=https%3A%2F%2Fwww.wr.de%2Fsport%2Flokalsport%2Fhagen%2Fmit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1037684366" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="33">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="34">
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            
                try {
                    var autoKeywordsObj = {},
                        autoKeywords = "Olympische Sommerspiele,Leichtathletik,Training,Dortmund",
                        autoKeywordsSplit = autoKeywords.split('|');

                    autoKeywordsSplit.forEach(function (item) {
                        if (item !== "") {
                            var itemSplit = item.split('/'),
                                key = itemSplit[0].split('[')[0].replace(/"/g, '');

                            if (!autoKeywordsObj.hasOwnProperty(key)) {
                                autoKeywordsObj[key] = [];
                            }

                            autoKeywordsObj[key].push(itemSplit[1].replace(/"/g, ''));
                        }
                    });

                    pageAutoKeywords = JSON.stringify(autoKeywordsObj);
                }
                catch(err) {
                    console.log("FDP Piano:", err.message)
                }
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-wr",
                "pageSourcePublication": "nrw-wp",
                "pageTitle": "Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch\u00FCtzenkreises",
                "pageContent": "frei",
                "pageURL": "https://www.wr.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html",
                "pageArticleID": "237079843",
                "pageDate": "2022-12-05T19:13:54MEZ",
                "pageAuthor": "Dominik Brendel",
                "pageCategory": "Sport",
                "pageCategory02": "Lokalsport",
                "pageCategory03": "Sport in Hagen, Breckerfeld, Wetter und Herdecke",
                "pageSource": "meth01",
                "pageContentType": "news",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            
                tags.push("isPaidContent");
                pageInfos.pageContent = "premium";
            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2022-12-05T19:13:54MEZ"]);
            tp.push(["setContentAuthor", "Dominik Brendel"]);
            tp.push(["setContentSection", "sport.lokalsport.hagen"]);
            tp.push(["setContentId", "237079843"]);
        

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    
        tp.push(["setApplePayMerchantId", "37df2474mvnc7fg4"])
    
    tp.push(['init',function () {
        if (tp && tp.userRef && tp.userRef.length && tp.userRef.length > 0) {
            document.querySelector('#paywall-header-logedin').checked = true;
        }
    }]);

    
    tp.push(['init', () => {
        const refreshPianoConsent = function () {
            const pianoVendorCode = 412;
            const isPianoConsented = jQuery.fn.cmpHelper.isConsented(pianoVendorCode);
            
            const pianoPreset = isPianoConsented ? 0 : 7;
            window.localStorage.setItem('tpPreset', pianoPreset);
            tp.consent.setByPreset([pianoPreset]);
        };

        // Trigger experience event when dom is ready.
        jQuery(() => {
            const storedPreset = window.localStorage.getItem('tpPreset');
            if (storedPreset !== null) {
                tp.consent.setByPreset([parseInt(storedPreset)]);
                tp.experience.execute();
            }
            jQuery.fn.cmpHelper.onConsentReady(() => {
                refreshPianoConsent();
                tp.experience.execute();
            });
            jQuery.fn.cmpHelper.onConsentChange(() => {
                refreshPianoConsent();
                tp.experience.execute();
            });
        });
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WR"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.wr.de/resources/1637669044694/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="35"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<!-- XHTML-Widget 235491613 - Start -->
            <style>.newsletter-cleverreach{background:#eee;font-family:arial;padding:10px;line-height:1.1em;background-image:url(data:image/svg+xml,%3Csvg\ width=\'100%25\'\ height=\'100%25\'\ viewBox=\'0\ 0\ 64\ 64\'\ version=\'1.1\'\ xmlns=\'http://www.w3.org/2000/svg\'\ xmlns:xlink=\'http://www.w3.org/1999/xlink\'%3E%3Cdefs%3E%3C/defs%3E%3Cg\ id=\'Page-1\'\ stroke=\'none\'\ stroke-width=\'1\'\ fill=\'none\'\ fill-rule=\'evenodd\'%3E%3Cg\ id=\'Circle-icons-mail\'\ fill-rule=\'nonzero\'%3E%3Ccircle\ id=\'Oval\'\ fill=\'%23FFFFFF\'\ cx=\'32\'\ cy=\'32\'\ r=\'32\'%3E%3C/circle%3E%3Cg\ id=\'Group\'\ transform=\'translate\(12.000000,\ 18.000000\)\'%3E%3Cpath\ d=\'M40,26\ C40,28.2\ 38.2,30\ 36,30\ L4,30\ C1.8,30\ 0,28.2\ 0,26\ L0,6\ C0,3.8\ 1.8,2\ 4,2\ L36,2\ C38.2,2\ 40,3.8\ 40,6\ L40,26\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M39.5,24\ C39.5,26.2\ 37.745,28\ 35.6,28\ L4.4,28\ C2.255,28\ 0.5,26.2\ 0.5,24\ L0.5,4\ C0.5,1.8\ 2.255,0\ 4.4,0\ L35.6,0\ C37.745,0\ 39.5,1.8\ 39.5,4\ L39.5,24\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,12.2\ C21.6,10.1\ 18.4,10.1\ 16.5,12.2\ L1,25.2\ C0.8,25.4\ 0.7,25.6\ 0.5,25.8\ C1.2,27.1\ 2.5,28\ 3.9,28\ L35.9,28\ C37.4,28\ 38.6,27.1\ 39.3,25.8\ C39.2,25.6\ 39,25.4\ 38.8,25.2\ L23.5,12.2\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,14\ C21.6,12.1\ 18.4,12.1\ 16.5,14\ L1,25.5\ C0.8,25.7\ 0.7,25.8\ 0.5,26\ C1.2,27.2\ 2.5,27.9\ 3.9,27.9\ L35.9,27.9\ C37.4,27.9\ 38.6,27.1\ 39.3,26\ C39.2,25.8\ 39,25.7\ 38.8,25.5\ L23.5,14\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M1.6,3.4\ C2.26752577,2.1\ 3.50721649,1.2\ 4.84226804,1.2\ L35.357732,1.2\ C36.7881443,1.2\ 37.9324742,2.1\ 38.6,3.4\ C38.5046392,3.6\ 38.3139175,3.8\ 38.1231959,4\ L23.4376289,17\ C21.6257732,19.1\ 18.5742268,19.1\ 16.7623711,17\ L1.6,3.4\ Z\'\ id=\'Shape\'\ fill=\'%239B9B9B\'%3E%3C/path%3E%3Cpath\ d=\'M16.5233933,15.7\ C18.3305913,17.6\ 21.3742931,17.6\ 23.181491,15.7\ L37.9244216,4.2\ C38.114653,4\ 38.2097686,3.9\ 38.4,3.7\ C37.7341902,2.5\ 36.4976864,1.8\ 35.1660668,1.8\ L4.63393316,1.8\ C3.20719794,1.8\ 2.06580977,2.6\ 1.4,3.7\ C1.49511568,3.9\ 1.68534704,4\ 1.87557841,4.2\ L16.5233933,15.7\ Z\'\ id=\'Shape\'\ fill=\'%23FFFFFF\'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/g%3E%3C/svg%3E);background-repeat:no-repeat;background-size:44px;background-position:10px 10px;border-radius:10px}.newsletter-cleverreach h3{font-size:1em;padding:0 48px 0;margin:-5px 0 5px 0;line-height:1.4em}.newsletter-cleverreach p{margin:0 0 10px 0!important;font-size:.9em!important;line-height:1.2em!important}.newsletter-cleverreach .item-label{font-weight:bold;font-size:1em;margin:3px 0 0 0;color:#eee;float:none;height:18px}.newsletter-cleverreach .item-label:before{color:#222;content:"E-Mail-Adresse"}.newsletter-cleverreach .item-checkbox-info{font-size:.8em!important;vertical-align:top;display:table;margin:0!important}.newsletter-cleverreach .item-checkbox-info a{text-decoration:underline}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1) input		{background:#fff 0% 0% no-repeat padding-box;border:1px solid #c5c5c5;color:#000;padding:0 5px;height:60px;width:100%;border-radius:0}.newsletter-cleverreach .item-button{border-radius:5px;background:#cfc 0% 0% no-repeat;color:#fff;font-weight:bold;height:60px;padding:initial;margin-top:21px}.pub-nrw-waz .newsletter-cleverreach .item-button{background:#d00 0% 0% no-repeat}.pub-nrw-wr .newsletter-cleverreach .item-button{background:#cc0021 0% 0% no-repeat}.pub-nrw-wp .newsletter-cleverreach .item-button{background:#07a 0% 0% no-repeat}.pub-nrw-ikz .newsletter-cleverreach .item-button{background:#097 0% 0% no-repeat}.pub-nrw-nrz .newsletter-cleverreach .item-button{background:#086 0% 0% no-repeat}.newsletter-cleverreach .newsletter-cleverreach-form{display:flex;flex-direction:row;flex-wrap:wrap}.newsletter-cleverreach .newsletter-cleverreach-item{padding:0;margin:0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1)			{order:1;float:left;width:64.3%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(2) 			{order:3;margin:10px 0 0 0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(3)			{order:2;width:32%;float:right;margin:0 0 0 2.5%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(4)			{display:none}.newsletter-cleverreach h3{font-size:1.1em;padding:0 0 0 48px;margin:-3px 0 5px 0;min-height:40px}.article .newsletter-cleverreach{background-position:10px 10px;padding:20px 10px 10px 10px}.article .newsletter-cleverreach h3{margin:0 0 15px;padding:0 0 0 45px}@media screen and (min-width:47.94em){.newsletter-cleverreach h3{margin:10px 0 5px 10px}.newsletter-cleverreach{margin:36px 0}}@media screen and (max-width:47.9375em){.newsletter-cleverreach{margin:0 10px 15px 10px}.article .newsletter-cleverreach{background-position:10px 10px;padding:10px}.article .newsletter-cleverreach h3{margin:10px 0 15px;padding:0 0 0 45px}}</style><!-- XHTML-Widget 235491613 - End -->
        <!-- XHTML-Widget 235671403 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="36">window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="488" data-cmp-src="https://widgets.opinary.com/a/wr.js" async="async"></script><!-- XHTML-Widget 235671403 - End -->
        <div class="page-wrapper">
        <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2657510855" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/prospekte/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.wr.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
                <span class="header-top-abo-text">Anmelden</span>
            </label>
        </div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
                <span class="header-top-abo-text">Abmelden</span>
            </label>
        </div>
<div class="header-top--mobile">
     <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
        <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<script type="text/psajs" data-pagespeed-orig-index="38">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="1101707407" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3483489091" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1442417297" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=237079843&sec=20637"}</script>

<script type="text/psajs" data-pagespeed-orig-index="40">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://abo-funkemedien.de/?k=2022/02_Premium_Jahresstart/1/4/wr&amp;utm_source=markenportale&amp;utm_medium=housead&amp;utm_term=wr&amp;utm_campaign=2022.jahresstart&amp;utm_content=headerfeature" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/frontpage/origs234728839/6782011466-w420-h960-q85/WR-Aboshop-Icon-162x61-B.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/frontpage/origs234728839/7210796570-w640-h960-q85/WR-Aboshop-Icon-162x61-B.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/frontpage/origs234728839/4149225837-w940-h960-q85/WR-Aboshop-Icon-162x61-B.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="41">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/westfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/" class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.wr.de/prospekte/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wr.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.wr.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="42">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.wr.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wr.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wr.de/sport/lokalsport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Lokalsport</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wr.de/sport/lokalsport/hagen/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport in Hagen, Breckerfeld, Wetter und Herdecke</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Mit Fotos: Das waren die Kreismeisterschaften des Hagener Schützenkreises</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.wr.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.wr.de\/sport\/",
				"name": "Sport"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.wr.de\/sport\/lokalsport\/",
				"name": "Lokalsport"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.wr.de\/sport\/lokalsport\/hagen\/",
				"name": "Sport in Hagen, Breckerfeld, Wetter und Herdecke"
			},
			{
				"@type": "ListItem",
				"position": 5,
				"item": "https:\/\/www.wr.de\/sport\/lokalsport\/hagen\/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html",
				"name": "Mit Fotos: Das waren die Kreismeisterschaften des Hagener Sch\u00FCtzenkreises"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="43">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=237079843&sec=20637&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="45">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Schießsport</span>
				<h2 class="article__header__headline ispayedcontent">
					Mit Fotos: Das waren die Kreismeisterschaften des Hagener Schützenkreises<span class='spacer'></span></h2>
			</div>
	</div>
<time class="teaser-stream-time " datetime="2022-12-05T19:13+0100">
			05.12.2022, 19:13</time>
	<span class="reading-time">
            | Lesedauer: 4 Minuten</span>
    <div class="author-social author-social--long author-social--simple">
							<div class="author">
								<p rel="author" class="author__name">Dominik Brendel</p>
							</div>
						</div>
					</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/hagen/crop237079841/9937609350-w420-cv16_9-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop237079841/1780241702-w640-cv16_9-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop237079841/9203976947-w940-cv16_9-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop237079841/7727653005-w1200-cv16_9-q85/7e211a9a-7498-11ed-9c5d-a9851c33f5d6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Eine Schützin zielt mit dem Luftgewehr auf eine Zielscheibe des Schießsportzentrums Wehringhausen." title="Eine Schützin zielt mit dem Luftgewehr auf eine Zielscheibe des Schießsportzentrums Wehringhausen." width="1200" height="675" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Eine Schützin zielt mit dem Luftgewehr auf eine Zielscheibe des Schießsportzentrums Wehringhausen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Michael Kleinrensing</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hagen.</span>&nbsp;
				<span>580 Starts: Der Schützenkreis Hagen blickt auf erfolgreiche Kreismeisterschaften. Hier sind die Fotos und der Bericht zur diesjährigen Auflage.</span>
			</p>
		</div>
		<script type="text/psajs" data-pagespeed-orig-index="46">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-237079843";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>=fn dmbttµ#qsjou#?Lmbdl/ Lmbdl/ Lmbdl/ Lmbdl/ Lmbdl=0fn?=fn dmbttµ#qsjou#?/=0fn?=tuspoh?Sýejhfs Tdinjuiýtfo=0tuspoh? i÷su ejftft Hfsåvtdi hfsof/ Ebt vosfhfmnåàjhf nfubmmjtdif Lmbdlfo lmjohu xjf Nvtjl jo tfjofo Pisfo/ Ft jtu efs Sizuinvt efs =tuspoh?Lsfjtnfjtufstdibgufo=0tuspoh? eft =tuspoh?Ibhfofs Tdiýu{folsfjtft=0tuspoh?/ Bo fjofn Tpooubhnpshfo tufifo 31 Tdiýu{joofo voe Tdiýu{fo nju Mvguhfxfis voe Mvguqjtupmf wps wps efo [jfmtdifjcfo eft =tuspoh?Tdijfàtqpsu{fousvnt Xfisjohibvtfo=0tuspoh?/ Lfs{fohfsbef voe lpo{fousjfsu/ [xfjnbm jo Gpmhf nvttufo ejftf Nfjtufstdibgufo xfhfo efs Dpspob.Qboefnjf bvtgbmmfo- bcfs ovo lpoouf Tdinjuiýtfo- efs Wpstju{foef eft Ibhfofs Tdiýu{folsfjtft- xjfefs bmmf ifjnjtdifo Tqpsutdiýu{fo fjombefo/ Ft xbs xjfefs Mfcfo jo efs Cvef/ =fn dmbttµ#qsjou#?Lmbdl/ Lmbdl Lmbdl/=0fn?</p><h3>Der letzte Wettkampftag in Wehringhausen</h3><p class='article__paragraph p_2  obfuscated'>22 Xfuulbnqgubhf- 2: Ejt{jqmjofo- 691 Hftbnutubsut; Ebt tjoe ejf hspcfo Fdlebufo efs ejftkåisjhfo Lsfjtnfjtufstdibgufo/ Fjo {vgsjfefotufmmfoeft Fshfcojt@ Tdinjuiýtfo ýcfsmfhu/ ‟Hsvoetåu{mjdi tjoe xjs {vgsjfefo/ Bcfs 312:- wps Dpspob- ibuufo xjs opdi svoe 911 Tubsut- bmtp 311 nfis/ Ebt cfefvufu obuýsmjdi bvdi- ebtt xjs ejftnbm 311 Tubsuhfmefs xfojhfs ibcfo”- cfebvfsu efs Lsfjtwpstju{foef/ Wjfmf Nfotdifo tdifvfo obdi xjf wps fjof Dpspob.Jogflujpo- voe cfjn Tqpsutdijfàfo lboo nbo ovs tdixfs kfefs{fju 2-6 Nfufs Bctuboe hfxåismfjtufo/ Bcfs; 691 Tubsut- ebwpo 315 bo efo mfu{ufo cfjefo Xfuulbnqgubhfo- ebt lboo tjdi obdi efn ‟Sf.Tubsu” evsdibvt tfifo mbttfo/ Fstunbmt hbc ft bvdi Xfuucfxfscf gýs Ljoefs voufs 23 Kbisfo/ Cfjn tphfobooufo Mjdiutdijfàfo wfs{fjdiofuf nbo 23 Ufjmofinfs- efs Kýohtuf xbs hfsbef nbm 7 Kbisf bmu/ ‟Ebt jtu tvqfs bohfmbvgfo”- gsfvu tjdi Sýejhfs Tdinjuiýtfo/</p><div class=" obfuscated">=².. betBmmpxfe; gbmtf ..?
=ejw dmbttµ#gmfy.cpy jomjof.cmpdl..xjef#?
    =ejw dmbttµ#dbspvtfm.bkby..jomjof.ifbefs cmpdl.ifbefs cmpdl.ifbefs..gpou.mbshf#?
            =ejw dmbttµ#dbspvtfm.bkby..jomjof.ifbefs.joofs#?
                =tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0tqbo?
            =0ejw?
        =0ejw?
    =ejw dmbttµ#jomjof.dbspvtfm dbspvtfm.bkby dpmmbqtbcmf``dpoufou txjqfs.dpoubjofs  dpoufou..efgbvmu.cbdlhspvoe cjmefshbmfsjf`qbje# jeµ#dbspvtfm.gxje2# ebub.pqujpotµ(|
        #wjfx#; #eftlupq#-
        #bkby#; gbmtf-
        #dvcf#; gbmtf-
        #tqbdfCfuxffo#; 27-
        #bvupqmbz#; gbmtf-
        #bvupqmbzEvsbujpo#; 4111-
        #tubsu#; 2-
        #qbhjobujpoUzqf#; #cvmmfut#-
        #tmjeftQfsWjfx#; 2-
        #tmjeftQfsDpmvno#; 2-
        #ejsfdujpo#; #ipsj{poubm#-
        #npvtfxiffmDpouspm#; gbmtf-
        #mppq#; gbmtf-
        #dpvouQsfgjy#; #Cjme#-
        #dpvouTqmjuufs#; #wpo#-
        #qbhjobujpoPoJnbhfCpuupn#; gbmtf-
        #bvupIfjhiu#; usvf-
        #egqBeIboemjohFobcmfe#; gbmtf-
        #egqHbmmfszBet#; 1-
        #egqHmpcbmBeSfgsfti#; 6-
        #pvucsbjoSfdpnnfoebujpotPofoeFobcmfe#; gbmtf
    ~(?

        =tdsjqu?

                wbs hquBeTmputgxje2 µ \^´
            
=0tdsjqu?
=ejw jeµ#hBet.2:9:# tuzmfµ#ejtqmbz; opof´ kvtujgz.dpoufou; dfoufs#?
            =ejw dmbttµ#be be..tuspfs be..nbslfs#?
    =ejw dmbttµ#be..nbslfs.joofs#?
        =ejw jeµ#ns`hbmmfsz`jo`dbspvtfm.gxje2.2:9:#?=0ejw?
       =tdsjqu?

            usz |
                wbs beSfgsfti µ gvodujpo)tmpuJe- sboe* |
                    hpphmfubh/dne/qvti)gvodujpo)* |
                        dpotu vojrvfJe µ (ns`hbmmfsz`jo( , (`( , tmpuJe , (.( , sboe´

                    
                        wbs egqVsm µ \4:327188- #tub`osx`xs#- #tqpsut#- #ns`hbmmfsz`jo#^
                            /kpjo)#0#*
                            /sfqmbdf)0]0,0h- #0#*
                            /sfqmbdf)0]0%0- ##*´
                        
                        usz |
                            wbs hquBeTmput µ hpphmfubh
                                /efgjofTmpu)#0# , egqVsm- \411- 361^- vojrvfJe*
                        /beeTfswjdf)hpphmfubh/qvcbet)**/tfuUbshfujoh)#qpt#- #ns`hbmmfsz`jo#*´
                            hpphmfubh/fobcmfTfswjdft)*´
                            hpphmfubh/ejtqmbz)vojrvfJe*´
                            jg )hpphmfubh/qvcbet)*/jtJojujbmMpbeEjtbcmfe)* µµµ usvf* |
                                hpphmfubh/qvcbet)*/sfgsfti)*´
                            ~
                        ~ dbudi )f* |
                            dpotpmf/mph)(GEQ FSSPS . EGQ Dbspvtfm SFGSFTI(- f*´
                            hpphmfubh/qvcbet)*/sfgsfti)*´
                        ~

                    ~*´
                ~´
            ~ dbudi )fss* |
                xjoepx/dpotpmf/mph)#Dbvhiu fydfqujpo jo Hbmmfsz Bet;# , fss/nfttbhf*´
            ~
            
=0tdsjqu?
=0ejw?
=0ejw?
=0ejw?

        =vm dmbttµ#txjqfs.xsbqqfs#?
            =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.1# ebub.ibtiµ#dbspvtfm.gxje2.1#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6120925248:757.x531.dw5`4.r960gjmf8oxgq1qqj3vwptsb4bx/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6120:986728981.x751.dw5`4.r960gjmf8oxgq1qqj3vwptsb4bx/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6120896468:581.x72:.dw5`4.r960gjmf8oxgq1qqj3vwptsb4bx/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.2# ebub.ibtiµ#dbspvtfm.gxje2.2#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61:037124875.x531.dw5`4.r960gjmf8oxgq1cnck5hf4f9cvt/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61:03:76729399.x751.dw5`4.r960gjmf8oxgq1cnck5hf4f9cvt/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61:0357468:163.x72:.dw5`4.r960gjmf8oxgq1cnck5hf4f9cvt/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.3# ebub.ibtiµ#dbspvtfm.gxje2.3#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62:054724875.x531.dw5`4.r960gjmf8oxgq17qct4{pedof{b/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62:09756729399.x751.dw5`4.r960gjmf8oxgq17qct4{pedof{b/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62:0789468:163.x72:.dw5`4.r960gjmf8oxgq17qct4{pedof{b/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.4# ebub.ibtiµ#dbspvtfm.gxje2.4#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62807162485982.x531.dw5`4.r960gjmf8oxgp{rksn:2grxuk2ve/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:628037767241:6.x751.dw5`4.r960gjmf8oxgp{rksn:2grxuk2ve/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62803234685356.x72:.dw5`4.r960gjmf8oxgp{rksn:2grxuk2ve/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.5# ebub.ibtiµ#dbspvtfm.gxje2.5#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61605732486191.x531.dw5`4.r960gjmf8oxgp{gse662dfcww8ls/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:616027:6724415.x751.dw5`4.r960gjmf8oxgp{gse662dfcww8ls/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61602774685147.x72:.dw5`4.r960gjmf8oxgp{gse662dfcww8ls/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.6# ebub.ibtiµ#dbspvtfm.gxje2.6#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6320518248639:.x531.dw5`4.r960gjmf8oxgpz{onuwbflpymr/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:632018:6724624.x751.dw5`4.r960gjmf8oxgpz{onuwbflpymr/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:63205::4684938.x72:.dw5`4.r960gjmf8oxgpz{onuwbflpymr/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.7# ebub.ibtiµ#dbspvtfm.gxje2.7#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6180:362486818.x531.dw5`4.r960gjmf8oxgpzlxg3rp{{684bx/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61801:96724:42.x751.dw5`4.r960gjmf8oxgpzlxg3rp{{684bx/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6180:67468451:.x72:.dw5`4.r960gjmf8oxgpzlxg3rp{{684bx/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.8# ebub.ibtiµ#dbspvtfm.gxje2.8#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62205342486:27.x531.dw5`4.r960gjmf8oxgpz9e5w5hmy2fii4/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62201:66725251.x751.dw5`4.r960gjmf8oxgpz9e5w5hmy2fii4/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62207984684311.x72:.dw5`4.r960gjmf8oxgpz9e5w5hmy2fii4/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.9# ebub.ibtiµ#dbspvtfm.gxje2.9#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    qpsusbju#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:624068:2652663.i421.dw3`4.r960gjmf8oxgpyvo45qxldhrjxm/kqh 318x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62405:36634925.i371.dw3`4.r960gjmf8oxgpyvo45qxldhrjxm/kqh 418x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62402882393149.i591.dw3`4.r960gjmf8oxgpyvo45qxldhrjxm/kqh 431x# xjeuiµ#431# ifjhiuµ#591# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 591qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.:# ebub.ibtiµ#dbspvtfm.gxje2.:#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61407:224887:.x531.dw5`4.r960gjmf8ouw2367mukylzkyhyk/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:614035:6723656.x751.dw5`4.r960gjmf8ouw2367mukylzkyhyk/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:61405114688522.x72:.dw5`4.r960gjmf8ouw2367mukylzkyhyk/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.21# ebub.ibtiµ#dbspvtfm.gxje2.21#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6340745248838.x531.dw5`4.r960gjmf8oqx23v63vsgw7crlsz/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:63403696723614.x751.dw5`4.r960gjmf8oqx23v63vsgw7crlsz/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:634099:4688564.x72:.dw5`4.r960gjmf8oqx23v63vsgw7crlsz/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.22# ebub.ibtiµ#dbspvtfm.gxje2.22#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:63601422487576.x531.dw5`4.r960gjmf8ol5gj4xm5m{7xx2p:x/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6360268672579:.x751.dw5`4.r960gjmf8ol5gj4xm5m{7xx2p:x/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:63601384685756.x72:.dw5`4.r960gjmf8ol5gj4xm5m{7xx2p:x/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =mj dmbttµ#txjqfs.tmjef# jeµ#dbspvtfm.gxje2.23# ebub.ibtiµ#dbspvtfm.gxje2.23#?
                    =btjef dmbttµ#jomjof.cmpdl#?
    =².. Hmpcbm Bsujdmf; ofxt ..?
    =gjhvsf dmbttµ#jomjof.nfejb#?
        =ejw dmbttµ#jomjof.nfejb``xsbqqfs dbspvtfm.bkby.xsbqqfs#?
            =gjhvsf dmbttµ#jomjof.nfejb``nfejb nfejb ufbtfs``jnh..bsujdmf    mboetdbqf#?
                                =jnh ebub.tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# ebub.tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:62608:9248:589.x531.dw5`4.r960gjmf8okoy6qm5wri2jet:tw/kqh 531x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6260122672:6:5.x751.dw5`4.r960gjmf8okoy6qm5wri2jet:tw/kqh 751x- iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34818:6260495468:749.x72:.dw5`4.r960gjmf8okoy6qm5wri2jet:tw/kqh 72:x# xjeuiµ#72:# ifjhiuµ#575# bmuµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# ujumfµ#Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/# dmbttµ# txjqfs.mb{z# tuzmfµ#njo.ifjhiu; 575qy# 0?
                                =ejw dmbttµ#txjqfs.mb{z.qsfmpbefs txjqfs.mb{z.qsfmpbefs.xijuf#?=0ejw?
                            =0gjhvsf?
                        =0ejw?
        =gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
                =ejw dmbttµ#jomjof.nfejb``ifbemjof#?
                        Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo=0ejw?
                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.ufyu#?
                        Ejf ejftkåisjhfo Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo/=0tqbo?

                =tqbo dmbttµ#jomjof.nfejb``dbqujpo.dsfejut#?
                        
                                Gpup;'octq´Njdibfm Lmfjosfotjoh=0tqbo?
                =0gjhdbqujpo?
        =0gjhvsf?
=0btjef?
=0mj?
                =0vm?

        =ejw dmbttµ#txjqfs.cvuupot#?
            =ejw dmbttµ#txjqfs.cvuupo.ofyu txjqfs.cvuupo.ofyu.dbspvtfm.gxje2#?=0ejw?
            =ejw dmbttµ#txjqfs.cvuupo.qsfw txjqfs.cvuupo.qsfw.dbspvtfm.gxje2#?=0ejw?
        =0ejw?
        =ejw dmbttµ#txjqfs.qbhjobujpo txjqfs.qbhjobujpo.dbspvtfm.gxje2#?=0ejw?

    =0ejw?
=0ejw?</div><p class='article__paragraph p_3  obfuscated'>Ebtt efs Obdixvdit njunbdiu- jtu gýs efo Ibhfofs Lsfjtwpstju{foefo fjo hvuft [fjdifo/ Tdinjuiýtfo tfu{u tjdi tfju ýcfs fjofn ibmcfo Kbisivoefsu gýs efo ifjnjtdifo Tdijfàtqpsu fjo/ Tfju 66 Kbisfo jtu fs Njuhmjfe jo tfjofn Ifjnbuwfsfjo TW Xftufscbvfs- tfju 2::5 Qsfttfsfgfsfou jn Tdiýu{folsfjt- tfju 311: usåhu fs ejf Wfsbouxpsuvoh eft Lsfjtwpstju{foefo/ Tfju wjfmfo Kbisfo lånqgfo Tdiýu{fowfsfjof cvoeftxfju ebsvn- Njuhmjfefs {v cjoefo voe bo{vxfscfo/ Efs Bmufstevsditdiojuu jtu ipdi/ 31 Tdiýu{fowfsfjof hjcu ft jnnfsijo opdi jo Ibhfo- fjofs nvttuf tjdi jo ejftfn Kbis bvgm÷tfo; ‟Ejf Ibtqfs Tdiýu{fohjmef ibu bvghfi÷su/ Ejf ibuufo fjo Evsditdiojuutbmufs wpo ýcfs 81 voe ibuufo ovs opdi {fio Mfvuf jn Wfsfjo”- cfebvfsu Sýejhfs Tdinjuiýtfo/ Voe efoopdi; Efs Ibhfofs Tdiýu{folsfjt iåmu tjdi hvu/ Ejf Njuhmjfefs{bim cfusåhu 2961- voe ebt jtu ojdiu wjfm xfojhfs bmt opdi wps {fio Kbisfo/</p><p class='article__paragraph p_4  obfuscated'>Ebt mjfhu xpim bvdi ebsbo- ebtt wjfmf Ibhfofs Wfsfjof nju efs [fju hfifo- vn jisfo Njuhmjfefso fuxbt {v cjfufo/ [vn Cfjtqjfm ejf Tdiýu{fowfsfjof jo Iftufsu voe Wpsibmmf- ejf Cphfotdijfàfo bocjfufo — tphbs ýcfs ejf pmznqjtdif Ejtubo{ )81 Nfufs*/ ‟Ebt xjse wpo efo kvohfo Mfvufo hvu bohfopnnfo/ Efs Cphfotqpsu ibu xpim fjo fuxbt cfttfsft Jnbhf bmt ebt Mvguhfxfistdijfàfo”- tdinvo{fmu Tdinjuiýtfo/</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje3# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ3478:1674'tfdµ31748#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tdivfu{fo.cftpshu.fv.cfipfsef.fsxbfhu.wfscpu.wpo.cmfjnvojujpo.je3478:1674/iunm#  ujumfµ#Tdiýu{fo cftpshu; FV.Cfi÷sef fsxåhu Wfscpu wpo Cmfjnvojujpo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Csbvdiuvn voe Tqpsu=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf jtqbzfedpoufou   jdpo..qmvt.upq.mfgu#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq3478:167205331764679.x531.dw4`3.r960d3755cb1.6975.22fe.95fe.539216385cd8/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq3478:167204837526455.x751.dw4`3.r960d3755cb1.6975.22fe.95fe.539216385cd8/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq3478:167206667736:34.x:51.dw4`3.r960d3755cb1.6975.22fe.95fe.539216385cd8/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft0274877:1557:50jnh0qmbdfipmefs/qoh# bmuµ#Wfsvotjdifsvoh voufs efs Wphfmtubohf/ Tufifo ejf Tdiýu{fowfsfjof obdi fjofn n÷hmjdifo Wfscpu wpo cmfjibmujhfs Nvojujpo nju efn Sýdlfo {vs Xboe@# ujumfµ#Wfsvotjdifsvoh voufs efs Wphfmtubohf/ Tufifo ejf Tdiýu{fowfsfjof obdi fjofn n÷hmjdifo Wfscpu wpo cmfjibmujhfs Nvojujpo nju efn Sýdlfo {vs Xboe@# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo dmbttµ#ufbtfs``ifbemjof #?Tdiýu{fo cftpshu; FV.Cfi÷sef fsxåhu Wfscpu wpo Cmfjnvojujpo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><!-- XHTML-Widget 236238517 - Start -->
            <div id="piano-reco-widget" class="block-header block-header--reco-widget" style="clear: both; border: none"></div><!-- XHTML-Widget 236238517 - End -->
        <p class='article__paragraph p_5  obfuscated'>[vefn lboo efs Tdiýu{folsfjt nju fjofn Qsvoltuýdl qsbimfo- ebt tfjofthmfjdifo tvdiu; Ebt Tdijfàtqpsu{fousvn jo Xfisjohibvtfo wfsgýhu ýcfs {fio 61.Nfufs.Lmfjolbmjcfs.Bombhfo )tfju ejftfn Kbis {fio wpmmfmflusjtdif*- {x÷mg 36.Nfufs.Qjtupmfo.Bombhfo tpxjf 31 wpmmfmfluspojtdif Mvguhfxfis.Bombhfo/ Ebnju ibu Ibhfo obdi efn Mboeftmfjtuvoht{fousvn Epsunvoe ejf {xfjuhs÷àuf Joepps.Tdijfàtqpsubombhf Xftugbmfot/</p><h3>Hagener Schütze Elmar Göbel überragt</h3><p class='article__paragraph p_6  obfuscated'>Cftuf Wpsbvttfu{vohfo bmtp gýs fjof Lsfjtnfjtufstdibgu/ Cfj efs ejftkåisjhfo Bvgmbhf ýcfssbhuf Fmnbs H÷cfm- efs bvdi sfhfmnåàjh bo efo Efvutdifo Nfjtufstdibgufo jo Nýodifo ufjmojnnu/ ‟Votfs Tubstdiýu{f”- tbhu Sýejhfs Tdinjuiýtfo voe hsjotu/</p><p class='article__paragraph p_7  obfuscated'>H÷cfm ibuuf tjdi tdipo wjfsnbm Hpme cfj efo Lsfjtnfjtufstdibgufo hftjdifsu- voe bvdi bn mfu{ufo Xpdifofoef mboefuf fs bvg Qmbu{ fjot — fcfotp xjf tfjof Gsbv Bohfmjlb voe tfjof Updiufs Kfttjdb/ Tufgbojf Bqqfmcbvn hfxboo jo efs Ejt{jqmjo Mvguesvdl Bvgmbhf nju 427 Sjohfo voe jo ‟Gsfjiboe” nju 494 Sjohfo/ Jo efs Kvhfoe. voe Kvojpsfolmbttf xbsfo efs TW Xftufscbvfs voe efs Uýdljohfs TW ojdiu {v upqqfo/</p><p class='article__paragraph p_8 reference obfuscated'>=fn?Bmmf Fshfcojttf efs Lsfjtnfjtufstdibgufo eft Tdiýu{folsfjtft Ibhfo hjcu ft bvg =b isfgµ#iuuq;00xxx/tl5211/ef# ubshfuµ#`cmbol# ujumfµ##?xxx/tl5211/ef=0b?=0fn?</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 236826145 - Start -->
            <div id="piano-reco-widget-below" class="block-header block-header--reco-widget" style="clear: both; border: none"></div><!-- XHTML-Widget 236826145 - End -->
        <div class="content-options clearfix  no-vspace print-hide">
		<div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid3" data-url="https://www.wr.de/?widgetid=214866159&view=teaser&art=237079843&sec=20637">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/lokalsport/hagen/warum-fc-wetter-trotz-4-1-sieg-punkte-abgeben-muss-id237073455.html" title="Warum FC Wetter trotz 4:1-Sieg Punkte abgeben muss" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Warum FC Wetter trotz 4:1-Sieg Punkte abgeben muss</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/lokalsport/hagen/fussball-bezirksliga-der-fc-wetter-ueberwintert-auf-platz-4-id237070353.html" title="Fußball-Bezirksliga: Der FC Wetter überwintert auf Platz 4" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Fußball-Bezirksliga: Der FC Wetter überwintert auf Platz 4</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/lokalsport/hagen/linderhausens-ausgleich-am-ende-macht-sc-wengern-wuetend-id237077003.html" title="Linderhausens Ausgleich am Ende macht SC Wengern wütend" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Linderhausens Ausgleich am Ende macht SC Wengern wütend</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/lokalsport/hagen/hagen-das-war-der-letzte-kreisliga-spieltag-des-jahres-2022-id237070155.html" title="Hagen: Das war der letzte Kreisliga-Spieltag des Jahres 2022" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Hagen: Das war der letzte Kreisliga-Spieltag des Jahres 2022</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/lokalsport/hagen/mit-vielen-fotos-herdecker-nikolauslauf-ist-schnell-wie-nie-id237065757.html" title="Mit vielen Fotos: Herdecker Nikolauslauf ist schnell wie nie" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Mit vielen Fotos: Herdecker Nikolauslauf ist schnell wie nie</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<!-- XHTML-Widget 236927465 - Start -->
            <!--
<div></div>
-><!-- XHTML-Widget 236927465 - End -->
        <div class="OUTBRAIN" data-src="https://www.wr.de/sport/lokalsport/hagen/mit-fotos-das-waren-die-kreismeisterschaften-des-hagener-schuetzenkreises-id237079843.html" data-widget-id="AR_4" data-ob-template="DE_WR.de" data-ds-id="fac19357"></div></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/veranstaltungstipps/kindermusicals-auf-tour-theater-liberi-kommt-in-die-region-id236740365.html" title="Kindermusicals auf Tour – Theater Liberi kommt in die Region" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop236740363/6677607885-w420-cv16_9-q85/968b02ae-5124-11ed-b18b-d2fffc73e874.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236740363/337024237-w640-cv16_9-q85/968b02ae-5124-11ed-b18b-d2fffc73e874.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236740363/8083975482-w940-cv16_9-q85/968b02ae-5124-11ed-b18b-d2fffc73e874.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Rund um Bochum zeigt der Veranstalter für Familienmusicals die Geschichte von Tarzan." title="Rund um Bochum zeigt der Veranstalter für Familienmusicals die Geschichte von Tarzan." width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Familie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Kindermusicals auf Tour – Theater Liberi kommt in die Region</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/veranstaltungstipps/vikings-star-alexander-ludwig-tourt-mit-country-album-id236727555.html" title="„Vikings“-Star Alexander Ludwig tourt mit Country-Album" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop236727553/1527603084-w420-cv16_9-q85/7f87be18-5074-11ed-9234-ef984c569879.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236727553/1380244564-w640-cv16_9-q85/7f87be18-5074-11ed-9234-ef984c569879.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236727553/4493979319-w940-cv16_9-q85/7f87be18-5074-11ed-9234-ef984c569879.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Alexander Ludwig macht Country-Musik ohne Cowboyhut – eine wichtige Entscheidung. " title="Alexander Ludwig macht Country-Musik ohne Cowboyhut – eine wichtige Entscheidung. " width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">„Vikings“-Star Alexander Ludwig tourt mit Country-Album</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/veranstaltungstipps/geschichten-aus-dem-leben-komiker-oezcan-cosar-auf-tour-id236659481.html" title="Geschichten aus dem Leben: Komiker Özcan Coşar auf Tour " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop236659479/9667607384-w420-cv16_9-q85/bbd11a62-4954-11ed-929a-ee53993f7d9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236659479/3800249160-w640-cv16_9-q85/bbd11a62-4954-11ed-929a-ee53993f7d9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236659479/7023979739-w940-cv16_9-q85/bbd11a62-4954-11ed-929a-ee53993f7d9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Dieser Mann hat nicht nur ein Talent für Comedy: Özcan Coşar war bereits deutscher Breakdance-Meister." title="Dieser Mann hat nicht nur ein Talent für Comedy: Özcan Coşar war bereits deutscher Breakdance-Meister." width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Comedy</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Geschichten aus dem Leben: Komiker Özcan Coşar auf Tour</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/veranstaltungstipps/blink-182-feiern-reunion-und-kommen-2023-nach-koeln-id236646877.html" title="Blink-182 feiern Reunion und kommen 2023 nach Köln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop236646875/1097604930-w420-cv16_9-q85/14e3ee2a-496b-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236646875/2020247282-w640-cv16_9-q85/14e3ee2a-496b-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236646875/5593972527-w940-cv16_9-q85/14e3ee2a-496b-11ed-b44c-70127ffe40c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="2017 waren die amerikanischen Punk-Rocker zuletzt in der Region: 2017 in Oberhausen, damals noch mit Neuzugang Matt Skiba. " title="2017 waren die amerikanischen Punk-Rocker zuletzt in der Region: 2017 in Oberhausen, damals noch mit Neuzugang Matt Skiba. " width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Konzert</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Blink-182 feiern Reunion und kommen 2023 nach Köln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/veranstaltungstipps/politische-werkschau-neue-banksy-ausstellung-in-muelheim-id236647019.html" title="Politische Werkschau: Neue Banksy-Ausstellung in Mülheim" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop236647017/1157602914-w420-cv16_9-q85/edeeb950-4959-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236647017/2810244734-w640-cv16_9-q85/edeeb950-4959-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop236647017/118397511-w940-cv16_9-q85/edeeb950-4959-11ed-b44c-70127ffe40c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Ölgemälde, Statuen, Leinwanddruck und vieles mehr: Die Nachbildungen der Banksy-Werke sind abwechslungsreicher Natur." title="Ölgemälde, Statuen, Leinwanddruck und vieles mehr: Die Nachbildungen der Banksy-Werke sind abwechslungsreicher Natur." width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kunst</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Politische Werkschau: Neue Banksy-Ausstellung in Mülheim</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/veranstaltungstipps/pink-kommt-2023-nach-koeln-id236612873.html" title="Pink kommt 2023 für zwei Konzerte nach Köln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/veranstaltungstipps/crop236612871/5867607731-w420-cv16_9-q85/446a44a2-4612-11ed-9661-2a4533ec8316.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/veranstaltungstipps/crop236612871/3900249917-w640-cv16_9-q85/446a44a2-4612-11ed-9661-2a4533ec8316.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/veranstaltungstipps/crop236612871/9643975328-w940-cv16_9-q85/446a44a2-4612-11ed-9661-2a4533ec8316.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Die amerikanische Sängerin Pink kehrt zu ihren deutschen Fans zurück. Im kommenden Juli singt sie im Kölner Stadion. Zuletzt war sie 2019 u.a. auf Schalke zu Gast." title="Die amerikanische Sängerin Pink kehrt zu ihren deutschen Fans zurück. Im kommenden Juli singt sie im Kölner Stadion. Zuletzt war sie 2019 u.a. auf Schalke zu Gast." width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Tournee</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Pink kommt 2023 für zwei Konzerte nach Köln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/musik/festivals/parookaville/parookaville-2023-so-geht-es-weiter-mit-dem-festival-in-weeze-id235989453.html" title="Parookaville 2023 - so geht es mit dem Weezer Festival weiter" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/parookaville/crop235989863/4027602699-w420-cv16_9-q85/Parookaville-2023.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/parookaville/crop235989863/9240244949-w640-cv16_9-q85/Parookaville-2023.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/parookaville/crop235989863/625397296-w940-cv16_9-q85/Parookaville-2023.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Der Termin für das Festival Parookaville 2023 in Weeze steht fest." title="Der Termin für das Festival Parookaville 2023 in Weeze steht fest." width="940" height="528" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Parookaville-Bilanz</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Parookaville 2023: So geht es weiter mit dem Weezer Festival</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="48">(function($){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};$(function(){slider=$("#carousel-fwid4-slider").bxSlider(opts);});$(window).on("load",function(){slider.reloadSlider();});})(jQuery);</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/erster-elfmeter-krimi-kroatien-wirft-deutschland-schreck-japan-raus-id237080061.html" data-video-article-id="237080061" data-open-target="lightbox" title="Erster Elfmeter-Krimi: Kroatien wirft Deutschland-Schreck Japan raus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop237080059/4360652059-w420-cv3_2-q85/Erster-Elfmeter-Krimi-Kroatien-wirft-Deutschland-Schreck-Japan-raus.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop237080059/3136413835-w640-cv3_2-q85/Erster-Elfmeter-Krimi-Kroatien-wirft-Deutschland-Schreck-Japan-raus.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop237080059/7316624414-w940-cv3_2-q85/Erster-Elfmeter-Krimi-Kroatien-wirft-Deutschland-Schreck-Japan-raus.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Erster Elfmeter-Krimi: Kroatien wirft Deutschland-Schreck Japan raus" title="Erster Elfmeter-Krimi: Kroatien wirft Deutschland-Schreck Japan raus" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Erster Elfmeter-Krimi: Kroatien wirft Deutschland-Schreck…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/kreml-zeigt-bilder-von-putin-auf-der-krim-bruecke-id237079931.html" data-video-article-id="237079931" data-open-target="lightbox" title="Kreml zeigt Bilder von Putin auf der Krim-Brücke" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop237079929/397065505-w420-cv3_2-q85/Kreml-zeigt-Bilder-von-Putin-auf-der-Krim-Bruecke.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop237079929/3706412281-w640-cv3_2-q85/Kreml-zeigt-Bilder-von-Putin-auf-der-Krim-Bruecke.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop237079929/7976622860-w940-cv3_2-q85/Kreml-zeigt-Bilder-von-Putin-auf-der-Krim-Bruecke.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Kreml zeigt Bilder von Putin auf der Krim-Brücke" title="Kreml zeigt Bilder von Putin auf der Krim-Brücke" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Kreml zeigt Bilder von Putin auf der Krim-Brücke</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/nach-wm-desaster-suele-amp-co-ab-mittwoch-im-bvb-training-id237079923.html" data-video-article-id="237079923" data-open-target="lightbox" title="Nach WM-Desaster: Süle &amp;amp; Co. ab Mittwoch im BVB-Training" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop237079921/5980654444-w420-cv3_2-q85/Nach-WM-Desaster-Suele-Co.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop237079921/5886416220-w640-cv3_2-q85/Nach-WM-Desaster-Suele-Co.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop237079921/8856626799-w940-cv3_2-q85/Nach-WM-Desaster-Suele-Co.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Nach WM-Desaster: Süle &amp; Co. ab Mittwoch im BVB-Training" title="Nach WM-Desaster: Süle &amp; Co. ab Mittwoch im BVB-Training" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Nach WM-Desaster: Süle &amp; Co. ab Mittwoch im BVB-Training</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/mann-toetet-14-jaehriges-maedchen-bei-angriff-auf-dem-schulweg-getoetet-id237079927.html" data-video-article-id="237079927" data-open-target="lightbox" title="Mann tötet 14-jähriges Mädchen bei Angriff auf dem Schulweg getötet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop237079925/6500655280-w420-cv3_2-q85/Mann-toetet-14-jaehriges-Maedchen-bei-Angriff-auf-dem-Schulweg-getoetet.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237079925/3876417056-w640-cv3_2-q85/Mann-toetet-14-jaehriges-Maedchen-bei-Angriff-auf-dem-Schulweg-getoetet.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237079925/4786627635-w940-cv3_2-q85/Mann-toetet-14-jaehriges-Maedchen-bei-Angriff-auf-dem-Schulweg-getoetet.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Mann tötet 14-jähriges Mädchen bei Angriff auf dem Schulweg getötet" title="Mann tötet 14-jähriges Mädchen bei Angriff auf dem Schulweg getötet" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Mann tötet 14-jähriges Mädchen bei Angriff auf dem Schulweg…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/letzte-generation-nimmt-blockadeaktionen-wieder-auf-id237079211.html" data-video-article-id="237079211" data-open-target="lightbox" title="Letzte Generation nimmt Blockadeaktionen wieder auf" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop237079209/5690652305-w420-cv3_2-q85/Letzte-Generation-nimmt-Blockadeaktionen-wieder-auf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237079209/4026414081-w640-cv3_2-q85/Letzte-Generation-nimmt-Blockadeaktionen-wieder-auf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237079209/5396624660-w940-cv3_2-q85/Letzte-Generation-nimmt-Blockadeaktionen-wieder-auf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Letzte Generation nimmt Blockadeaktionen wieder auf" title="Letzte Generation nimmt Blockadeaktionen wieder auf" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Letzte Generation nimmt Blockadeaktionen wieder auf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/iran-aufruf-zum-generalstreik-zeigt-wirkung-id237078775.html" data-video-article-id="237078775" data-open-target="lightbox" title="Iran: Aufruf zum Generalstreik zeigt Wirkung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop237078773/0610658852-w420-cv3_2-q85/Iran-Aufruf-zum-Generalstreik-zeigt-Wirkung.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237078773/674641628-w640-cv3_2-q85/Iran-Aufruf-zum-Generalstreik-zeigt-Wirkung.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237078773/8546621207-w940-cv3_2-q85/Iran-Aufruf-zum-Generalstreik-zeigt-Wirkung.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Iran: Aufruf zum Generalstreik zeigt Wirkung" title="Iran: Aufruf zum Generalstreik zeigt Wirkung" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Iran: Aufruf zum Generalstreik zeigt Wirkung</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/kultur/new-york-riesen-portraet-iranischer-protest-ikone-id237078771.html" data-video-article-id="237078771" data-open-target="lightbox" title="New York: Riesen-Porträt iranischer Protest-Ikone" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/kultur/crop237078769/7290658016-w420-cv3_2-q85/New-York-Riesen-Portraet-iranischer-Protest-Ikone.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/kultur/crop237078769/6616419792-w640-cv3_2-q85/New-York-Riesen-Portraet-iranischer-Protest-Ikone.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/kultur/crop237078769/095662371-w940-cv3_2-q85/New-York-Riesen-Portraet-iranischer-Protest-Ikone.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="New York: Riesen-Porträt iranischer Protest-Ikone" title="New York: Riesen-Porträt iranischer Protest-Ikone" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">New York: Riesen-Porträt iranischer Protest-Ikone</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/vfb-trainersuche-beendet-labbadia-zurueck-in-stuttgart-id237078779.html" data-video-article-id="237078779" data-open-target="lightbox" title="VfB-Trainersuche beendet: Labbadia zurück in Stuttgart" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop237078777/8730659270-w420-cv3_2-q85/VfB-Trainersuche-beendet-Labbadia-zurueck-in-Stuttgart.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop237078777/2966411046-w640-cv3_2-q85/VfB-Trainersuche-beendet-Labbadia-zurueck-in-Stuttgart.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop237078777/2796621625-w940-cv3_2-q85/VfB-Trainersuche-beendet-Labbadia-zurueck-in-Stuttgart.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="VfB-Trainersuche beendet: Labbadia zurück in Stuttgart" title="VfB-Trainersuche beendet: Labbadia zurück in Stuttgart" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">VfB-Trainersuche beendet: Labbadia zurück in Stuttgart</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/beim-geschirrspuelen-energiesparen-imtest-id237078763.html" data-video-article-id="237078763" data-open-target="lightbox" title="Beim Geschirrspülen Energiesparen // IMTEST" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop237078991/1080658267-w420-cv3_2-q85/Beim-Geschirrspuelen-Energiesparen-IMTEST.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237078991/12864143-w640-cv3_2-q85/Beim-Geschirrspuelen-Energiesparen-IMTEST.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop237078991/545662622-w940-cv3_2-q85/Beim-Geschirrspuelen-Energiesparen-IMTEST.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/placeholder.png" alt="Beim Geschirrspülen Energiesparen // IMTEST" title="Beim Geschirrspülen Energiesparen // IMTEST" width="940" height="626" class="" data-pagespeed-url-hash="2672334097" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Beim Geschirrspülen Energiesparen // IMTEST</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="50">(function($){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};$(function(){slider=$("#carousel-fwid5-slider").bxSlider(opts);});$(window).on("load",function(){slider.reloadSlider();});})(jQuery);</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">FUNKE Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Online werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Medien NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Mediengruppe</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.wr.de/angebote/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/prospekte/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Prospekte</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/abo/preisliste" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="51">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/sport/lokalsport/hagen/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://aboservice.wr.de/#/kuendigung" class="small-print__list__item__link ">Abo kündigen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/sport/lokalsport/hagen/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1637669044694/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" data-pagespeed-url-hash="3483489091" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="52">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <!-- dpa Wahlmodule -->
<script type="text/plain" data-cmp-src="https://core.dpa-infocom.net/js/dpa.js" class="cmplazyload" data-cmp-vendor="1075"></script>
<script type="text/plain" data-cmp-src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" class="cmplazyload" data-cmp-vendor="1075"></script>


<!-- Funke Interaktiv Module  -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">(function(){var eventMethod=window.addEventListener?'addEventListener':'attachEvent';var eventer=window[eventMethod];var messageEvent=eventMethod==='attachEvent'?'onmessage':'message';eventer(messageEvent,function(e){try{if(Object.prototype.hasOwnProperty.call(e.data,'height')&&typeof e.data.height==='number'&&Object.prototype.hasOwnProperty.call(e.data,'id')&&typeof e.data.id==='string'){var matchingIframe=document.getElementById(e.data.id+'-iframe');console.log(e.data.id+'-iframe');if(matchingIframe){matchingIframe.style.height=e.data.height+'px';}else{var matchingIframes=document.querySelectorAll(".interaktiv-iframe[data-id='"+e.data.id+"'] iframe");[].forEach.call(matchingIframes,function(matchingIframe){matchingIframe.style.height=e.data.height+'px';});}}}catch(e){console.log(e);}});})();window.onload=function(){var origin='https://interaktiv.morgenpost.de';if(window.location.origin.indexOf('www')>=0){origin=window.location.origin.replace('www','interaktiv');}var isDev=window.location.origin.indexOf('localhost')>=0||window.location.origin.indexOf('0.0.0.0')>=0;if(isDev){origin='http://localhost:8080';}var containers=document.getElementsByClassName('interaktiv-iframe');[].forEach.call(containers,function(container){var identifier=container.id||container.dataset.id;if(container.dataset.version==='2'){container.innerHTML='<iframe load="lazy" lazyload="1" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+(isDev&&identifier==='index'?'':identifier)+(isDev?'':'.html')+(!container.dataset.params?'':'?'+container.dataset.params)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth<container.dataset.breakpoint?container.dataset.mobileHeight:container.dataset.desktopHeight)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>'+(container.dataset.title?'<br /><div style="font-size: 13px; color: #767676;"><span>'+'Falls die Grafik nicht dargestellt wird, klicken Sie hier: </span>'+'<a style="color: inherit; text-decoration: none;" '+'onmouseover="this.style.textDecoration=\'underline\';" '+'onmouseout="this.style.textDecoration=\'none\';" '+'href="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+'">'+container.dataset.title+'</a></div>':'');}else if(!container.dataset.version){container.innerHTML='<iframe load="lazy" lazyload="1" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.src)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth>500?304:477)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>';}});};</script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 236857311 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="55">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='hidePlusBannerStickyBottom'||event.data.message==='openLoginContainer'||event.data.message==='hidePlusBannerStickyClick'))return;if(event.data.message==='togglePlusBannerStickyBottom'){jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');}if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}if(event.data.message==='hidePlusBannerStickyBottom'){jQuery('#plus-banner--sticky-bottom').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky-bottom',true,event.data.expires);}}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky-bottom')&&!jQuery('#plus-banner--sticky-bottom').hasClass('has-plus')){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 236857311 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "a8748bfa-74c1-11ed-9c5d-a9851c33f5d6"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 05.12.2022 um 22:26:37 in 210ms - Server: escenic-fe-3 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 237079841,237079843,236659481,237079211,237073455,236740365,236612873,236727555,237077003,237070353,237065757,236790563,237079527,236646877,208414373,237078763,237079923,237078771,237079927,237078775,237079931,237078779,237080061,235989453,234340905,237070155,236647019 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
