<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>VfL Gladbeck: DM-Aktien f&uuml;r Berger stehen nicht schlecht  |  wr.de  | </title>
    <meta name="description" content="Darf sie nun bei der DM starten? Das weiß Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht.  "/>
    <meta name="keywords" content="Aktien,Leichtathletik,Juli,Braunschweig,August,Elite,Hallen,Montag,Zeit,Sport,Sonntag,DLV,Corona,Sportfeste,Limit,Bestenlisten,2019,Wochenende"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Aktien,Leichtathletik,Juli,Braunschweig,August,Elite,Hallen,Montag,Zeit,Sport,Sonntag,DLV,Corona,Sportfeste,Limit,Bestenlisten,2019,Wochenende";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/1595334216342/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/1595334216342/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1595334216342/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1595334216342/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1595334216342/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wr.de/resources/1595334216342/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1595334216342/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wr.de/resources/1595334216342/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html?service=amp"/> 
<meta name="news_keywords" content="Aktien,Leichtathletik,Juli,Braunschweig,August,Elite,Hallen,Montag,Zeit,Sport"/> 
<meta property="og:title" content="VfL Gladbeck: DM-Aktien f&uuml;r Berger stehen nicht schlecht"/> 
<meta property="og:description" content="Darf sie nun bei der DM starten? Das weiß Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht."/> 
<meta property="og:url" content="https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop229562352/6603575189-w820-cv16_9-q85-fnov-fpi227770127-fpobr/3d162dea-cb37-11ea-b36d-7e566afad759.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-07-21T14:57:37+02:00"/> 
<meta name="last-modified" content="2020-07-21T14:57:37+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wr.de\/sport\/lokalsport\/gladbeck\/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html','pageCategory':'Sport','pageCategory02':'Lokalsport','pageCategory03':'Gladbeck','sectionId':'20097','sectionId02':'20397','sectionId03':'20627','pageAGOF-IVW':'nrw-wr-sport-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229562356','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'VfL Gladbeck: DM-Aktien f\u00FCr Berger stehen nicht schlecht','pageTitleOriginal':'VfL Gladbeck: DM-Aktien f\u00FCr Berger stehen nicht schlecht','pageDescription':'Darf sie nun bei der DM starten? Das wei\u00DF Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/Aktien|Themen\/Leichtathletik|Vermarktung\/Aktien|Orte\/Juli|Orte\/Braunschweig|Orte\/August|Orte\/Elite|Orte\/Hallen|Organisationen\/Montag|Organisationen\/Zeit|Organisationen\/Sport|Organisationen\/Sonntag|Themen\/DLV|Themen\/Corona|Themen\/Sport|Themen\/Sportfeste|Themen\/Limit|Themen\/Bestenlisten|Themen\/2019|Themen\/Wochenende','pageHashtags':'','pageTags':'Aktien, Leichtathletik, Aktien, Juli, Braunschweig, August, Elite, Hallen, Montag, Zeit, Sport, Sonntag, DLV, Corona, Sport, Sportfeste, Limit, Bestenlisten, 2019, Wochenende','pageFirstPublished':'2020-07-21 14:57:37','pagePublished':'2020-07-21 14:57:37','pageModified':'2020-07-21 14:57:37','daysSincePublished':'1','pageDate':'2020-07-21','pageDay':'21','pageMonth':'07','pageYear':'2020','pageAuthor':'','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'205','characterLength':'1265','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'3','externalLink_count':'2','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-wr-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (max-width: 47.9375em) {
		.author-social .socialbar {
			display: none;
			margin-bottom: 0;}
	}

	@media screen and (max-width: 47.9375em) {
		.article__header .author-social {
			margin-bottom: 0;}
	}

	@media screen and (max-width: 47.9375em) {
		.socialbar {
			display: none;}
	}

	@media screen and (max-width: 47.9375em){
	.article .article__body .carousel__list {
    			min-height: 0!important;
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}
	
	.article .article__body .carousel__list {
    			min-height: 0!important;}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.content--default-background, .content--fancy-background, .content--teaser--container {
	    margin-bottom: 0rem;
	    padding: 0;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0!important;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.wr.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wr.de/img/incoming/crop229562352/6603575189-w820-cv16_9-q85-fnov-fpi227770127-fpobr/3d162dea-cb37-11ea-b36d-7e566afad759.jpg"/> 
<meta name="twitter:description" content="Darf sie nun bei der DM starten? Das weiß Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht."/> 
<meta name="twitter:title" content="VfL Gladbeck: DM-Aktien f&uuml;r Berger stehen nicht schlecht"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="31"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/sport\/lokalsport\/gladbeck\/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=Gladbeck&sectionId=20097&sectionId02=20397&sectionId03=20627&pageAGOF-IVW=nrw-wr-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229562356&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=VfL Gladbeck: DM-Aktien f\u00FCr Berger stehen nicht schlecht&pageTitleOriginal=VfL Gladbeck: DM-Aktien f\u00FCr Berger stehen nicht schlecht&pageDescription=Darf sie nun bei der DM starten? Das wei\u00DF Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht.&pageKeywords=&pageHashtags=&pageTags=Aktien, Leichtathletik, Aktien, Juli, Braunschweig, August, Elite, Hallen, Montag, Zeit, Sport, Sonntag, DLV, Corona, Sport, Sportfeste, Limit, Bestenlisten, 2019, Wochenende&pagePublished=2020-07-21 14:57:37&pageModified=2020-07-21 14:57:37&pageDate=2020-07-21&pageDay=21&pageMonth=07&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=true&pageLengthWords=205&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229562356&amp;type=article&amp;ctxId=20627&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=VfL+Gladbeck%3A+DM-Aktien+f%C3%BCr+Berger+stehen+nicht+schlecht&amp;url=https%3A%2F%2Fwww.wr.de%2Fsport%2Flokalsport%2Fgladbeck%2Fvfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="175809707" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="34">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/sport\/lokalsport\/gladbeck\/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html"
            },
            "datePublished": "2020-07-21T14:57:37+0200",
            "dateModified" : "2020-07-21T14:57:37+0200",
            "headline": "VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht",
            "keywords":[""],
            "description": "Darf sie nun bei der DM starten? Das weiß Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht.",
            "alternativeHeadline" : "VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1595334216342\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/incoming\/crop229562352\/7044222894-w1200-cv3_2-q85\/3d162dea-cb37-11ea-b36d-7e566afad759.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="35">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="36">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/Aktien|Themen/Leichtathletik|Vermarktung/Aktien|Orte/Juli|Orte/Braunschweig|Orte/August|Orte/Elite|Orte/Hallen|Organisationen/Montag|Organisationen/Zeit|Organisationen/Sport|Organisationen/Sonntag|Themen/DLV|Themen/Corona|Themen/Sport|Themen/Sportfeste|Themen/Limit|Themen/Bestenlisten|Themen/2019|Themen/Wochenende",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-multiconfig","pageTitle":"VfL Gladbeck: DM-Aktien f\u00FCr Berger stehen nicht schlecht","pageContent":"frei","pageURL":"https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html","pageArticleID":"229562356","pageDate":"2020-07-21T14:57:37MESZ","pageAuthor":"","pageCategory":"Sport","pageCategory02":"Lokalsport","pageCategory03":"Gladbeck","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Aktien");tags.push("Leichtathletik");tags.push("Aktien");tags.push("Juli");tags.push("Braunschweig");tags.push("August");tags.push("Elite");tags.push("Hallen");tags.push("Montag");tags.push("Zeit");tags.push("Sport");tags.push("Sonntag");tags.push("DLV");tags.push("Corona");tags.push("Sport");tags.push("Sportfeste");tags.push("Limit");tags.push("Bestenlisten");tags.push("2019");tags.push("Wochenende");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-07-21T14:57:37MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","sport.lokalsport.gladbeck"]);tp.push(["setContentId","229562356"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/1595334216342/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="37"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="40">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="42">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="" title="" width="201" height="15" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="46">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3698276680" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2660965174" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="354200162" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=229562356&sec=20627"}</script>

<script type="text/psajs" data-pagespeed-orig-index="48">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.checky.news" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/" class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="50">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/sport/lokalsport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Lokalsport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/sport/lokalsport/gladbeck/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gladbeck</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="51">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=229562356&sec=20627&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="55">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Leichtathletik</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">21.07.2020 - 14:57 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=VfL+Gladbeck%3A+DM-Aktien+f%C3%BCr+Berger+stehen+nicht+schlecht%0Ahttps%3A%2F%2Fwww.wr.de%2F229562356%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" data-url="https://www.wr.de/229562356?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229562356?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" data-url="https://www.wr.de/229562356?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html&subject=VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="56">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="57">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=VfL+Gladbeck%3A+DM-Aktien+f%C3%BCr+Berger+stehen+nicht+schlecht%0Ahttps%3A%2F%2Fwww.wr.de%2F229562356%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" data-url="https://www.wr.de/229562356?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229562356?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" data-url="https://www.wr.de/229562356?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html&subject=VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="58">jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="59">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop229562352/0783973941-w940-cv16_9-q85/3d162dea-cb37-11ea-b36d-7e566afad759.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229562352/515760952-w420-cv16_9-q85/3d162dea-cb37-11ea-b36d-7e566afad759.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229562352/9700248696-w640-cv16_9-q85/3d162dea-cb37-11ea-b36d-7e566afad759.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229562352/0783973941-w940-cv16_9-q85/3d162dea-cb37-11ea-b36d-7e566afad759.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Dürfen Anne Berger und Trainer Christian Bludau (VfL Gladbeck) nun zur DM nach Braunschweig oder nicht? Noch müssen sie sich in Geduld üben. " title="Dürfen Anne Berger und Trainer Christian Bludau (VfL Gladbeck) nun zur DM nach Braunschweig oder nicht? Noch müssen sie sich in Geduld üben. " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Dürfen Anne Berger und Trainer Christian Bludau (VfL Gladbeck) nun zur DM nach Braunschweig oder nicht? Noch müssen sie sich in Geduld üben.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Jürgen Schlebach</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span itemprop="description">Darf sie nun bei der DM starten? Das weiß Stabhochspringerin Anne Berger vom VfL Gladbeck noch nicht. Ihre Aktien stehen aber nicht schlecht.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229562356";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ebsg tjf bo efo =tuspoh?Efvutdifo Mfjdiubuimfujl.Nfjtufstdibgufo =0tuspoh?ufjmofinfo pefs ebsg tjf ft ojdiu@ Opdi ibu =tuspoh?Boof Cfshfs=0tuspoh?- Tubcipditqsjohfsjo eft =tuspoh?WgM Hmbecfdl=0tuspoh?- ebt Ujdlfu gýs ejf Ujufmlånqgf- ejf bn 9/ voe :/ Bvhvtu jn Tubejpo bo efs Ibncvshfs Tusbàf jo =tuspoh?Csbvotdixfjh=0tuspoh? bvthfusbhfo xfsefo- ojdiu tjdifs/ Ejf Blujfo efs Nfej{jotuvefoujo tufifo bmmfsejoht hbs ojdiu tdimfdiu/</p><script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_2  obfuscated'>Efs Cmjdl jo ejf jo efs ‟Dpspob..Gsfjmvgutbjtpo” bmmft foutdifjefoefo =b isfgµ#iuuqt;00xxx/mfjdiubuimfujl/ef0gjmfbenjo0vtfs`vqmpbe014`Ufsnjof0Upq.Fwfout0EN`Gsfjmvgu031310EN3131`Sbohmjtuf/qeg# ubshfuµ#`cmbol# ujumfµ##?Rvbmjgjlbujpotsbohmjtuf eft Efvutdifo Mfjdiubuimfujl Wfscboeft )EMW*=0b? {fjhu; Boof Cfshfs- ejf =b isfgµ#iuuqt;00xxx/xs/ef0tqpsu0mplbmtqpsu0hmbecfdl0wgm.hmbecfdl.cfshfs.mboefu.cfj.ibmmfo.en.bvg.sboh.tjfcfo.je33961:596/iunm# ubshfuµ#`cmbol# ujumfµ##?Tjfcuf efs Ibmmfo.EN 3131=0b?- ojnnu nju 5-23 Nfufso efs{fju efo tjfcufo Sboh fjo/ Jothftbnu {fio Tubcipditqsjohfsjoofo eýsgfo cfj efo ‟Efvutdifo” tubsufo/ Voe ejf [fju måvgu gýs ejf Hmbecfdlfsjo/ </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339519:62'tfdµ31738#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tqpsu0mplbmtqpsu0hmbecfdl0wgm.hmbecfdl.cfshfs.ipmu.cfj.ipditdivm.en.ejf.hpmenfebjmmf.je339519:62/iunm#  ujumfµ#WgM Hmbecfdl; Cfshfs ipmu cfj Ipditdivm.EN ejf Hpmenfebjmmf# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Mfjdiubuimfujl=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq339519:5807731768949.x531.dw4`3.r960ed:9bdd1.5ec2.22fb.b355.632:93bgceg3/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq339519:580399752:725.x751.dw4`3.r960ed:9bdd1.5ec2.22fb.b355.632:93bgceg3/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq339519:5803527732:4.x:51.dw4`3.r960ed:9bdd1.5ec2.22fb.b355.632:93bgceg3/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft026:64453274530jnh0qmbdfipmefs/qoh# bmuµ#Boof Cfshfs wpn WgM Hmbecfdl tjdifsuf tjdi cfj efo Efvutdifo Ipditdivmnfjtufstdibgufo jo efs Ibmmf efo Ujufm jn Tubcipditqsvoh/ Ejf Nfej{jotuvefoujo hjoh gýs ejf Svis.Voj Cpdivn bo efo Tubsu/# ujumfµ#Boof Cfshfs wpn WgM Hmbecfdl tjdifsuf tjdi cfj efo Efvutdifo Ipditdivmnfjtufstdibgufo jo efs Ibmmf efo Ujufm jn Tubcipditqsvoh/ Ejf Nfej{jotuvefoujo hjoh gýs ejf Svis.Voj Cpdivn bo efo Tubsu/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#WgM Hmbecfdl; Cfshfs ipmu cfj Ipditdivm.EN ejf Hpmenfebjmmf# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?WgM Hmbecfdl; Cfshfs ipmu cfj Ipditdivm.EN ejf Hpmenfebjmmf=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><h2>Rankingliste des Deutschen Leichtathletik Verbandes wird am 26. Juli geschlossen </h2><p class='article__paragraph p_3  obfuscated'>Ejf Sboljohmjtuf xjse oånmjdi bn Tpooubh- 37/ Kvmj- hftdimpttfo/ Tqåufs fs{jfmuf Fshfcojttf xfsefo ojdiu nfis bvghfopnnfo/ Bn ebsbvggpmhfoefo Npoubh xjse ejf gjobmf Sboljohmjtuf nju efo wpsmjfhfoefo Fshfcojttfo bvt efo Cftufomjtufo 312:03131 wfs÷ggfoumjdiu/ Fstu eboo tufiu gftu- xfs bo efs EN jo Csbvotdixfjh ufjmofinfo ebsg voe xfs ojdiu/ </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje5# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ337677556'tfdµ31738#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tqpsu0mplbmtqpsu0hmbecfdl0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Obdisjdiufo=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0fnnfsjdi.sfft.jttfmcvsh0dspq3376145:6027:8714615.x531.dw27`:.r960ETD.4598/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0fnnfsjdi.sfft.jttfmcvsh0dspq3376145:606351357255.x751.dw27`:.r960ETD.4598/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0fnnfsjdi.sfft.jttfmcvsh0dspq3376145:601234:86:18.x:51.dw27`:.r960ETD.4598/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft026:64453274530jnh0qmbdfipmefs/qoh# bmuµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# ujumfµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_4  obfuscated'>Cjt {vn Xpdifofoef gjoefo opdi fjojhf Tqpsugftuf tubuu . voufs boefsfn jo [xfjcsýdlfo ebt =b isfgµ#iuuqt;00xxx/mb{/ef0ofxt0tp.fjo.tubslft.gfme.ibuufo.xjs.opdi.ojf# ubshfuµ#`cmbol# ujumfµ##?‟Tlz‚t uif Mjnju” Nffujoh =0b?fuxb- cfj efn fstunbmt Tubcipditqsjohfsjoofo ebcfj tjoe voe tphmfjdi ejf obujpobmf Fmjuf hfnfmefu jtu/</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="64">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=VfL+Gladbeck%3A+DM-Aktien+f%C3%BCr+Berger+stehen+nicht+schlecht%0Ahttps%3A%2F%2Fwww.wr.de%2F229562356%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" data-url="https://www.wr.de/229562356?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/229562356?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" data-url="https://www.wr.de/229562356?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-dm-aktien-fuer-berger-stehen-nicht-schlecht-id229562356.html&subject=VfL Gladbeck: DM-Aktien für Berger stehen nicht schlecht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="65">jQuery(document).ready(function(){jQuery("#socialbar_fwid5 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="66">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="content-options clearfix  no-vspace print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr Artikel </span></div>
<div class="content--teaser--container clearfix   ">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-stabhochspringerin-berger-steuert-auf-dm-kurs-id229499586.html" title="VfL Gladbeck: Stabhochspringerin Berger steuert auf DM-Kurs" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gladbeck/crop229499584/7027601742-w420-cv16_9-q85/86d52c32-c430-11ea-a136-5f5d91a3a5d8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/gladbeck/crop229499584/2800245906-w640-cv16_9-q85/86d52c32-c430-11ea-a136-5f5d91a3a5d8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/gladbeck/crop229499584/4863979339-w940-cv16_9-q85/86d52c32-c430-11ea-a136-5f5d91a3a5d8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Anne Berger, Stabhochspringerin des VfL Gladbeck, darf weiter hoffen, an der DM teilzunehmen. In Dortmund stellte sie nun eine Bestleistung auf." title="VfL Gladbeck: Stabhochspringerin Berger steuert auf DM-Kurs" width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichtathletik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Stabhochspringerin Berger steuert auf DM-Kurs" class="teaser__headline ispayedcontent">VfL Gladbeck: Stabhochspringerin Berger steuert auf DM-Kurs<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-anne-berger-ueberspringt-erneut-4-10-meter-id229547360.html" title="VfL Gladbeck: Anne Berger überspringt erneut 4,10 Meter" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229547358/9567604826-w420-cv16_9-q85/62f37768-c9af-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229547358/3820242822-w640-cv16_9-q85/62f37768-c9af-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229547358/6663977577-w940-cv16_9-q85/62f37768-c9af-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="In Aachen lief es für Anne Berger und Trainer Christian Bludau (VfL Gladbeck) nicht nach Wunsch, in Bad Meinberg dagegen schon wieder deutlich besser." title="In Aachen lief es für Anne Berger und Trainer Christian Bludau (VfL Gladbeck) nicht nach Wunsch, in Bad Meinberg dagegen schon wieder deutlich besser." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichtathletik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Anne Berger überspringt erneut 4,10 Meter" class="teaser__headline ispayedcontent">VfL Gladbeck: Anne Berger überspringt erneut 4,10 Meter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="67">(function(){var $listItems={};var pagerType="long";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:1,maxSlides:1,shrinkItems:true,moveSlides:1,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/229562356" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="68"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/wittgenstein/streit-um-fuerstenerbe-warten-auf-post-vom-oberlandesgericht-id229515366.html" title="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wittgenstein/crop229515364/8127601688-w420-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wittgenstein/crop229515364/3470247960-w640-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wittgenstein/crop229515364/3733973205-w940-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." title="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Adel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__headline ispayedcontent">Streit um Fürstenerbe: Entscheidung in wenigen Wochen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/fragen-und-antworten-was-wenn-ich-ins-risikogebiet-reise-id229525642.html" title="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229527888/1547604177-w420-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229527888/0700245471-w640-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229527888/7043976580-w940-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." title="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__headline ispayedcontent">Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagenerin-26-ich-stehe-dazu-dass-ich-cam-girl-bin-id229516950.html" title="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229516940/3077606524-w420-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229516940/6840243124-w640-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229516940/1663978927-w940-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." title="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tabu-Serie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__headline ispayedcontent">Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/party-exzess-auf-mallorca-das-sagen-vermieter-und-touristen-id229517624.html" title="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229517622/9597606630-w420-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229517622/0640243018-w640-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229517622/1153979033-w940-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." title="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tourismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__headline ispayedcontent">Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/hotspot-ischgl-skiurlauber-wollen-eine-entschuldigung-id229494120.html" title="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229494114/9697607747-w420-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229494114/9190241901-w640-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229494114/844397150-w940-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." title="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__headline ispayedcontent">Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/rockerkrieg-anklagen-gegen-neun-bandidos-aus-nrw-id229480198.html" title="Rockerkrieg: Anklagen gegen neun Bandidos aus NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229480186/8277607738-w420-cv16_9-q85/8fa9258c-c1cb-11ea-b91d-7a309e75a36d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229480186/7330249910-w640-cv16_9-q85/8fa9258c-c1cb-11ea-b91d-7a309e75a36d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229480186/6863975335-w940-cv16_9-q85/8fa9258c-c1cb-11ea-b91d-7a309e75a36d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Bei Zugriffen im Januar sind federführende Mitglieder der Rocker-Gruppierung Bandidos MC festgenommen worden. Koordiniert wurde der Einsatz von der Dienststelle zur Bekämpfung der Organisierten Kriminalität der Polizei Hagen." title="Bei Zugriffen im Januar sind federführende Mitglieder der Rocker-Gruppierung Bandidos MC festgenommen worden. Koordiniert wurde der Einsatz von der Dienststelle zur Bekämpfung der Organisierten Kriminalität der Polizei Hagen." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rocker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rockerkrieg: Anklagen gegen neun Bandidos aus NRW" class="teaser__headline ispayedcontent">Rockerkrieg: Anklagen gegen neun Bandidos aus NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/wittgenstein/rothaarsteig-wisente-toeten-hund-eines-spaziergaengers-id229479924.html" title="Wisente töten Hund eines Spaziergängers auf dem Rothaarsteig" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wittgenstein/crop229486324/2277604504-w420-cv16_9-q85/360243e8-c1de-11ea-b906-bfabdc81a7df.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wittgenstein/crop229486324/3320245144-w640-cv16_9-q85/360243e8-c1de-11ea-b906-bfabdc81a7df.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wittgenstein/crop229486324/0863976907-w940-cv16_9-q85/360243e8-c1de-11ea-b906-bfabdc81a7df.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Sebastian Demuth (36) aus Bad Berleburg auf dem Rothaarsteig an der Stelle, an der sein Hund Lotta von freilebenden Wisenten getötet worden ist. " title="Sebastian Demuth (36) aus Bad Berleburg auf dem Rothaarsteig an der Stelle, an der sein Hund Lotta von freilebenden Wisenten getötet worden ist. " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wildunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wisente töten Hund eines Spaziergängers auf dem Rothaarsteig" class="teaser__headline ispayedcontent">Wisente töten Hund eines Spaziergängers auf dem Rothaarsteig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/clubsterben-diskotheken-betreiber-bangen-um-ihre-zukunft-id229474664.html" title="Clubsterben: Diskotheken-Betreiber bangen um ihre Zukunft" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229474658/2927602497-w420-cv16_9-q85/f184198c-c10e-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229474658/0860247151-w640-cv16_9-q85/f184198c-c10e-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229474658/3143972396-w940-cv16_9-q85/f184198c-c10e-11ea-aeaf-7e46a3a545f2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Ein Kredit sichert die Zukunft der Großraum-Diskothek „Capitol“ in Hagen. Betreiber Mike Henning erwartet in der Club-Szene eine „Insolvenzwelle“." title="Ein Kredit sichert die Zukunft der Großraum-Diskothek „Capitol“ in Hagen. Betreiber Mike Henning erwartet in der Club-Szene eine „Insolvenzwelle“." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Party-Szene</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Clubsterben: Diskotheken-Betreiber bangen um ihre Zukunft" class="teaser__headline ispayedcontent">Clubsterben: Diskotheken-Betreiber bangen um ihre Zukunft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/das-tier-mit-den-giftigen-haerchen-breitet-sich-weiter-aus-id229467882.html" title="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229467880/0127609115-w420-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229467880/4110248533-w640-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229467880/9993973288-w940-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " title="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__headline ispayedcontent">Eichenprozessionsspinner breitet sich in der Region aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/forscher-der-uni-witten-herdecke-entschluesseln-coronavirus-id229445640.html" title="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229445632/6857603398-w420-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229445632/6290246250-w640-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229445632/2533971495-w940-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" title="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus" class="teaser__headline ispayedcontent">Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/wittgenstein/streit-um-fuerstenerbe-warten-auf-post-vom-oberlandesgericht-id229515366.html" title="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wittgenstein/crop229515364/8127601688-w420-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wittgenstein/crop229515364/3470247960-w640-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wittgenstein/crop229515364/3733973205-w940-cv16_9-q85/4e28b82c-c5d4-11ea-bd61-3ad08d9fae86.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." title="Im Rechtsstreit im Haus Sayn-Wittgenstein-Berleburg geht es nicht nur um das Schloss sondern um die „Hofnachfolge“ in einem der größten Forstbetriebe Deutschlands." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Adel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streit um Fürstenerbe: Entscheidung in wenigen Wochen" class="teaser__headline ispayedcontent">Streit um Fürstenerbe: Entscheidung in wenigen Wochen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/fragen-und-antworten-was-wenn-ich-ins-risikogebiet-reise-id229525642.html" title="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229527888/1547604177-w420-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229527888/0700245471-w640-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229527888/7043976580-w940-cv16_9-q85/84cad30e-c739-11ea-bc72-569287948c9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." title="Nach wie vor ein beliebtes Ziel für Touristen: die Baleareninsel Mallorca. An der Schinkenstraße gab es dort vor einigen Tagen aber trotz Corona wieder Party-Exzesse." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?" class="teaser__headline ispayedcontent">Fragen und Antworten: Wer zahlt nach dem Risiko-Urlaub?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagenerin-26-ich-stehe-dazu-dass-ich-cam-girl-bin-id229516950.html" title="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229516940/3077606524-w420-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229516940/6840243124-w640-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229516940/1663978927-w940-cv16_9-q85/38a16632-9ff2-11ea-b268-06c14885d41b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." title="Das Camgirl aus Hagen erfüllt auf verschiedenen Internet Seiten sexuelle Wünsche von Kunden gegen Bezahlung." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tabu-Serie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“" class="teaser__headline ispayedcontent">Hagenerin (26): „Ich stehe dazu, dass ich Cam-Girl bin“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/party-exzess-auf-mallorca-das-sagen-vermieter-und-touristen-id229517624.html" title="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229517622/9597606630-w420-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229517622/0640243018-w640-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop229517622/1153979033-w940-cv16_9-q85/165e99ae-c5be-11ea-b028-321d821a95ae.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." title="Keine Maske, kein Abstand, dafür Überfüllung: Ein Bild vom vergangenen Wochenende an der Playa de Palma auf Mallorca." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tourismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“" class="teaser__headline ispayedcontent">Empörung über Party-Exzesse: „Mallorquiner sind stinksauer“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/hotspot-ischgl-skiurlauber-wollen-eine-entschuldigung-id229494120.html" title="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229494114/9697607747-w420-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229494114/9190241901-w640-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229494114/844397150-w940-cv16_9-q85/eafc7416-c2c0-11ea-a5ce-a61f6437c911.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." title="Der Tiroler Skiort Ischgl galt zu Beginn der Corona-Pandemie als der Virus-Hotspot in Europa." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung" class="teaser__headline ispayedcontent">Hotspot Ischgl: Skiurlauber wollen eine Entschuldigung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="69">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="70">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="" title="" width="940" height="123" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=229562356&sec=20627"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=229562356&sec=20627"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="71">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/quante-hat-mit-dem-bv-rentfort-in-der-bezirksliga-viel-vor-id229561984.html" title="Quante hat mit dem BV Rentfort in der Bezirksliga viel vor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229561982/6587604040-w420-cv16_9-q85/8aa52732-cb4b-11ea-b36d-7e566afad759.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229561982/4170243608-w640-cv16_9-q85/8aa52732-cb4b-11ea-b36d-7e566afad759.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229561982/2553971637-w940-cv16_9-q85/8aa52732-cb4b-11ea-b36d-7e566afad759.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Da geht’s lang: Beim Fußball-Bezirksligisten BV Rentfort gibt nun Trainer Karsten Quante die Richtung vor. " title="Da geht’s lang: Beim Fußball-Bezirksligisten BV Rentfort gibt nun Trainer Karsten Quante die Richtung vor. " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Quante hat mit dem BV Rentfort in der Bezirksliga viel vor" class="teaser__headline ispayedcontent">Quante hat mit dem BV Rentfort in der Bezirksliga viel vor<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/vfl-gladbeck-bietet-in-den-ferien-workshops-fuer-kids-an-id229560790.html" title="VfL Gladbeck bietet in den Ferien Workshops für Kids an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229560788/9927607384-w420-cv16_9-q85/35ce929e-cb3b-11ea-b36d-7e566afad759.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229560788/3540249160-w640-cv16_9-q85/35ce929e-cb3b-11ea-b36d-7e566afad759.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229560788/6763979739-w940-cv16_9-q85/35ce929e-cb3b-11ea-b36d-7e566afad759.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Vor etwas mehr als einem Jahr stellten Peter Efing (ELE), Siegbert Busch (VfL Gladbeck), Marcus Steiner (Sparkasse) und Christina Ronczek (VfL Gladbeck) die Kinder Sport Schule des VfL Gladbeck vor." title="Vor etwas mehr als einem Jahr stellten Peter Efing (ELE), Siegbert Busch (VfL Gladbeck), Marcus Steiner (Sparkasse) und Christina Ronczek (VfL Gladbeck) die Kinder Sport Schule des VfL Gladbeck vor." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sportkurse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck bietet in den Ferien Workshops für Kids an" class="teaser__headline ">VfL Gladbeck bietet in den Ferien Workshops für Kids an</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/das-sagen-zweckel-und-rentfort-zur-staffeleinteilung-id229554320.html" title="Das sagen Zweckel und Rentfort zur Staffeleinteilung " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gladbeck/crop229554318/152760976-w420-cv16_9-q85/596ef346-ca83-11ea-b88d-a21df650f148.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/gladbeck/crop229554318/2830248672-w640-cv16_9-q85/596ef346-ca83-11ea-b88d-a21df650f148.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/gladbeck/crop229554318/0763973379-w940-cv16_9-q85/596ef346-ca83-11ea-b88d-a21df650f148.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Der SV Zweckel und der BV Rentfort spielen in der neuen Bezirksliga-Staffel 14 um Punkte. Das sagen die Trainer der Gladbecker zu dieser Gruppe. " title="Das sagen Zweckel und Rentfort zur Staffeleinteilung " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Bezirksliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das sagen Zweckel und Rentfort zur Staffeleinteilung" class="teaser__headline ispayedcontent">Das sagen Zweckel und Rentfort zur Staffeleinteilung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/herne-wanne-eickel/fussball-in-westfalen-hier-sind-die-staffeln-fuer-2020-21-id229552974.html" title="Fußball in Westfalen: Hier sind die Staffeln für 2020/21" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/herne-wanne-eickel/crop229552972/5147605895-w420-cv16_9-q85/9df83ab4-ca64-11ea-b88d-a21df650f148.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/herne-wanne-eickel/crop229552972/1850241753-w640-cv16_9-q85/9df83ab4-ca64-11ea-b88d-a21df650f148.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/herne-wanne-eickel/crop229552972/3733973492-w940-cv16_9-q85/9df83ab4-ca64-11ea-b88d-a21df650f148.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Viele Vereine sind schon mit der Vorbereitung und den ersten Testspielen gestartet – hier eine Szene aus der Partie des SC Westfalia Herne gegen den FC Remscheid. Jetzt wissen alle Vereine auch, auf welche Gegner sie sich vorbereiten." title="Viele Vereine sind schon mit der Vorbereitung und den ersten Testspielen gestartet – hier eine Szene aus der Partie des SC Westfalia Herne gegen den FC Remscheid. Jetzt wissen alle Vereine auch, auf welche Gegner sie sich vorbereiten." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Staffeleinteilung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fußball in Westfalen: Hier sind die Staffeln für 2020/21" class="teaser__headline ">Fußball in Westfalen: Hier sind die Staffeln für 2020/21</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/sv-zweckel-angelt-sich-defensivallrounder-aus-der-landesliga-id229553566.html" title="SV Zweckel angelt sich Defensivallrounder aus der Landesliga" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229553562/8897609192-w420-cv16_9-q85/c1ba4ed6-ca7a-11ea-b88d-a21df650f148.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229553562/017024456-w640-cv16_9-q85/c1ba4ed6-ca7a-11ea-b88d-a21df650f148.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229553562/7293975701-w940-cv16_9-q85/c1ba4ed6-ca7a-11ea-b88d-a21df650f148.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Er ist neu beim SV Zweckel: Gökhan Avci spielte zuletzt für den Landesligisten Firtinaspor Herne. " title="Er ist neu beim SV Zweckel: Gökhan Avci spielte zuletzt für den Landesligisten Firtinaspor Herne. " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Bezirksliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SV Zweckel angelt sich Defensivallrounder aus der Landesliga" class="teaser__headline ispayedcontent">SV Zweckel angelt sich Defensivallrounder aus der Landesliga<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/fsm-gladbeck-will-nach-oben-aufstieg-ist-fast-ein-muss-id229552458.html" title="FSM Gladbeck will nach oben: „Aufstieg ist fast ein Muss“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229552448/1367606312-w420-cv16_9-q85/c3099294-ca69-11ea-b88d-a21df650f148.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229552448/3990241336-w640-cv16_9-q85/c3099294-ca69-11ea-b88d-a21df650f148.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229552448/2473973909-w940-cv16_9-q85/c3099294-ca69-11ea-b88d-a21df650f148.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Serkan Köse (vorne) gehört zu den Leistungsträgern des Fußball-A-Ligisten FSM Gladbeck." title="Serkan Köse (vorne) gehört zu den Leistungsträgern des Fußball-A-Ligisten FSM Gladbeck." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="FSM Gladbeck will nach oben: „Aufstieg ist fast ein Muss“" class="teaser__headline ispayedcontent">FSM Gladbeck will nach oben: „Aufstieg ist fast ein Muss“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/u17-des-bv-rentfort-spielt-im-test-nicht-nur-gut-mit-id229552250.html" title="U17 des BV Rentfort spielt im Test nicht nur gut mit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229552248/2657604422-w420-cv16_9-q85/203c87bc-ca67-11ea-b88d-a21df650f148.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229552248/4800245226-w640-cv16_9-q85/203c87bc-ca67-11ea-b88d-a21df650f148.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229552248/653397471-w940-cv16_9-q85/203c87bc-ca67-11ea-b88d-a21df650f148.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Fußball-Verein Eintracht Erle beginnt am Mittwoch, 27. Mai 2020 in Gelsenkirchen mit dem Training für die Jugend. Foto: Ingo Otto / FUNKE Foto Services" title="Fußball-Verein Eintracht Erle beginnt am Mittwoch, 27. Mai 2020 in Gelsenkirchen mit dem Training für die Jugend. Foto: Ingo Otto / FUNKE Foto Services" width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="U17 des BV Rentfort spielt im Test nicht nur gut mit" class="teaser__headline ">U17 des BV Rentfort spielt im Test nicht nur gut mit</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/gladbeckerin-masson-zweifelt-am-restart-im-frauen-profigolf-id229552086.html" title="Gladbeckerin Masson zweifelt am Restart im Frauen-Profigolf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229552084/9797601082-w420-cv16_9-q85/2693a49e-ca65-11ea-b88d-a21df650f148.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229552084/2150248566-w640-cv16_9-q85/2693a49e-ca65-11ea-b88d-a21df650f148.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229552084/1203973485-w940-cv16_9-q85/2693a49e-ca65-11ea-b88d-a21df650f148.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Ende Juli soll die US-Tour im Profigolf wieder beginnen. Die Gladbeckerin Caroline Masson äußert aber Zweifel am reibungslosen Restart." title="Ende Juli soll die US-Tour im Profigolf wieder beginnen. Die Gladbeckerin Caroline Masson äußert aber Zweifel am reibungslosen Restart." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Profigolf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeckerin Masson zweifelt am Restart im Frauen-Profigolf" class="teaser__headline ">Gladbeckerin Masson zweifelt am Restart im Frauen-Profigolf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/ein-neuer-trifft-dreimal-schwarz-blau-gladbeck-gewinnt-5-3-id229549884.html" title="Ein Neuer trifft dreimal: Schwarz-Blau Gladbeck gewinnt 5:3" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229549882/2677602641-w420-cv16_9-q85/9e03a950-c9d6-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229549882/6920247007-w640-cv16_9-q85/9e03a950-c9d6-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229549882/4893975044-w940-cv16_9-q85/9e03a950-c9d6-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Amateurfußball in Coronazeiten: Fan Jörg Sievers wusch sich vor dem Testspiel zwischen Schwarz-Blau Gladbeck und Westfalia Buer erst einmal die Hände." title="Amateurfußball in Coronazeiten: Fan Jörg Sievers wusch sich vor dem Testspiel zwischen Schwarz-Blau Gladbeck und Westfalia Buer erst einmal die Hände." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Neuer trifft dreimal: Schwarz-Blau Gladbeck gewinnt 5:3" class="teaser__headline ispayedcontent">Ein Neuer trifft dreimal: Schwarz-Blau Gladbeck gewinnt 5:3<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/gladbeck-marckowiak-dominiert-bei-den-king-of-darts-id229549264.html" title="Gladbeck: Marckowiak dominiert bei den „King of Darts“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229549260/3477608762-w420-cv16_9-q85/6d72ec30-c9ca-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229549260/4100248886-w640-cv16_9-q85/6d72ec30-c9ca-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229549260/3993976359-w940-cv16_9-q85/6d72ec30-c9ca-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Steven Marckowiak vom 1. Zweckler Dartverein eilt momentan in der Serie „King of Darts“ von Erfolg zu Erfolg." title="Steven Marckowiak vom 1. Zweckler Dartverein eilt momentan in der Serie „King of Darts“ von Erfolg zu Erfolg." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Darts</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck: Marckowiak dominiert bei den „King of Darts“" class="teaser__headline ispayedcontent">Gladbeck: Marckowiak dominiert bei den „King of Darts“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/tv-gladbeck-anna-schlagenwerth-steigert-sich-in-wetzlar-id229548854.html" title="TV Gladbeck: Anna Schlagenwerth steigert sich in Wetzlar" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229548852/7377607596-w420-cv16_9-q85/9e282316-c9c7-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229548852/7370242052-w640-cv16_9-q85/9e282316-c9c7-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229548852/9953977297-w940-cv16_9-q85/9e282316-c9c7-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Anna Schlagenwerth (TV Gladbeck, rechts) lief in Wetzlar über 400 Meter Hürden in 62,26 Sekunden ins Ziel." title="Anna Schlagenwerth (TV Gladbeck, rechts) lief in Wetzlar über 400 Meter Hürden in 62,26 Sekunden ins Ziel." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichtathletik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck: Anna Schlagenwerth steigert sich in Wetzlar" class="teaser__headline ispayedcontent">TV Gladbeck: Anna Schlagenwerth steigert sich in Wetzlar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/2-1-fsm-gladbeck-ueberrascht-bei-der-u23-von-fortuna-koeln-id229547010.html" title="2:1! FSM Gladbeck überrascht bei der U23 von Fortuna Köln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229547008/8047601983-w420-cv16_9-q85/7b4a1e22-c9a8-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229547008/4010247665-w640-cv16_9-q85/7b4a1e22-c9a8-11ea-9ba7-3d1b9243dabd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229547008/0263974386-w940-cv16_9-q85/7b4a1e22-c9a8-11ea-9ba7-3d1b9243dabd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Für eine Überraschung sorgte FSM Gladbeck im Test bei der U23 von Fortuna Köln. FSM gewann 2:1. Drei Spieler hob der Trainer besonders hervor." title="2:1! FSM Gladbeck überrascht bei der U23 von Fortuna Köln" width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="2:1! FSM Gladbeck überrascht bei der U23 von Fortuna Köln" class="teaser__headline ispayedcontent">2:1! FSM Gladbeck überrascht bei der U23 von Fortuna Köln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/gladbeck-das-abenteuer-bundesliga-beginnt-fuer-kryeziu-jetzt-id229540086.html" title="Abenteuer Bundesliga beginnt für Gladbeckerin Kryeziu jetzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/gladbeck/crop229540082/4407609946-w420-cv16_9-q85/b537d07c-c82f-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/gladbeck/crop229540082/4540249702-w640-cv16_9-q85/b537d07c-c82f-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/gladbeck/crop229540082/9963972349-w940-cv16_9-q85/b537d07c-c82f-11ea-8d40-12f374ed2cad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Aurora Kryeziu (li.) tauscht sich in dieser Szene mit ihren Mitspielerinnen aus. Die talentierte Torfrau hat sich jetzt vom VfL Gladbeck verabschiedet. Sie spielt künftig für die HSG Blomberg-Lippe." title="Aurora Kryeziu (li.) tauscht sich in dieser Szene mit ihren Mitspielerinnen aus. Die talentierte Torfrau hat sich jetzt vom VfL Gladbeck verabschiedet. Sie spielt künftig für die HSG Blomberg-Lippe." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Abenteuer Bundesliga beginnt für Gladbeckerin Kryeziu jetzt" class="teaser__headline ispayedcontent">Abenteuer Bundesliga beginnt für Gladbeckerin Kryeziu jetzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/gladbeck-knittel-vereine-werden-auswirkungen-spueren-id229538466.html" title="Gladbeck - Knittel: „Vereine werden Auswirkungen spüren“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229538454/0467602812-w420-cv16_9-q85/ce34f552-c81e-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229538454/1680246836-w640-cv16_9-q85/ce34f552-c81e-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229538454/8223972081-w940-cv16_9-q85/ce34f552-c81e-11ea-8d40-12f374ed2cad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Eine Auswirkung der Corona-Krise: Die Feldstadtmeisterschaften in Gladbeck wurden abgesagt. In 2019 gewannen die Preußen (Bild mit Kevin Klein in der Mitte) den Titel." title="Eine Auswirkung der Corona-Krise: Die Feldstadtmeisterschaften in Gladbeck wurden abgesagt. In 2019 gewannen die Preußen (Bild mit Kevin Klein in der Mitte) den Titel." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball und Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbeck - Knittel: „Vereine werden Auswirkungen spüren“" class="teaser__headline ispayedcontent">Gladbeck - Knittel: „Vereine werden Auswirkungen spüren“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/auf-fsm-gladbeck-wartet-sofort-ein-richtiger-haertetest-id229537590.html" title="Auf FSM Gladbeck wartet sofort ein richtiger Härtetest" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229537586/5197606186-w420-cv16_9-q85/12bfed82-c818-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229537586/6030241462-w640-cv16_9-q85/12bfed82-c818-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229537586/5553973783-w940-cv16_9-q85/12bfed82-c818-11ea-8d40-12f374ed2cad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Er fehlt FSM Gladbeck beim Testspiel in Köln gegen die U23 des SC Fortuna: Atif Akbaba. " title="Er fehlt FSM Gladbeck beim Testspiel in Köln gegen die U23 des SC Fortuna: Atif Akbaba. " width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auf FSM Gladbeck wartet sofort ein richtiger Härtetest" class="teaser__headline ispayedcontent">Auf FSM Gladbeck wartet sofort ein richtiger Härtetest<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/schwarz-blau-gladbeck-das-erwartet-theis-vom-ersten-test-id229537302.html" title="Schwarz-Blau Gladbeck: Das erwartet Theis vom ersten Test" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229537300/9017607535-w420-cv16_9-q85/97115110-c814-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229537300/1250249887-w640-cv16_9-q85/97115110-c814-11ea-8d40-12f374ed2cad.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229537300/7603975132-w940-cv16_9-q85/97115110-c814-11ea-8d40-12f374ed2cad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Schwarz-Blau Gladbeck, im Bild Enes Yiyit (re.) - empfängt Westfalia Buer zum ersten Testspiel nach der Corona-Zwangspause." title="Schwarz-Blau Gladbeck, im Bild Enes Yiyit (re.) - empfängt Westfalia Buer zum ersten Testspiel nach der Corona-Zwangspause." width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schwarz-Blau Gladbeck: Das erwartet Theis vom ersten Test" class="teaser__headline ispayedcontent">Schwarz-Blau Gladbeck: Das erwartet Theis vom ersten Test<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/gladbeck/dkp-gladbeck-fordert-den-erhalt-der-zweckeler-sportplaetze-id229532200.html" title="DKP Gladbeck fordert den Erhalt der Zweckeler Sportplätze" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop229532158/0557603039-w420-cv16_9-q85/d787c142-c76b-11ea-b4af-b0030bba780d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229532158/4630246609-w640-cv16_9-q85/d787c142-c76b-11ea-b4af-b0030bba780d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop229532158/6053975442-w940-cv16_9-q85/d787c142-c76b-11ea-b4af-b0030bba780d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Die Gladbecker DKP fordert den Erhalt der Sportplätze an der Dorstener Straße in Zweckel. Die Partei will es dabei womöglich nicht belassen. " title="DKP Gladbeck fordert den Erhalt der Zweckeler Sportplätze" width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sportpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DKP Gladbeck fordert den Erhalt der Zweckeler Sportplätze" class="teaser__headline ispayedcontent">DKP Gladbeck fordert den Erhalt der Zweckeler Sportplätze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/lokalsport/muelheim/das-raet-ein-physiotherapeuten-fuer-den-neustart-ins-training-id229531960.html" title="Das rät ein Physiotherapeut für den Neustart ins Training" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/muelheim/crop229531948/3917603991-w420-cv16_9-q85/257ffa36-c75d-11ea-b4af-b0030bba780d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/muelheim/crop229531948/9720245657-w640-cv16_9-q85/257ffa36-c75d-11ea-b4af-b0030bba780d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/muelheim/crop229531948/1693976394-w940-cv16_9-q85/257ffa36-c75d-11ea-b4af-b0030bba780d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Physiotherapeut Nicolai Stempel gibt Tipps für den Wiedereinstieg ins Training nach der Corona-Pause und verrät, wie man Muskelkater vorbeugt." title="Das rät ein Physiotherapeut für den Neustart ins Training" width="940" height="528" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sportmedizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das rät ein Physiotherapeut für den Neustart ins Training" class="teaser__headline ispayedcontent">Das rät ein Physiotherapeut für den Neustart ins Training<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="72">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">
					<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/vivienne-westwood-steigt-fuer-assange-in-den-kaefig-id229563610.html" data-video-article-id="229563610" data-open-target="lightbox" title="Vivienne Westwood steigt für Assange in den Käfig" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop229563606/725065486-w420-cv3_2-q85/Vivienne-Westwood-steigt-fuer-Assange-in-den-Kaefig.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop229563606/0876418710-w640-cv3_2-q85/Vivienne-Westwood-steigt-fuer-Assange-in-den-Kaefig.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop229563606/3206629165-w940-cv3_2-q85/Vivienne-Westwood-steigt-fuer-Assange-in-den-Kaefig.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Vivienne Westwood steigt für Assange in den Käfig" title="Vivienne Westwood steigt für Assange in den Käfig" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Vivienne Westwood steigt für Assange in den Käfig" class="teaser__headline ">Vivienne Westwood steigt für Assange in den Käfig</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/eu-gipfel-verabschiedet-1-8-billionen-euro-schweres-finanzpaket-id229559194.html" data-video-article-id="229559194" data-open-target="lightbox" title="EU-Gipfel verabschiedet 1,8 Billionen Euro schweres Finanzpaket" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229563604/6310651322-w420-cv3_2-q85/EU-Gipfel-verabschiedet-1-8-Billionen-Euro-schweres-Finanzpaket.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229563604/7576419546-w640-cv3_2-q85/EU-Gipfel-verabschiedet-1-8-Billionen-Euro-schweres-Finanzpaket.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229563604/2076628329-w940-cv3_2-q85/EU-Gipfel-verabschiedet-1-8-Billionen-Euro-schweres-Finanzpaket.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="EU-Gipfel verabschiedet 1,8 Billionen Euro schweres Finanzpaket" title="EU-Gipfel verabschiedet 1,8 Billionen Euro schweres Finanzpaket" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="EU-Gipfel verabschiedet 1,8 Billionen Euro schweres…" class="teaser__headline ">EU-Gipfel verabschiedet 1,8 Billionen Euro schweres…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/mutmasslicher-halle-attentaeter-vor-gericht-id229562416.html" data-video-article-id="229562416" data-open-target="lightbox" title="Mutmaßlicher Halle-Attentäter vor Gericht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229562414/5860655074-w420-cv3_2-q85/Mutmasslicher-Halle-Attentaeter-vor-Gericht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229562414/6206413298-w640-cv3_2-q85/Mutmasslicher-Halle-Attentaeter-vor-Gericht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229562414/7496622719-w940-cv3_2-q85/Mutmasslicher-Halle-Attentaeter-vor-Gericht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Mutmaßlicher Halle-Attentäter vor Gericht" title="Mutmaßlicher Halle-Attentäter vor Gericht" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mutmaßlicher Halle-Attentäter vor Gericht" class="teaser__headline ">Mutmaßlicher Halle-Attentäter vor Gericht</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/ukraine-bewaffneter-kidnappt-bus-mit-20-insassen-id229562412.html" data-video-article-id="229562412" data-open-target="lightbox" title="Ukraine: Bewaffneter kidnappt Bus mit 20 Insassen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229562406/9130655492-w420-cv3_2-q85/Ukraine-Bewaffneter-kidnappt-Bus-mit-20-Insassen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229562406/9766413716-w640-cv3_2-q85/Ukraine-Bewaffneter-kidnappt-Bus-mit-20-Insassen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229562406/6476623137-w940-cv3_2-q85/Ukraine-Bewaffneter-kidnappt-Bus-mit-20-Insassen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Ukraine: Bewaffneter kidnappt Bus mit 20 Insassen" title="Ukraine: Bewaffneter kidnappt Bus mit 20 Insassen" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ukraine: Bewaffneter kidnappt Bus mit 20 Insassen" class="teaser__headline ">Ukraine: Bewaffneter kidnappt Bus mit 20 Insassen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/fuenf-kinder-sterben-bei-tragischem-autounfall-in-frankreich-id229562008.html" data-video-article-id="229562008" data-open-target="lightbox" title="Fünf Kinder sterben bei tragischem Autounfall in Frankreich" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop229562006/1540654195-w420-cv3_2-q85/Fuenf-Kinder-sterben-bei-tragischem-Autounfall-in-Frankreich.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop229562006/1316415971-w640-cv3_2-q85/Fuenf-Kinder-sterben-bei-tragischem-Autounfall-in-Frankreich.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop229562006/5136626550-w940-cv3_2-q85/Fuenf-Kinder-sterben-bei-tragischem-Autounfall-in-Frankreich.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Fünf Kinder sterben bei tragischem Autounfall in Frankreich" title="Fünf Kinder sterben bei tragischem Autounfall in Frankreich" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Fünf Kinder sterben bei tragischem Autounfall in Frankreich" class="teaser__headline ">Fünf Kinder sterben bei tragischem Autounfall in Frankreich</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/prozess-gegen-mutmasslichen-halle-attentaeter-stephan-b-beginnt-id229560906.html" data-video-article-id="229560906" data-open-target="lightbox" title="Prozess gegen mutmaßlichen Halle-Attentäter Stephan B. beginnt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop229560904/6730651789-w420-cv3_2-q85/Prozess-gegen-mutmasslichen-Halle-Attentaeter-Stephan-B.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229560904/6616413565-w640-cv3_2-q85/Prozess-gegen-mutmasslichen-Halle-Attentaeter-Stephan-B.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop229560904/2896624144-w940-cv3_2-q85/Prozess-gegen-mutmasslichen-Halle-Attentaeter-Stephan-B.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Prozess gegen mutmaßlichen Halle-Attentäter Stephan B. beginnt" title="Prozess gegen mutmaßlichen Halle-Attentäter Stephan B. beginnt" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Prozess gegen mutmaßlichen Halle-Attentäter Stephan B.…" class="teaser__headline ">Prozess gegen mutmaßlichen Halle-Attentäter Stephan B.…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/mehr-als-80-000-corona-tote-in-brasilien-id229560846.html" data-video-article-id="229560846" data-open-target="lightbox" title="Mehr als 80.000 Corona-Tote in Brasilien" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229560844/3410651371-w420-cv3_2-q85/Mehr-als-80.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229560844/1866413147-w640-cv3_2-q85/Mehr-als-80.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229560844/6336623726-w940-cv3_2-q85/Mehr-als-80.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Mehr als 80.000 Corona-Tote in Brasilien" title="Mehr als 80.000 Corona-Tote in Brasilien" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mehr als 80.000 Corona-Tote in Brasilien" class="teaser__headline ">Mehr als 80.000 Corona-Tote in Brasilien</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/sinneswandel-bei-trump-tragen-von-masken-patriotisch-id229560902.html" data-video-article-id="229560902" data-open-target="lightbox" title="Sinneswandel bei Trump: Tragen von Masken &#034;patriotisch&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop229560900/760065953-w420-cv3_2-q85/Sinneswandel-bei-Trump-Tragen-von-Masken-patriotisch-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229560900/4656412729-w640-cv3_2-q85/Sinneswandel-bei-Trump-Tragen-von-Masken-patriotisch-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop229560900/1096623308-w940-cv3_2-q85/Sinneswandel-bei-Trump-Tragen-von-Masken-patriotisch-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Sinneswandel bei Trump: Tragen von Masken patriotisch" title="Sinneswandel bei Trump: Tragen von Masken patriotisch" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Sinneswandel bei Trump: Tragen von Masken &#034;patriotisch&#034;" class="teaser__headline ">Sinneswandel bei Trump: Tragen von Masken &#034;patriotisch&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/tausende-us-arbeitnehmer-im-streik-gegen-rassismus-id229560078.html" data-video-article-id="229560078" data-open-target="lightbox" title="Tausende US-Arbeitnehmer im Streik gegen Rassismus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop229560076/5280658875-w420-cv3_2-q85/Tausende-US-Arbeitnehmer-im-Streik-gegen-Rassismus.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop229560076/090641651-w640-cv3_2-q85/Tausende-US-Arbeitnehmer-im-Streik-gegen-Rassismus.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop229560076/4646621230-w940-cv3_2-q85/Tausende-US-Arbeitnehmer-im-Streik-gegen-Rassismus.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/placeholder.png" alt="Tausende US-Arbeitnehmer im Streik gegen Rassismus" title="Tausende US-Arbeitnehmer im Streik gegen Rassismus" width="940" height="626" class="" data-pagespeed-url-hash="2111932050" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tausende US-Arbeitnehmer im Streik gegen Rassismus" class="teaser__headline ">Tausende US-Arbeitnehmer im Streik gegen Rassismus</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="73">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid9-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="74">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/sport/lokalsport/gladbeck/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/sport/lokalsport/gladbeck/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1595334216342/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" data-pagespeed-url-hash="2660965174" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="75">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="76">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="77"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="78">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="79">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "2a7e528e-cb50-11ea-b36d-7e566afad759"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 21.07.2020 um 16:43:17 in 1049ms - Server: escenic-nrw-7f455c784c-bhfr6 - Wireframe: default - BuildBranch: live-rollout-tag-10.5-2020-07-21-1113 - Service:  - ArticleIDs: 229562412,229532200,229538466,229549884,215411269,229517624,229531960,229548854,229537590,229562416,229560846,229560078,229525642,229445640,229480198,226566445,229547010,229561984,229553566,229559194,229562008,229516950,229537302,229554320,229494120,229474664,229467882,229515366,208414373,229547360,229552250,229540086,229479924,229562356,229562352,229552974,209857505,229552458,229560906,229560902,228408951,214029355,229499586,229434072,229563610,229560790,229552086,229549264 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="80">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
