<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Nach Corona-Befund: Schalke trainiert wieder &ndash; f&uuml;nf Profis fehlen   |  wr.de  | </title>
    <meta name="description" content="Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen.  "/>
    <meta name="keywords" content="Schalke,Sport,Fu&szlig;ball,Bundesliga,Corona"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Schalke,Sport,Fu&szlig;ball,Bundesliga,Corona";</script>
        <meta name="author" content="Andreas Ernst"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/1596708279500/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/1596708279500/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1596708279500/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1596708279500/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1596708279500/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wr.de/resources/1596708279500/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1596708279500/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wr.de/resources/1596708279500/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<link rel="amphtml" href="https://www.wr.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html?service=amp"/> 
<meta name="news_keywords" content="Schalke,Sport,Fu&szlig;ball,Bundesliga,Corona"/> 
<meta property="og:title" content="Nach Corona-Befund: Schalke trainiert wieder &ndash; f&uuml;nf Profis fehlen "/> 
<meta property="og:description" content="Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen."/> 
<meta property="og:url" content="https://www.wr.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/sport/crop230250566/2503576391-w820-cv16_9-q85-fnov-fpi227770127-fpobr/schalke.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-08-25T11:30:00+02:00"/> 
<meta name="last-modified" content="2020-08-25T12:14:28+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Schalke,Sport,Fu\u00DFball,Bundesliga,Corona';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wr.de\/sport\/fussball\/s04\/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html','pageCategory':'Sport','pageCategory02':'Fu\u00DFball','pageCategory03':'Schalke 04','sectionId':'20097','sectionId02':'20167','sectionId03':'20317','pageAGOF-IVW':'nrw-wr-sport-art','pageAsmi':'\/(sport_s04_story)','isLoggedIn':loggedIn,'pageArticleID':'230249476','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Nach Corona-Befund: Schalke trainiert wieder \u2013 f\u00FCnf Profis fehlen ','pageTitleOriginal':'Schalke: Keine weitere Corona-Infektion - wie es weitergeht','pageDescription':'Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Themen\/Schalke|Themen\/Corona|Themen\/Beh\u00F6rden|Organisationen\/Schalke 04|Organisationen\/Profis|Themen\/FC Schalke 04|Themen\/Infektion|Vermarktung\/Kontakt|Orte\/Essen|Organisationen\/Spieler|Organisationen\/Training|Organisationen\/Fans|Organisationen\/Freitag|Organisationen\/Personen|Themen\/\u00D6sterreich|Themen\/Spiel|Themen\/Definition|Themen\/RKI|Themen\/Mannschaftsarzt|Themen\/Arzt|Organisationen\/Sport|Themen\/Corona|Themen\/Sport|Themen\/Schalke|Themen\/Bundesliga|Themen\/Fu\u00DFball|Vermarktung\/Sport|Vermarktung\/Fu\u00DFball','pageHashtags':'','pageTags':'Schalke, Corona, Infektion, Beh\u00F6rden, Schalke 04, FC Schalke 04, Kontakt, Essen, Spieler, Training, Profis, Fans, Personen, \u00D6sterreich, Definition, RKI, Mannschaftsarzt, Arzt, Ergebnis, Diagnose, Sport, Sport, Bundesliga, Fu\u00DFball, Sport, Fu\u00DFball, Freitag, Spiel, Training','pageFirstPublished':'2020-08-25 09:27:06','pagePublished':'2020-08-25 11:30:00','pageModified':'2020-08-25 12:14:28','daysSincePublished':'1','pageDate':'2020-08-25','pageDay':'25','pageMonth':'08','pageYear':'2020','pageAuthor':'Andreas Ernst','pageSource':'ece-auto-gen','isPaidContent':'true','pageLengthWords':'287','characterLength':'1829','pagePictures':'3','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'1','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-wr-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287820');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="EyWXGFCPc3lBf7zOB1DXmy_XEutNLYiNl81O-zZ8DUQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="dMGwgFG7LTY3nGPT2D4YxoVdBn9mnNGKyD5XrjnaOIk"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.wr.de",oms_zone="football";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wr.de/img/sport/crop230250566/2503576391-w820-cv16_9-q85-fnov-fpi227770127-fpobr/schalke.jpg"/> 
<meta name="twitter:description" content="Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen."/> 
<meta name="twitter:title" content="Nach Corona-Befund: Schalke trainiert wieder &ndash; f&uuml;nf Profis fehlen "/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="31"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wr.de\/sport\/fussball\/s04\/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html&pageCategory=Sport&pageCategory02=Fu\u00DFball&pageCategory03=Schalke 04&sectionId=20097&sectionId02=20167&sectionId03=20317&pageAGOF-IVW=nrw-wr-sport-art&pageAsmi=\/(sport_s04_story)&isLoggedIn=&pageArticleID=230249476&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Nach Corona-Befund: Schalke trainiert wieder \u2013 f\u00FCnf Profis fehlen &pageTitleOriginal=Schalke: Keine weitere Corona-Infektion - wie es weitergeht&pageDescription=Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen.&pageKeywords=&pageHashtags=&pageTags=Schalke, Corona, Infektion, Beh\u00F6rden, Schalke 04, FC Schalke 04, Kontakt, Essen, Spieler, Training, Profis, Fans, Personen, \u00D6sterreich, Definition, RKI, Mannschaftsarzt, Arzt, Ergebnis, Diagnose, Sport, Sport, Bundesliga, Fu\u00DFball, Sport, Fu\u00DFball, Freitag, Spiel, Training&pagePublished=2020-08-25 11:30:00&pageModified=2020-08-25 12:14:28&pageDate=2020-08-25&pageDay=25&pageMonth=08&pageYear=2020&pageAuthor=Andreas Ernst&pageSource=ece-auto-gen&isPaidContent=true&pageLengthWords=287&pagePictures=3&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230249476&amp;type=article&amp;ctxId=20317&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Nach+Corona-Befund%3A+Schalke+trainiert+wieder+%E2%80%93+f%C3%BCnf+Profis+fehlen+&amp;url=https%3A%2F%2Fwww.wr.de%2Fsport%2Ffussball%2Fs04%2Fnach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="368406970" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="34">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Nach Corona-Befund: Schalke trainiert wieder \u2013 fünf Profis fehlen ",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wr.de\/sport\/fussball\/s04\/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html"
            },
            "datePublished": "2020-08-25T11:30:00+0200",
            "dateModified" : "2020-08-25T12:14:28+0200",
            "headline": "Nach Corona-Befund: Schalke trainiert wieder \u2013 fünf Profis fehlen ",
            "keywords":["Schalke","Sport","Fußball","Bundesliga","Corona"],
            "description": "Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen.",
            "alternativeHeadline" : "Nach Corona-Befund: Schalke trainiert wieder \u2013 fünf Profis fehlen ",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wr.de\/resources\/1596708279500\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wr.de\/img\/sport\/crop230250566\/0414228686-w1200-cv3_2-q85\/schalke.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Andreas Ernst"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="35">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="36">var pageKeywords="";var keywordsObj=[],keywords="Schalke,Sport,Fußball,Bundesliga,Corona",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Themen/Schalke|Themen/Corona|Themen/Behörden|Organisationen/Schalke 04|Organisationen/Profis|Themen/FC Schalke 04|Themen/Infektion|Vermarktung/Kontakt|Orte/Essen|Organisationen/Spieler|Organisationen/Training|Organisationen/Fans|Organisationen/Freitag|Organisationen/Personen|Themen/Österreich|Themen/Spiel|Themen/Definition|Themen/RKI|Themen/Mannschaftsarzt|Themen/Arzt|Organisationen/Sport|Themen/Corona|Themen/Sport|Themen/Schalke|Themen/Bundesliga|Themen/Fußball|Vermarktung/Sport|Vermarktung/Fußball",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-multiconfig","pageTitle":"Nach Corona-Befund: Schalke trainiert wieder \u2013 f\u00FCnf Profis fehlen ","pageContent":"frei","pageURL":"https://www.wr.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html","pageArticleID":"230249476","pageDate":"2020-08-25T11:30:00MESZ","pageAuthor":"Andreas Ernst","pageCategory":"Sport","pageCategory02":"Fußball","pageCategory03":"Schalke 04","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Schalke");tags.push("Corona");tags.push("Infektion");tags.push("Beh\u00F6rden");tags.push("Schalke 04");tags.push("FC Schalke 04");tags.push("Kontakt");tags.push("Essen");tags.push("Spieler");tags.push("Training");tags.push("Profis");tags.push("Fans");tags.push("Personen");tags.push("\u00D6sterreich");tags.push("Definition");tags.push("RKI");tags.push("Mannschaftsarzt");tags.push("Arzt");tags.push("Ergebnis");tags.push("Diagnose");tags.push("Sport");tags.push("Sport");tags.push("Bundesliga");tags.push("Fu\u00DFball");tags.push("Sport");tags.push("Fu\u00DFball");tags.push("Freitag");tags.push("Spiel");tags.push("Training");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-08-25T11:30:00MESZ"]);tp.push(["setContentAuthor","Andreas Ernst"]);tp.push(["setContentSection","sport.fussball.s04"]);tp.push(["setContentId","230249476"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/1596708279500/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="37"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="40">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="42">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">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</script></aside><div class="block-header block-header--banner right"><a href="https://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs229652916/4482019741-w420-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs229652916/1010794637-w640-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs229652916/0159221926-w940-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="201" height="25" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="46">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="1233385365" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3164211333" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="2423560359" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=230249476&sec=20317"}</script>

<script type="text/psajs" data-pagespeed-orig-index="48">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.checky.news" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/westfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/kommunalwahlen/">Kommunalwahlen</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" class=" nav-main__anchor--active">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/" class=" nav-main__anchor--active">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/" class=" nav-main__anchor--active">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wr.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="50">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wr.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/sport/fussball/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Fußball</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wr.de/sport/fussball/s04/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Schalke 04</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen </span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="51">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=230249476&sec=20317&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="55">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Schalke</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen <span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Andreas Ernst</p>
					<time class="author__time">25.08.2020 - 11:30 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Nach+Corona-Befund%3A+Schalke+trainiert+wieder+%E2%80%93+f%C3%BCnf+Profis+fehlen+%0Ahttps%3A%2F%2Fwww.wr.de%2F230249476%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen " data-url="https://www.wr.de/230249476?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/230249476?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen " data-url="https://www.wr.de/230249476?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html&subject=Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="56">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="57">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/sport/crop230250566/1133971775-w940-cv16_9-q85/schalke.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop230250566/343760628-w420-cv16_9-q85/schalke.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop230250566/8280247020-w640-cv16_9-q85/schalke.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop230250566/1133971775-w940-cv16_9-q85/schalke.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Schalke bereitet sich im Ötztal auf die neue Bundesliga-Saison vor." title="Schalke bereitet sich im Ötztal auf die neue Bundesliga-Saison vor." width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Schalke bereitet sich im Ötztal auf die neue Bundesliga-Saison vor.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;firo</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Längenfeld.</span>&nbsp;
				<span itemprop="description">Leichte Entwarnung beim FC Schalke 04: Eine erste Testreihe hat keine weitere Corona-Infektion ergeben. Das Training hat wieder begonnen.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230249476";});</script>
            <p class='article__paragraph p_1 '>Es war eine kurze Nacht für die Verantwortlichen des <a href="http://www.waz.de/s04" target="_blank" rel="noopener">FC Schalke 04</a> im Mannschaftshotel Aqua Dome in Längenfeld. Nach dem positiven Corona-Test eines Profis beratschlagten sie lange, ob das Trainingslager fortgesetzt oder abgebrochen werden soll. Abhängig gemacht wurde diese Entscheidung von einer weiteren Corona-Testreihe. Das Ergebnis kam am Dienstagmorgen: Es gibt keine weitere Infektion - deshalb wurde das Teamtraining in Österreich wieder aufgenommen.</p><script type="text/psajs" data-pagespeed-orig-index="59">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <h2>Schalke-Arzt hält Kontakt zu den Behörden</h2><p class='article__paragraph p_2  obfuscated'>Xjf ejf Tdibmlfs njuufjmufo- xvsefo efs fslsboluf Tqjfmfs voe ejf Qfstpofo efs #Lpoubluhsvqqf 2# jtpmjfsu/ Mbvu Efgjojujpo eft Spcfsu.Lpdi.Jotujuvt )SLJ* {åimfo {v ejftfs Hsvqqf #Nfotdifo- ejf joofsibmc efs {vsýdlmjfhfoefo {xfj Ubhf tfju efs Ejbhoptf njoeftufot 26 Njovufo nju efn Fslsbolufo nju fjofn Bctuboe wpo xfojhfs bmt {xfj Nfufso hftqspdifo ibcfo/# Hfnfjou tjoe {vn Cfjtqjfm Ujtdiobdicbso cfjn Fttfo/ Gýs bmmf hjcu ft bcfs opdi {xfj xfjufsf Uftusfjifo- ejf {xfjuf xjse xfhfo efs Jolvcbujpot{fju bcfs ojdiu bo ejftfn Ejfotubh evsdihfgýisu/ Efo Obnfo efs jogj{jfsufo Qfstpo oboouf =tuspoh?Tdibmlf=0tuspoh? xfjufsijo ojdiu/</p><p class='article__paragraph p_3  obfuscated'>Cfjn Nbootdibgutusbjojoh bn Ejfotubhnpshfo gfimufo ejf Upsiýufs Nbslvt Tdivcfsu voe Njdibfm Mbohfs/ Bvdi Hvjep Cvshtubmmfs- Bmfttboesp Tdi÷qg- voe Cfojup Sbnbo obinfo ojdiu bo efs Fjoifju ufjm/ Hsýoef ebgýs oboouf Tdibmlf ojdiu/ Xftupo NdLfoojf- Pnbs Nbtdbsfmm voe Tbmjg Tboê usbjojfsufo joejwjevfmm/</p><p class='article__paragraph p_4  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje3# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ341359297'tfdµ31428#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tqpsu0gvttcbmm0t150dpspob.bmbsn.tp.mfcu.ebt.tdibmlf.ufbn.jo.mbfohfogfme.je341359297/iunm#  ujumfµ#Dpspob.Bmbsn; Tp mfcu ebt Tdibmlf.Ufbn jo Måohfogfme# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?GD Tdibmlf 15=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0tqpsu0dspq34135928304631764419.x531.dw4`3.r960Tdibmlf.Usbjojohtmbhfs/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0tqpsu0dspq34135928305687526195.x751.dw4`3.r960Tdibmlf.Usbjojohtmbhfs/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0tqpsu0dspq34135928307937736774.x:51.dw4`3.r960Tdibmlf.Usbjojohtmbhfs/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft026:781938:6110jnh0qmbdfipmefs/qoh# bmuµ#Ejf Voufslvogu eft GD Tdibmlf 15 jn Usbjojohtmbhfs jo Måohfogfme/# ujumfµ#Ejf Voufslvogu eft GD Tdibmlf 15 jn Usbjojohtmbhfs jo Måohfogfme/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Dpspob.Bmbsn; Tp mfcu ebt Tdibmlf.Ufbn jo Måohfogfme# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Dpspob.Bmbsn; Tp mfcu ebt Tdibmlf.Ufbn jo Måohfogfme=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_4  obfuscated'>Nbootdibgutbs{u Qbusjdl Johfmgjohfs iåmu efo Lpoublu {v efo ÷tufssfjdijtdifo Cfi÷sefo/ Jo fjofs Njuufjmvoh ifjàu ft; #=tuspoh?Tdibmlf=0tuspoh? xjse bmmf Bopseovohfo efs Cfi÷sefo vnhfifoe voe wpmmtuåoejh vntfu{fo/# Ejf Usbjojohtfjoifjufo jo Måohfogfme tjoe gýs ejf njuhfsfjtufo Gbot bcfs ojdiu nfis ÷ggfoumjdi/ Ebnju tpmmfo- tp ifjàu ft- #hftvoeifjumjdif Sjtjlfo gýs ejf Bmmhfnfjoifju# sfev{jfsu xfsefo/</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid3" data-url="https://www.wr.de/?widgetid=214866159&view=teaser&art=230249476&sec=20317">
	<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/lokalsport/gelsenkirchen-und-buer/damals-im-trainingslager-bueskens-und-das-fliegende-brett-id230248248.html" title="Damals im Trainingslager: Büskens und das fliegende Brett" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Damals im Trainingslager: Büskens und das fliegende Brett" class="teaser__headline ispayedcontent">Damals im Trainingslager: Büskens und das fliegende Brett<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/fussball/s04/corona-alarm-so-lebt-das-schalke-team-in-laengenfeld-id230248186.html" title="Corona-Alarm: So lebt das Schalke-Team in Längenfeld" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Corona-Alarm: So lebt das Schalke-Team in Längenfeld" class="teaser__headline ispayedcontent">Corona-Alarm: So lebt das Schalke-Team in Längenfeld<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/sport/fussball/s04/warum-schalke-abwehr-kante-sead-kolasinac-zurueckholen-will-id230248288.html" title="Warum Schalke Abwehr-Kante Sead Kolasinac zurückholen will" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Warum Schalke Abwehr-Kante Sead Kolasinac zurückholen will" class="teaser__headline ispayedcontent">Warum Schalke Abwehr-Kante Sead Kolasinac zurückholen will<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<p class='article__paragraph p_5  obfuscated'>Pc xfjufsf Uftutqjfmf bvthfusbhfo xfsefo- mjfàfo ejf Tdibmlfs opdi pggfo/ Vstqsýohmjdi hfqmbou xbs- ebtt tjf bn Gsfjubh {vn Bctdimvtt eft Usbjojohtmbhfst {xfj Qbsujfo bctpmwjfsfo/ Ebt Tqjfm bn Npoubhbcfoe hfhfo [xfjumjhjtu Xýs{cvshfs Ljdlfst xbs bchftbhu xpsefo/</p><script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="64">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Nach+Corona-Befund%3A+Schalke+trainiert+wieder+%E2%80%93+f%C3%BCnf+Profis+fehlen+%0Ahttps%3A%2F%2Fwww.wr.de%2F230249476%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen " data-url="https://www.wr.de/230249476?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/230249476?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen " data-url="https://www.wr.de/230249476?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/sport/fussball/s04/nach-corona-befund-schalke-trainiert-wieder-fuenf-profis-fehlen-id230249476.html&subject=Nach Corona-Befund: Schalke trainiert wieder – fünf Profis fehlen " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="65">jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="66">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/230249476" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="67"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/gassi-pflicht-soll-ich-den-spaziergang-abstempeln-lassen-id230202412.html" title="Gassi-Pflicht: „Soll ich den Spaziergang abstempeln lassen?“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230202340/9037609054-w420-cv16_9-q85/be8970c8-e151-11ea-aad0-12e91c7cd75e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230202340/819024594-w640-cv16_9-q85/be8970c8-e151-11ea-aad0-12e91c7cd75e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230202340/4003971457-w940-cv16_9-q85/be8970c8-e151-11ea-aad0-12e91c7cd75e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Gassi-Pflicht per Gesetz? Hunde sollen zweimal am Tag und insgesamt mindestens eine Stunde lang Auslauf im Freien haben. " title="Gassi-Pflicht per Gesetz? Hunde sollen zweimal am Tag und insgesamt mindestens eine Stunde lang Auslauf im Freien haben. " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesetzesentwurf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gassi-Pflicht: „Soll ich den Spaziergang abstempeln lassen?“" class="teaser__headline ispayedcontent">Gassi-Pflicht: „Soll ich den Spaziergang abstempeln lassen?“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/homeoffice-so-gelingt-mobiles-arbeiten-auch-nach-corona-id230180618.html" title="Homeoffice: So gelingt mobiles Arbeiten auch nach Corona" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop230180616/4247603168-w420-cv16_9-q85/804bfd42-de1a-11ea-9517-bba2b5e16e64.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230180616/0700246480-w640-cv16_9-q85/804bfd42-de1a-11ea-9517-bba2b5e16e64.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230180616/9743975571-w940-cv16_9-q85/804bfd42-de1a-11ea-9517-bba2b5e16e64.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Ein Recht auf Homeoffice gibt es nicht. Doch Arbeitnehmer können mit der Chefs klare Regeln vereinbaren. Tipps von Experten." title="Homeoffice: So gelingt mobiles Arbeiten auch nach Corona" width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ratgeber</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Homeoffice: So gelingt mobiles Arbeiten auch nach Corona" class="teaser__headline ispayedcontent">Homeoffice: So gelingt mobiles Arbeiten auch nach Corona<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/60-jahre-antibabypille-wann-gibt-es-die-pille-fuer-den-mann-id230194590.html" title="60 Jahre Antibabypille: Wann gibt es die Pille für den Mann?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop230194588/2947608666-w420-cv16_9-q85/13ac7f46-e08a-11ea-a385-d87cdf781429.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230194588/331024982-w640-cv16_9-q85/13ac7f46-e08a-11ea-a385-d87cdf781429.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230194588/1423971069-w940-cv16_9-q85/13ac7f46-e08a-11ea-a385-d87cdf781429.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Die Antibabypille war eine Errungenschaft, aber sie machte Verhütung zur Frauensache. Dabei könnten auch Männer Hormone einnehmen." title="Antibabypille: Warum gibt es immer noch keine Pille für den Mann?" width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verhütung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="60 Jahre Antibabypille: Wann gibt es die Pille für den Mann?" class="teaser__headline ispayedcontent">60 Jahre Antibabypille: Wann gibt es die Pille für den Mann?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagener-grossunternehmen-historischer-einbruch-der-umsaetze-id230193352.html" title="Hagener Großunternehmen: Historischer Einbruch der Umsätze" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230193350/500760322-w420-cv16_9-q85/30f384b6-e0a6-11ea-b1e0-7251ed2add83.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230193350/2170247326-w640-cv16_9-q85/30f384b6-e0a6-11ea-b1e0-7251ed2add83.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230193350/4983972081-w940-cv16_9-q85/30f384b6-e0a6-11ea-b1e0-7251ed2add83.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Die Umsätze großer Hagener Unternehmen sind dramatisch eingebrochen. Das trifft vor allem die Stahlindustrie." title="Die Umsätze großer Hagener Unternehmen sind dramatisch eingebrochen. Das trifft vor allem die Stahlindustrie." width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagener Großunternehmen: Historischer Einbruch der Umsätze" class="teaser__headline ispayedcontent">Hagener Großunternehmen: Historischer Einbruch der Umsätze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/wie-es-ist-wenn-das-kind-wieder-nicht-in-die-schule-darf-id230194068.html" title="Quarantäne - Wenn das Kind wieder nicht in die Schule darf" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230194200/5417604238-w420-cv16_9-q85/287c7010-e0bd-11ea-b6a0-2776bbaa4e79.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230194200/6580245410-w640-cv16_9-q85/287c7010-e0bd-11ea-b6a0-2776bbaa4e79.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230194200/0913976641-w940-cv16_9-q85/287c7010-e0bd-11ea-b6a0-2776bbaa4e79.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Kaum hat das Schuljahr begonnen, sind einige Klassen in NRW schon wieder zu Hause. " title="Kaum hat das Schuljahr begonnen, sind einige Klassen in NRW schon wieder zu Hause. " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Quarantäne - Wenn das Kind wieder nicht in die Schule darf" class="teaser__headline ispayedcontent">Quarantäne - Wenn das Kind wieder nicht in die Schule darf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/corona-ausbreitung-dynamik-in-hagen-und-region-weiter-hoch-id230183004.html" title="Corona-Ausbreitung: Dynamik in Hagen und Region weiter hoch" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230183002/0057603466-w420-cv16_9-q85/f9aa6e98-dfce-11ea-bd98-53c589890edd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230183002/0310244182-w640-cv16_9-q85/f9aa6e98-dfce-11ea-bd98-53c589890edd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230183002/1463971063-w940-cv16_9-q85/f9aa6e98-dfce-11ea-bd98-53c589890edd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Hagen hatte bei den Neu-Infektionen am Wochenende eine kritische Schwelle überschritten.  " title="Hagen hatte bei den Neu-Infektionen am Wochenende eine kritische Schwelle überschritten.  " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sieben-Tage-Inzidenz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Ausbreitung: Dynamik in Hagen und Region weiter hoch" class="teaser__headline ispayedcontent">Corona-Ausbreitung: Dynamik in Hagen und Region weiter hoch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/schulschliessung-durch-corona-wer-entscheidet-das-ueberhaupt-id230168500.html" title="Schulschließung durch Corona: Wer entscheidet das überhaupt?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop230168486/3497602315-w420-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop230168486/2120245333-w640-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop230168486/5113979912-w940-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Bereits wenige Tage nach dem Schulstart in das Jahr 2020/21 blieben einige Klassenzimmer leer. Das Coronavirus sorgte auch für erste Schulschließungen. " title="Bereits wenige Tage nach dem Schulstart in das Jahr 2020/21 blieben einige Klassenzimmer leer. Das Coronavirus sorgte auch für erste Schulschließungen. " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schulschließung durch Corona: Wer entscheidet das überhaupt?" class="teaser__headline ispayedcontent">Schulschließung durch Corona: Wer entscheidet das überhaupt?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/ist-corona-doch-nur-wie-grippe-ein-virologe-widerspricht-id230155048.html" title="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop230155026/4167602114-w420-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop230155026/3410247534-w640-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop230155026/5553972779-w940-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." title="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronamythen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__headline ispayedcontent">Ist Corona doch nur wie Grippe? Ein Virologe widerspricht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/aus-fuer-sammelvertraege-in-mietwohnungen-wuerde-tv-verteuern-id230156528.html" title="Aus für Sammelverträge in Mietwohnungen würde TV verteuern" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230156496/5887605352-w420-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230156496/0340242296-w640-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230156496/3253972949-w940-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Den Ausbau des Glasfaserkabelnetzes würde ein Verbot von Sammelverträgen großer Vermieter verlangsamen – warnen die Wohnungskonzerne." title="Den Ausbau des Glasfaserkabelnetzes würde ein Verbot von Sammelverträgen großer Vermieter verlangsamen – warnen die Wohnungskonzerne." width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kabelfernsehen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Aus für Sammelverträge in Mietwohnungen würde TV verteuern" class="teaser__headline ispayedcontent">Aus für Sammelverträge in Mietwohnungen würde TV verteuern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/landespolitik/so-koennen-sie-sich-beim-arzt-auf-corona-testen-lassen-id230155250.html" title="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/landespolitik/crop230155240/1347603672-w420-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/landespolitik/crop230155240/3670245976-w640-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/landespolitik/crop230155240/3563976075-w940-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " title="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Praxis-Listen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__headline ispayedcontent">Corona-Tests in Arztpraxen: So können Sie sich testen lassen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/gassi-pflicht-soll-ich-den-spaziergang-abstempeln-lassen-id230202412.html" title="Gassi-Pflicht: „Soll ich den Spaziergang abstempeln lassen?“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230202340/9037609054-w420-cv16_9-q85/be8970c8-e151-11ea-aad0-12e91c7cd75e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230202340/819024594-w640-cv16_9-q85/be8970c8-e151-11ea-aad0-12e91c7cd75e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230202340/4003971457-w940-cv16_9-q85/be8970c8-e151-11ea-aad0-12e91c7cd75e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Gassi-Pflicht per Gesetz? Hunde sollen zweimal am Tag und insgesamt mindestens eine Stunde lang Auslauf im Freien haben. " title="Gassi-Pflicht per Gesetz? Hunde sollen zweimal am Tag und insgesamt mindestens eine Stunde lang Auslauf im Freien haben. " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesetzesentwurf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gassi-Pflicht: „Soll ich den Spaziergang abstempeln lassen?“" class="teaser__headline ispayedcontent">Gassi-Pflicht: „Soll ich den Spaziergang abstempeln lassen?“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/homeoffice-so-gelingt-mobiles-arbeiten-auch-nach-corona-id230180618.html" title="Homeoffice: So gelingt mobiles Arbeiten auch nach Corona" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop230180616/4247603168-w420-cv16_9-q85/804bfd42-de1a-11ea-9517-bba2b5e16e64.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230180616/0700246480-w640-cv16_9-q85/804bfd42-de1a-11ea-9517-bba2b5e16e64.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230180616/9743975571-w940-cv16_9-q85/804bfd42-de1a-11ea-9517-bba2b5e16e64.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Ein Recht auf Homeoffice gibt es nicht. Doch Arbeitnehmer können mit der Chefs klare Regeln vereinbaren. Tipps von Experten." title="Homeoffice: So gelingt mobiles Arbeiten auch nach Corona" width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ratgeber</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Homeoffice: So gelingt mobiles Arbeiten auch nach Corona" class="teaser__headline ispayedcontent">Homeoffice: So gelingt mobiles Arbeiten auch nach Corona<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/60-jahre-antibabypille-wann-gibt-es-die-pille-fuer-den-mann-id230194590.html" title="60 Jahre Antibabypille: Wann gibt es die Pille für den Mann?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop230194588/2947608666-w420-cv16_9-q85/13ac7f46-e08a-11ea-a385-d87cdf781429.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230194588/331024982-w640-cv16_9-q85/13ac7f46-e08a-11ea-a385-d87cdf781429.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop230194588/1423971069-w940-cv16_9-q85/13ac7f46-e08a-11ea-a385-d87cdf781429.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Die Antibabypille war eine Errungenschaft, aber sie machte Verhütung zur Frauensache. Dabei könnten auch Männer Hormone einnehmen." title="Antibabypille: Warum gibt es immer noch keine Pille für den Mann?" width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verhütung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="60 Jahre Antibabypille: Wann gibt es die Pille für den Mann?" class="teaser__headline ispayedcontent">60 Jahre Antibabypille: Wann gibt es die Pille für den Mann?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagener-grossunternehmen-historischer-einbruch-der-umsaetze-id230193352.html" title="Hagener Großunternehmen: Historischer Einbruch der Umsätze" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop230193350/500760322-w420-cv16_9-q85/30f384b6-e0a6-11ea-b1e0-7251ed2add83.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230193350/2170247326-w640-cv16_9-q85/30f384b6-e0a6-11ea-b1e0-7251ed2add83.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop230193350/4983972081-w940-cv16_9-q85/30f384b6-e0a6-11ea-b1e0-7251ed2add83.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Die Umsätze großer Hagener Unternehmen sind dramatisch eingebrochen. Das trifft vor allem die Stahlindustrie." title="Die Umsätze großer Hagener Unternehmen sind dramatisch eingebrochen. Das trifft vor allem die Stahlindustrie." width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagener Großunternehmen: Historischer Einbruch der Umsätze" class="teaser__headline ispayedcontent">Hagener Großunternehmen: Historischer Einbruch der Umsätze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/wie-es-ist-wenn-das-kind-wieder-nicht-in-die-schule-darf-id230194068.html" title="Quarantäne - Wenn das Kind wieder nicht in die Schule darf" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230194200/5417604238-w420-cv16_9-q85/287c7010-e0bd-11ea-b6a0-2776bbaa4e79.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230194200/6580245410-w640-cv16_9-q85/287c7010-e0bd-11ea-b6a0-2776bbaa4e79.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230194200/0913976641-w940-cv16_9-q85/287c7010-e0bd-11ea-b6a0-2776bbaa4e79.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Kaum hat das Schuljahr begonnen, sind einige Klassen in NRW schon wieder zu Hause. " title="Kaum hat das Schuljahr begonnen, sind einige Klassen in NRW schon wieder zu Hause. " width="940" height="528" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Quarantäne - Wenn das Kind wieder nicht in die Schule darf" class="teaser__headline ispayedcontent">Quarantäne - Wenn das Kind wieder nicht in die Schule darf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="68">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="69">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=230249476&sec=20317"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=230249476&sec=20317"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="70">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/alle-kandidaten-fuer-den-kreis-olpe-melcher-banschkus-hansen-und-granrath-id230217484.html" data-video-article-id="230217484" data-open-target="lightbox" title="Alle Kandidaten für den Kreis Olpe - Melcher, Banschkus, Hansen und Granrath" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230217482/9470657273-w420-cv3_2-q85/Alle-Kandidaten-fuer-den-Kreis-Olpe-Melcher-Banschkus-Hansen-und-Granrath.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230217482/5686419049-w640-cv3_2-q85/Alle-Kandidaten-fuer-den-Kreis-Olpe-Melcher-Banschkus-Hansen-und-Granrath.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop230217482/0176629628-w940-cv3_2-q85/Alle-Kandidaten-fuer-den-Kreis-Olpe-Melcher-Banschkus-Hansen-und-Granrath.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Alle Kandidaten für den Kreis Olpe - Melcher, Banschkus, Hansen und Granrath" title="Alle Kandidaten für den Kreis Olpe - Melcher, Banschkus, Hansen und Granrath" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Alle Kandidaten für den Kreis Olpe - Melcher, Banschkus,…" class="teaser__headline ">Alle Kandidaten für den Kreis Olpe - Melcher, Banschkus,…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/gabriele-granrath-ist-die-landratskandidatin-der-linken-im-kreis-olpe-id230252144.html" data-video-article-id="230252144" data-open-target="lightbox" title="Gabriele Granrath ist die Landratskandidatin der Linken im Kreis Olpe" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop230252142/0220659090-w420-cv3_2-q85/Gabriele-Granrath-ist-die-Landratskandidatin-der-Linken-im-Kreis-Olpe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230252142/494641866-w640-cv3_2-q85/Gabriele-Granrath-ist-die-Landratskandidatin-der-Linken-im-Kreis-Olpe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230252142/1486621445-w940-cv3_2-q85/Gabriele-Granrath-ist-die-Landratskandidatin-der-Linken-im-Kreis-Olpe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Gabriele Granrath ist die Landratskandidatin der Linken im Kreis Olpe" title="Gabriele Granrath ist die Landratskandidatin der Linken im Kreis Olpe" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Gabriele Granrath ist die Landratskandidatin der Linken im…" class="teaser__headline ">Gabriele Granrath ist die Landratskandidatin der Linken im…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/proteste-in-den-usa-nach-neuer-polizeigewalt-gegen-schwarzen-id230251054.html" data-video-article-id="230251054" data-open-target="lightbox" title="Proteste in den USA nach neuer Polizeigewalt gegen Schwarzen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop230251052/0640653970-w420-cv3_2-q85/Proteste-in-den-USA-nach-neuer-Polizeigewalt-gegen-Schwarzen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop230251052/5236415746-w640-cv3_2-q85/Proteste-in-den-USA-nach-neuer-Polizeigewalt-gegen-Schwarzen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop230251052/1296626325-w940-cv3_2-q85/Proteste-in-den-USA-nach-neuer-Polizeigewalt-gegen-Schwarzen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Proteste in den USA nach neuer Polizeigewalt gegen Schwarzen" title="Proteste in den USA nach neuer Polizeigewalt gegen Schwarzen" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Proteste in den USA nach neuer Polizeigewalt gegen Schwarzen" class="teaser__headline ">Proteste in den USA nach neuer Polizeigewalt gegen Schwarzen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/ronaldinho-in-paraguay-aus-hausarrest-entlassen-id230251066.html" data-video-article-id="230251066" data-open-target="lightbox" title="Ronaldinho in Paraguay aus Hausarrest entlassen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop230251064/1590654221-w420-cv3_2-q85/Ronaldinho-in-Paraguay-aus-Hausarrest-entlassen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop230251064/5306415997-w640-cv3_2-q85/Ronaldinho-in-Paraguay-aus-Hausarrest-entlassen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop230251064/3786626576-w940-cv3_2-q85/Ronaldinho-in-Paraguay-aus-Hausarrest-entlassen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Ronaldinho in Paraguay aus Hausarrest entlassen" title="Ronaldinho in Paraguay aus Hausarrest entlassen" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ronaldinho in Paraguay aus Hausarrest entlassen" class="teaser__headline ">Ronaldinho in Paraguay aus Hausarrest entlassen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/nach-hauseinsturz-in-indien-zahlreiche-menschen-vermisst-id230251062.html" data-video-article-id="230251062" data-open-target="lightbox" title="Nach Hauseinsturz in Indien zahlreiche Menschen vermisst" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop230251060/5220653594-w420-cv3_2-q85/Nach-Hauseinsturz-in-Indien-zahlreiche-Menschen-vermisst.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230251060/0846415370-w640-cv3_2-q85/Nach-Hauseinsturz-in-Indien-zahlreiche-Menschen-vermisst.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230251060/4946625949-w940-cv3_2-q85/Nach-Hauseinsturz-in-Indien-zahlreiche-Menschen-vermisst.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Nach Hauseinsturz in Indien zahlreiche Menschen vermisst" title="Nach Hauseinsturz in Indien zahlreiche Menschen vermisst" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nach Hauseinsturz in Indien zahlreiche Menschen vermisst" class="teaser__headline ">Nach Hauseinsturz in Indien zahlreiche Menschen vermisst</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/nach-hauseinsturz-in-indien-vierjaehriger-lebend-geborgen-id230251058.html" data-video-article-id="230251058" data-open-target="lightbox" title="Nach Hauseinsturz in Indien: Vierjähriger lebend geborgen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop230251056/8760653176-w420-cv3_2-q85/Nach-Hauseinsturz-in-Indien-Vierjaehriger-lebend-geborgen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230251056/7036414952-w640-cv3_2-q85/Nach-Hauseinsturz-in-Indien-Vierjaehriger-lebend-geborgen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230251056/9096625531-w940-cv3_2-q85/Nach-Hauseinsturz-in-Indien-Vierjaehriger-lebend-geborgen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Nach Hauseinsturz in Indien: Vierjähriger lebend geborgen" title="Nach Hauseinsturz in Indien: Vierjähriger lebend geborgen" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nach Hauseinsturz in Indien: Vierjähriger lebend geborgen" class="teaser__headline ">Nach Hauseinsturz in Indien: Vierjähriger lebend geborgen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/freundin-von-trump-junior-macht-sich-laecherlich-mit-rede-auf-dem-parteitag-der-republikaner-kimberly-guilfoyle-id230250328.html" data-video-article-id="230250328" data-open-target="lightbox" title="Freundin von Trump Junior macht sich lächerlich mit Rede auf dem Parteitag der Republikaner - Kimberly Guilfoyle" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/video/crop230250326/3990654365-w420-cv3_2-q85/Kimberly-Guilfoyles-Rede-auf-Republikaner-Parteitag.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230250326/3096416141-w640-cv3_2-q85/Kimberly-Guilfoyles-Rede-auf-Republikaner-Parteitag.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/video/crop230250326/4466626720-w940-cv3_2-q85/Kimberly-Guilfoyles-Rede-auf-Republikaner-Parteitag.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Freundin von Trump Junior macht sich lächerlich mit Rede auf dem Parteitag der Republikaner - Kimberly Guilfoyle" title="Freundin von Trump Junior macht sich lächerlich mit Rede auf dem Parteitag der Republikaner - Kimberly Guilfoyle" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Freundin von Trump Junior macht sich lächerlich mit Rede…" class="teaser__headline ">Freundin von Trump Junior macht sich lächerlich mit Rede…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/greta-thunberg-drueckt-wieder-die-schulbank-id230249954.html" data-video-article-id="230249954" data-open-target="lightbox" title="Greta Thunberg drückt wieder die Schulbank" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop230249952/423065561-w420-cv3_2-q85/Greta-Thunberg-drueckt-wieder-die-Schulbank.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230249952/0186412337-w640-cv3_2-q85/Greta-Thunberg-drueckt-wieder-die-Schulbank.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230249952/3116622916-w940-cv3_2-q85/Greta-Thunberg-drueckt-wieder-die-Schulbank.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Greta Thunberg drückt wieder die Schulbank" title="Greta Thunberg drückt wieder die Schulbank" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Greta Thunberg drückt wieder die Schulbank" class="teaser__headline ">Greta Thunberg drückt wieder die Schulbank</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/scharfe-attacken-auf-biden-bei-parteitag-der-us-republikaner-id230249418.html" data-video-article-id="230249418" data-open-target="lightbox" title="Scharfe Attacken auf Biden bei Parteitag der US-Republikaner" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop230249416/3830658943-w420-cv3_2-q85/Scharfe-Attacken-auf-Biden-bei-Parteitag-der-US-Republikaner.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230249416/9026417167-w640-cv3_2-q85/Scharfe-Attacken-auf-Biden-bei-Parteitag-der-US-Republikaner.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop230249416/7426626588-w940-cv3_2-q85/Scharfe-Attacken-auf-Biden-bei-Parteitag-der-US-Republikaner.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/placeholder.png" alt="Scharfe Attacken auf Biden bei Parteitag der US-Republikaner" title="Scharfe Attacken auf Biden bei Parteitag der US-Republikaner" width="940" height="626" class="" data-pagespeed-url-hash="3244973639" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Scharfe Attacken auf Biden bei Parteitag der US-Republikaner" class="teaser__headline ">Scharfe Attacken auf Biden bei Parteitag der US-Republikaner</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="71">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="72">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/sport/fussball/s04/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/sport/fussball/s04/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1596708279500/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR" data-pagespeed-url-hash="3164211333" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:1em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="73">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="74">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="75"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="76">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="77">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 25.08.2020 um 14:17:13 in 203ms - Server: escenic-nrw-5d96d545d4-wfd7c - Wireframe: default - BuildBranch: LR-HOTFIX-AMP-SUBSCRIBE - Service:  - ArticleIDs: 230248248,230251066,230251058,230168500,230251062,215411269,230202412,230251054,230155048,230194590,230194068,230180618,230217484,230249476,230248186,230155250,230156528,208414373,230252144,230248288,230249954,230250328,230183004,214029355,230193352,230249418,229434072,230250566 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="78">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
