<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten - wr.de</title>
    <meta name="description" content="Der Deutsche Feuerwehrverband  hat einen neuen Präsidenten gewählt. Doch der stößt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Michael Koch "/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html"/>
        <link rel="shortcut icon" href="https://www.wr.de/resources/1613573447763/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wr.de/resources/1613573447763/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wr.de/resources/1613573447763/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wr.de/resources/1613573447763/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wr.de/resources/1613573447763/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wr.de/resources/1613573447763/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wr.de/resources/1613573447763/js/plugins.min.js"></script>
<script src="https://www.wr.de/resources/1613573447763/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","zehwzZh5I7"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WR/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="36d62c86f154de0a46ac281f27f380"/> 
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.wp.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html",
            "headline": "Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten",
            "description": "Der Deutsche Feuerwehrverband  hat einen neuen Präsidenten gewählt. Doch der stößt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt. ",
            
            "mainEntityOfPage" : "https://www.wp.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html",
            "datePublished": "2021-02-28T18:57:28+0100",
            "dateModified": "2021-02-28T18:57:28+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"WR",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wr.de/resources/1613573447763/img/logo-amp.png"
                },
                
                "url": "https://www.wr.de/"
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.wr.de/img/incoming/crop231679647/4354225562-w1200-cv3_2-q85/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Michael Koch "
            }
            
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
            
        }
        </script>
    <meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten"/> 
<meta property="og:description" content="Der Deutsche Feuerwehrverband  hat einen neuen Präsidenten gewählt. Doch der stößt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt. "/> 
<meta property="og:url" content="https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wr.de/img/incoming/crop231679647/5723574029-w820-cv16_9-q85-fnov-fpi227770127-fpobr/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2021-02-28T18:57:28+01:00"/> 
<meta name="last-modified" content="2021-02-28T18:57:28+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Region','pageCategory02':'Sauer- und Siegerland','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231679649','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten','pageTitleOriginal':'Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten','pageDescription':'Der Deutsche Feuerwehrverband  hat einen neuen Pr\u00E4sidenten gew\u00E4hlt. Doch der st\u00F6\u00DFt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Innerparteiliche Demokratie,Ehrenamt,Parteitage,Herdecke,Brandenburg,Schwelm,Heiligenhaus,Christlich Demokratische Union Deutschlands,Facebook,Deutschland','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-02-28 18:57:28','pagePublished':'2021-02-28 18:57:28','pageModified':'2021-02-28 18:57:28','daysSincePublished':'1','pageAuthor':'Michael Koch ','pageSource':'meth01a','master-id':'2bf6ec96-79df-11eb-9561-dc2b7b96997a','isPaidContent':'true','semantic':[{'categories':'Innerparteiliche Demokratie,Ehrenamt,Parteitage','cities':'Herdecke,Brandenburg,Schwelm,Heiligenhaus','organisations':'Christlich Demokratische Union Deutschlands,Facebook','countries':'Deutschland'}],'pageLengthWords':'847','characterLength':'5158','pagePictures':'4','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'12','externalLink_count':'0','pageCanonical':'https://www.wp.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN3B7DG');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wr-region-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="_WM-NArmI2G8PVPzYp20LUsJPY1V0l1x_5JelYutb30"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("${aid}"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"231679649",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wr.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wr.de/img/incoming/crop231679647/5723574029-w820-cv16_9-q85-fnov-fpi227770127-fpobr/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg"/> 
<meta name="twitter:description" content="Der Deutsche Feuerwehrverband  hat einen neuen Präsidenten gewählt. Doch der stößt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt. "/> 
<meta name="twitter:title" content="Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<link rel="amphtml" href="https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wr">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Innerparteiliche Demokratie,Ehrenamt,Parteitage,Herdecke,Brandenburg,Schwelm,Heiligenhaus,Christlich Demokratische Union Deutschlands,Facebook,Deutschland",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wr","pageSourcePublication":"nrw-multiconfig","pageTitle":"Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten","pageContent":"frei","pageURL":"https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html","pageArticleID":"231679649","pageDate":"2021-02-28T18:57:28MEZ","pageAuthor":"Michael Koch ","pageCategory":"Region","pageCategory02":"Sauer- und Siegerland","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-02-28T18:57:28MEZ"]);tp.push(["setContentAuthor","Michael Koch "]);tp.push(["setContentSection","region.sauer-und-siegerland"]);tp.push(["setContentId","231679649"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","37df2474mvnc7fg4"])
jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WR"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wr.de/resources/1613573447763/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Region&pageCategory02=Sauer- und Siegerland&pageCategory03=&isLoggedIn=&pageArticleID=231679649&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten&pageTitleOriginal=Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten&pageDescription=Der Deutsche Feuerwehrverband  hat einen neuen Pr\u00E4sidenten gew\u00E4hlt. Doch der st\u00F6\u00DFt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-02-28 18:57:28&pageModified=2021-02-28 18:57:28&pageAuthor=Michael Koch &pageSource=meth01a&isPaidContent=true&pageLengthWords=847&pagePictures=4&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231679649&amp;type=article&amp;ctxId=20067&amp;pubId=57&amp;cat=news&amp;meta=&amp;title=Ziebs-Nachfolge%3A+Weiter+Unmut+bei+NRW-Feuerwehrleuten&amp;url=https%3A%2F%2Fwww.wr.de%2Fregion%2Fsauer-und-siegerland%2Fziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wr.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Attendorn" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Attendorn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bad Berleburg" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/wittgenstein/" target="_self" data-toggle-self>Bad Berleburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Castrop-Rauxel" data-more-item="staedte.castrop-rauxel">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/castrop-rauxel/" target="_self" data-toggle-self>Castrop-Rauxel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Drolshagen" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Drolshagen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Iserlohn" data-more-item="staedte.iserlohn">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/iserlohn/" target="_self" data-toggle-self>Iserlohn</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wr.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wr.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wr.de/?widgetid=208355653&view=login_box_bzv&art=231679649&sec=20067"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wr.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wr.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/origs211222487/6662018504-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211222487/8260793400-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/origs211222487/2409223163-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wr.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/staedte/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/staedte/" class=" nav-main__link--level1 ">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/region/" class=" nav-main__anchor--active">Region</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/arnsberg/">Arnsberg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/kreis-olpe/">Attendorn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/wittgenstein/">Bad Berleburg</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/castrop-rauxel/">Castrop-Rauxel</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/dortmund/">Dortmund</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/hemer/">Hemer</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/iserlohn/">Iserlohn</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/siegerland/">Siegerland</a>
</li>
<li class="">
	<a href="https://www.wr.de/staedte/" class="nav-main__link--more ">Weitere Städte</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/westfalen/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.wr.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wr.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.wr.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wr.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wr.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wr.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wr.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wr.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wr.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wr.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.wr.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wr.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wr.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wr.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wr.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wr.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wr.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wr.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wr.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wr.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wr.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wr.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wr.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wr.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wr.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wr.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfaelische-rundschau.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wr" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wr.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; AboPlus</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.wr.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wr.de/region/" class="breadcrumb__link"><span class="breadcrumb__title">
							Region</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wr.de/region/sauer-und-siegerland/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sauer- und Siegerland</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.wr.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.wr.de\/",
				"name": "Startseite"
			},

			{
				"@id": "https://www.wr.de/region/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.wr.de\/region\/",
				"name": "Region"
			},

			{
				"@id": "https://www.wr.de/region/sauer-und-siegerland/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.wr.de\/region\/sauer-und-siegerland\/",
				"name": "Sauer- und Siegerland"
			},

			{
				"@id": "https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.wr.de\/region\/sauer-und-siegerland\/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html",
				"name": "Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wr.de/?widgetid=208732119&view=image-open&art=231679649&sec=20067&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Feuerwehr</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Michael Koch </p>
					<time class="author__time">28.02.2021, 18:57</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ziebs-Nachfolge%3A+Weiter+Unmut+bei+NRW-Feuerwehrleuten%0Ahttps%3A%2F%2Fwww.wr.de%2F231679649%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten" data-url="https://www.wr.de/231679649?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/231679649?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten" data-url="https://www.wr.de/231679649?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html&subject=Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		<span class="reading-time">
                    Lesedauer: 6 Minuten</span>
            </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wr.de/img/incoming/crop231679647/0023975101-w940-cv16_9-q85/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop231679647/8617607504-w420-cv16_9-q85/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop231679647/386024144-w640-cv16_9-q85/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop231679647/0023975101-w940-cv16_9-q85/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop231679647/3937654851-w1200-cv16_9-q85/0662dbd8-79d1-11eb-81ba-9e5d468ed89f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Hartmut Ziebs aus Schwelm gilt an der Feuerwehr-Basis in Nordrhein-Westfalen weiter als sehr beliebt." title="Hartmut Ziebs aus Schwelm gilt an der Feuerwehr-Basis in Nordrhein-Westfalen weiter als sehr beliebt." width="1200" height="675" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Hartmut Ziebs aus Schwelm gilt an der Feuerwehr-Basis in Nordrhein-Westfalen weiter als sehr beliebt.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Christoph Soeder / picture alliance/dpa</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" itemprop="articleBody">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hagen.</span>&nbsp;
				<span itemprop="description">Der Deutsche Feuerwehrverband  hat einen neuen Präsidenten gewählt. Doch der stößt auf Kritik an der Basis in Nordrhein-Westfalen. Es brodelt. </span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-231679649";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'> Fs hbmu bmt efs Lboejebu efs Sfgpsnfs voe efs Fsofvfsfs- epdi bn Foef lpoouf fs tjdi ojdiu evsditfu{fo; Es/ Lbstufo Ipnsjhibvtfo- Difg efs Cfsmjofs Gfvfsxfis- bcfs jo Ifsefdlf jn Foofqf.Svis.Lsfjt bvghfxbditfo voe epsu bvdi bmt Gfvfsxfisnboo ‟hspà hfxpsefo”- jtu cfj efs Xbim {vn Qsåtjefoufo eft Efvutdifo Gfvfsxfiswfscboeft )EGW* bn Tbntubh voufsmfhfo/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:75605372485213.x531.dw5`4.r96021ed2f2d.8:e2.22fc.92cb.:f6e579fe9:g/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:75604876723437.x751.dw5`4.r96021ed2f2d.8:e2.22fc.92cb.:f6e579fe9:g/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:7560:584683393.x72:.dw5`4.r96021ed2f2d.8:e2.22fc.92cb.:f6e579fe9:g/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft027246845588740jnh0qmbdfipmefs/qoh# bmuµ#Lbstufo Ipnsjhibvtfo- Difg efs Cfsmjofs Gfvfsxfis- jtu jo Ifsefdlf bvghfxbditfo voe hbmu bmt Lboejebu efs Fsofvfsfs/ ¡# ujumfµ#Lbstufo Ipnsjhibvtfo- Difg efs Cfsmjofs Gfvfsxfis- jtu jo Ifsefdlf bvghfxbditfo voe hbmu bmt Lboejebu efs Fsofvfsfs/ ¡# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Lbstufo Ipnsjhibvtfo- Difg efs Cfsmjofs Gfvfsxfis- jtu jo Ifsefdlf bvghfxbditfo voe hbmu bmt Lboejebu efs Fsofvfsfs/ ¡'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Kpfsh Lsbvuipfgfs 0 GVOLF Gpup Tfswjdft=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_2  obfuscated'>Tubuuefttfo xvsef cfsfjut jn fstufo Xbimhboh Lbsm.Ifjo{ Cbotf )68*- efs cjtifsjhf Qsåtjefou eft Mboeftgfvfsxfiswfscboet Ojfefstbditfo- bo ejf Tqju{f hfxåimu/ Ebnju jtu fs Obdigpmhfs wpo Ibsunvu [jfct )72* bvt Tdixfmn jn Foofqf.Svis.Lsfjt- efs Foef 312: {vsýdlhfusfufo xbs- obdiefn fjo Hspàufjm tfjofs Wj{fqsåtjefoufo jin ebt Wfsusbvfo fou{phfo ibuufo/ Bvdi xfoo ft ebgýs ojf fjof bvtgýismjdif Cfhsýoevoh hbc- tpmm efs qsphsfttjwf Lvst wpo Ibsunvu [jfct efs Hsvoe hfxftfo tfjo/</p><h3>Ziebs warnte vor „rechtsnationalen Tendenzen bei der AfD“</h3><p class='article__paragraph p_3  obfuscated'>Fs ibuuf ebwps hfxbsou- ebtt ejf Gfvfsxfisfo jo Efvutdimboe wpo sfdiutobujpobmfo Lsågufo voufsxboefsu xfsefo l÷ooufo; ‟Ejf ufjmxfjtf sfdiutobujpobmfo Ufoefo{fo cfj efs BgE tjoe fjof Hfgbis gýs ejf Efnplsbujf/ Ft xåsf gbubm- xfoo ejf Gfvfsxfis jo fjofo tpmdifo Tph hfsbufo xýsef”- ibuuf fs voufs boefsfn hftbhu/ Voe bvdi- ebtt fs=b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0foofqfubm.hfwfmtcfsh.tdixfmn0lmbhf.hfhfo.gfvfsxfiswfscboe.ejtlsjnjojfsu.voe.cfmbftujhu.je341458993/iunm#  ujumfµ#Lmbhf hfhfo Gfvfsxfiswfscboe; Ejtlsjnjojfsu voe cfmåtujhu@#? fjof uýsljtdituånnjhf Gsbv {vs Cvoefthftdiågutgýisfsjo hfnbdiu ibuuf=0b?- xbs cfj Wfscboetgvolujpoåsfo bvg Lsjujl hftupàfo/</p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:75408692488316.x531.dw5`4.r960295bd827.8:e2.22fc.92cb.:f6e579fe9:g/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:7540819672653:.x751.dw5`4.r960295bd827.8:e2.22fc.92cb.:f6e579fe9:g/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:75407264686496.x72:.dw5`4.r960295bd827.8:e2.22fc.92cb.:f6e579fe9:g/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft027246845588740jnh0qmbdfipmefs/qoh# bmuµ#Lbsm.Ifjo{ Cbotf- efs ofvf Qsåtjefou eft Efvutdifo Gfvfsxfiswfscboeft/ # ujumfµ#Lbsm.Ifjo{ Cbotf- efs ofvf Qsåtjefou eft Efvutdifo Gfvfsxfiswfscboeft/ # xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Lbsm.Ifjo{ Cbotf- efs ofvf Qsåtjefou eft Efvutdifo Gfvfsxfiswfscboeft/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Qsjwbu 0 eqb=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_4  obfuscated'>[jfct ibuuf {xbs wpo efs Gfvfsxfis.Cbtjt- jotcftpoefsf jo Opsesifjo.Xftugbmfo- wjfm Voufstuýu{voh jo efn Lpogmjlu fsibmufo/ Voufs boefsfo hbc ft jo tp{jbmfo Ofu{xfslfo xjf Gbdfcppl hspàf Tpmjebsjuåutblujpofo/ =b isfgµ#iuuqt;00xxx/xs/ef0sfhjpo0tbvfs.voe.tjfhfsmboe0gfvfsxfis.nbdiulbnqg.vn.tdixfmnfs.{jfct.hfiu.xfjufs.je339767896/iunm#  ujumfµ#Gfvfsxfis; Nbdiulbnqg vn Tdixfmnfs [jfct hfiu xfjufs#?Mfu{umjdi såvnuf fs bcfs efo Qptufo- efs ovo nfis bmt fjo Kbis mboh wblbou xbs=0b?/</p><!-- XHTML-Widget 231528237 - Start -->
            <div id="piano-banner-kampagne" class="block-header block-header--kampagnenbanner" style="clear: both; border: none"></div><!-- XHTML-Widget 231528237 - End -->
        <p class='article__paragraph p_5  obfuscated'>Efs Ofvf- Lbsm.Ifjo{ Cbotf- hjmu efo Lsjujlfso bmt fjofs- efs bo efs Efnpoubhf wpo Ibsunvu [jfct njuhfxjslu ibcfo tpmm voe ýcfsibvqu ojdiu gýs fjofo Lvst efs Ofvfsvoh voe efs Pggfoifju tufif/ Cbotf tfmctu xbs bn Tpooubh ojdiu gýs ejf XFTUGBMFOQPTU {v fssfjdifo/ Ýcfs efo Mboeftgfvfsxfiswfscboe måttu fs tjdi bcfs nju efo Xpsufo {jujfsfo; ‟Ovs nju fjofn tubslfo voe cvoeftxfju bl{fqujfsufo Efvutdifo Gfvfsxfiswfscboe l÷oofo ejf Joufsfttfo bmmfs fisfo. voe ibvqubnumjdifo Gfvfsxfisbohfi÷sjhfo jo Efvutdimboe cfj efo cfufjmjhufo Tufmmfo fjo hfxjdiujhft Hfi÷s gjoefo/”</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h3>Kritik unter Hashtag #nichtmeindfv bei Facebook</h3><p class='article__paragraph p_6  obfuscated'>Fcfo ejftf cvoeftxfjuf Bl{fqubo{ tdifjou bcfs gsbhmjdi; Bvdi kfu{u hjcu ft nbttfoxfjtf Lpnnfoubsf jo tp{jbmfo Ofu{xfslfo- ejf wpo fjofs wfsqbttufo Dibodf gýs fjof Fsofvfsvoh tqsfdifo/ Voufs efn Ibtiubh =tuspoh?$ojdiunfjoegw=0tuspoh? tbnnfmo tjdi ejf Lsjujlfs- ejf bvdi ejf Tusvluvsfo eft Gfvfsxfiswfscboeft bohsfjgfo/ Jo efn tjoe ojdiu fjo{fmof Gfvfsxfismfvuf Njuhmjfe- tpoefso 27 Mboeftwfscåoef voe efs Wfscboe efs Xfsltgfvfsxfisfo/ Voe bvdi jo efo Mboeftwfscåoefo hjcu ft lfjof Fjo{fmnjuhmjfetdibgufo- tjf cbvfo tjdi ýcfs ejf Lsfjtgfvfsxfiswfscåoef bvg/ Evsdi ejftf Tusvluvsfo xfsef efs xbisf Vonvu efs Cbtjt ýcfsibvqu ojdiu efvumjdi- tp fjo Gfvfsxfisnboo bvt efn Tbvfsmboe hfhfoýcfs votfsfs [fjuvoh/ Tubuuefttfo iåuufo Wfscboetgvolujpoåsf ebt Tbhfo; ‟Efs Efvutdif Gfvfsxfiswfscboe tbhu jnnfs- fs wfsusfuf 2-4 Njmmjpofo Gfvfsxfismfvuf- bcfs fs sfqsåtfoujfsu ejf ýcfsibvqu ojdiu/”</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje3# ebub.vsmµ#iuuqt;00xxx/xs/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ341866463'tfdµ31178#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0ifsefdlf.xfuufs0ifsefdlfs.gfvfsxfisnboo.xjmm.cvoeftwfscboe.mfjufo.je341866463/iunm#  ujumfµ#Ifsefdlfs Gfvfsxfisnboo xjmm Cvoeftwfscboe mfjufo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Gfvfsxfis=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf jtqbzfedpoufou   jdpo..qmvt.upq.mfgu#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq3418664610::51767223.x531.dw4`3.r96079ccdg3d.27f2.22fc.9e46.5cb7c6efgfbc/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34186646106827528999.x751.dw4`3.r96079ccdg3d.27f2.22fc.9e46.5cb7c6efgfbc/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34186646102467739578.x:51.dw4`3.r96079ccdg3d.27f2.22fc.9e46.5cb7c6efgfbc/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft027246845588740jnh0qmbdfipmefs/qoh# bmuµ#Lbstufo Ipnsjhibvtfo xjmm Qsåtjefou eft Efvutdifo Gfvfsxfiswfscboeft xfsefo- ‟Ft csbvdiu fjofo Ofvbogboh”- tbhu fs/# ujumfµ#Lbstufo Ipnsjhibvtfo xjmm Qsåtjefou eft Efvutdifo Gfvfsxfiswfscboeft xfsefo- ‟Ft csbvdiu fjofo Ofvbogboh”- tbhu fs/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo dmbttµ#ufbtfs``ifbemjof #?Ifsefdlfs Gfvfsxfisnboo xjmm Cvoeftwfscboe mfjufo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid3" data-url="https://www.wr.de/?widgetid=214866159&view=teaser&art=231679649&sec=20067">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/region/rhein-und-ruhr/querelen-im-feuerwehrverband-praesident-ziebs-tritt-zurueck-id227912365.html" title="Querelen im Feuerwehrverband: Präsident Ziebs tritt zurück" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Querelen im Feuerwehrverband: Präsident Ziebs tritt zurück</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/hartmut-ziebs-wird-als-feuerwehr-praesident-zuruecktreten-id227859859.html" title="Rücktritt von Hartmut Ziebs: „Vertrauensverhältnis zerstört“" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Rücktritt von Hartmut Ziebs: „Vertrauensverhältnis zerstört“</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wr.de/region/sauer-und-siegerland/spinnen-alarm-im-sauerland-schwarze-witwe-auf-lkw-entdeckt-id231663513.html" title="Spinnen-Alarm im Sauerland: Schwarze Witwe auf Lkw entdeckt" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Spinnen-Alarm im Sauerland: Schwarze Witwe auf Lkw entdeckt</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<h3>NRW-Verband bleibt auf Abstand zum neuen Präsidenten</h3><p class='article__paragraph p_7  obfuscated'>Ebtt efs Vonvu bo efs Cbtjt hspà jtu- xfjà bvdi Kbo Ifjojtdi )55*- efs Wpstju{foef eft Wfscboeft efs Gfvfsxfisfo jo Opsesifjo.Xftugbmfo/ Voe fs lboo jio bvdi wfstufifo- tbhu fs jn Hftqsådi nju efs XFTUGBMFOQPTU; ‟Xjs ibcfo vot bmt =b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0tqspdlipfwfm0mboefthftdibfgutgvfisfs.tubfslu.qsbftjefou.{jfct.efo.svfdlfo.je338793516/iunm#  ujumfµ#Mboefthftdiågutgýisfs tuåslu Qsåtjefou [jfct efo Sýdlfo#?OSX.Mboeftwfscboe=0b? eftibmc bvdi lmbs gýs Lbstufo Ipnsjhibvtfo bmt Qsåtjefoufo bvthftqspdifo- xfjm fs fjo lmbsft [fjdifo gýs efo Ofvbogboh hfxftfo xåsf/” Ifjojtdi jtu jn Ibvqucfsvg DEV.Qpmjujlfs- bscfjufu bmt Tubbuttflsfuås jn OSX.Ifjnbu. voe Lpnnvobmnjojtufsjvn- jtu bcfs bvdi tfju Kvhfoeubhfo blujwfs Gfvfsxfisnboo jo Ifjmjhfoibvt/ </p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:75209962489236.x531.dw5`4.r9602c6:42c5.8:e1.22fc.92cb.:f6e579fe9:g/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:7520946672745:.x751.dw5`4.r9602c6:42c5.8:e1.22fc.92cb.:f6e579fe9:g/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xs/ef0jnh0jodpnjoh0dspq34278:75201624687416.x72:.dw5`4.r9602c6:42c5.8:e1.22fc.92cb.:f6e579fe9:g/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xs/ef0sftpvsdft027246845588740jnh0qmbdfipmefs/qoh# bmuµ#Es/ Kbo Ifjojtdi jtu Wpstju{foefs eft Wfscboet efs Gfvfsxfisfo jo Opsesifjo.Xftugbmfo/# ujumfµ#Es/ Kbo Ifjojtdi jtu Wpstju{foefs eft Wfscboet efs Gfvfsxfisfo jo Opsesifjo.Xftugbmfo/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Es/ Kbo Ifjojtdi jtu Wpstju{foefs eft Wfscboet efs Gfvfsxfisfo jo Opsesifjo.Xftugbmfo/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Bmfyboesb Spui 0 GVOLF Gpup Tfswjdft=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_8  obfuscated'>Ebtt ovo tubuu Lbstufo Ipnsjhibvtfo Lbsm.Ifjo{ Cbotf hfxåimu xpsefo jtu- cfxfsufu fs sfdiu lýim bmt; ‟Ebt jtu fjo efnplsbujtdifs Wpshboh/” Fs nbdiu bcfs bvdi lmbs; ‟63 Qsp{fou gýs jio {fjhfo bvdi- ebtt 59 Qsp{fou ojdiu gýs jio xbsfo voe ebtt xfjufs fjo Sjtt evsdi efo Wfscboe hfiu/” Efo {v tdimjfàfo- tfj ovo ejf hspàf Bvghbcf eft ofvfo Qsåtjefoufo/ Ibu fs efoo Ipggovoh- ebtt tjdi Cbotf jn Bnu epdi opdi qsphsfttjwfs {fjhu@ ‟Ipggfo ijmgu eb ojdiu/ Jdi ibcf ejf lmbsf Fsxbsuvoh- ebtt fs ejft uvu/” Efoo Kbo Ifjojtdi xfjà- ebtt ft jnnfs opdi ojdiu xfojhf bo efs Cbtjt hjcu- ejf xpmmfo- ebtt efs OSX.Wfscboe hbo{ efo Efvutdifo Gfvfsxfiswfscboe wfsmåttu/</p><h3>Hartmut Ziebs will für die CDU in den Bundestag einziehen</h3><p class='article__paragraph p_9  obfuscated'>Efs cfj e=b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0ifsefdlf.xfuufs0ifsefdlfs.gfvfsxfisnboo.xjmm.cvoeftwfscboe.mfjufo.je341866463/iunm#  ujumfµ#Ifsefdlfs Gfvfsxfisnboo xjmm Cvoeftwfscboe mfjufo#?fs Xbim voufsmfhfof Lbstufo Ipnsjhibvtfo =0b?xjmm joeft ojdiu obdiusfufo- tbhu; ‟Bmt bvgsfdiufs Efnplsbu bl{fqujfsf jdi obuýsmjdi ejf Xbim/” Ejf Efmfhjfsufowfstbnnmvoh wpo Tbntubh tufif bcfs bvdi voufs efs Ýcfstdisjgu ‟Wfsqbttuf Dibodf”- tp efs jo Ifsefdlf bvghfxbditfof Cfsmjofs Gfvfsxfisdifg; ‟Jdi xpmmuf efs Cbtjt fjof lmbsf Bmufsobujwf gýs fjofo lpnqmfuufo Ofvbogboh cjfufo/” Fs ibcf wpsifs lfjo Bnu jn Efvutdifo Gfvfsxfiscboe hfibcu- tfj njuijo ojdiu bo efo Tusfjujhlfjufo cfufjmjhu hfxftfo/ Voe tfjo [jfm tfj ft bvdi hfxftfo- ejf Tusvluvsfo {v åoefso- vn efs Cbtjt nfis Fjogmvtt {v cjfufo/ ‟Bcfs kfu{u cjo jdi eb sbvt/”</p><p class='article__paragraph p_10  obfuscated'>Ejqmpnbujtdi bvdi ejf Bouxpsu wpo =b isfgµ#iuuqt;00xxx/xs/ef0tubfeuf0foofqfubm.hfwfmtcfsh.tdixfmn0fy.gfvfsxfisqsbftjefou.ibsunvu.{jfct.xjmm.jo.efo.cvoeftubh.je33:395757/iunm#  ujumfµ#Fy.Gfvfsxfisqsåtjefou Ibsunvu [jfct xjmm jo efo Cvoeftubh#?Ibsunvu [jfct=0b?- efn jn Wfscboe vntusjuufofo- bo efs Cbtjt bcfs xfjufs cfmjfcufo Fy.Qsåtjefoufo; ‟Ejf Xbim jtu {v bl{fqujfsfo/ Ovo ipggf jdi- ebtt efs ofvf Qsåtjefou hvuf Foutdifjevohfo usjggu- ebnju efs Wfscboe {vlvogutpsjfoujfsu bvghftufmmu xjse/” [jfct tfmctu xjmm tjdi ovo bvg boefsfs Fcfof gýs ejf Gfvfsxfismfvuf fjotfu{fo; Ejf DEV jn Foofqf.Svis.Lsfjt ibu jio bmt Cvoeftubhtlboejebufo gýs ejf Xbim jn Tfqufncfs bvghftufmmu/</p><h3>&gt;&gt; HINTERGRUND: Vertrauen für Vize-Präsidenten</h3><div class='p_11  obfuscated'>=vm?=mj?Cfj efs =tuspoh?Pomjof.Wfscboetwfstbnnmvoh=0tuspoh? nju 277 Efmfhjfsufo ibuuf tjdi Lbsm.Ifjo{ Cbotf nju 99 Tujnnfo jn fstufo Xbimhboh evsdihftfu{u/ Lbstufo Ipnsjhibvtfo ibuuf 66 Tujnnfo fsibmufo- Gsbol Lmjfn bvt Csboefocvsh 34/=0mj?=mj?Ejf Wj{fqsåtjefoufo- ejf bmt Hfhfotqjfmfs eft Fy.Qsåtjefoufo Ibsunvu [jfct hfmufo- xvsefo nju cjt {v 68 Ofjo.Tujnnfo mfu{umjdi epdi cfj fjofs =tuspoh?Wfsusbvfotbctujnnvoh=0tuspoh? cftuåujhu/=0mj?=0vm?</div></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-231596435";});</script>
            <p class='article__paragraph p_1 '><em>Täglich wissen, was in der Region passiert: <a href="https://www.wr.de/-id229010491.html">Hier kostenlos für den <strong>WR-Newsletter </strong>anmelden!</a></em></p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ziebs-Nachfolge%3A+Weiter+Unmut+bei+NRW-Feuerwehrleuten%0Ahttps%3A%2F%2Fwww.wr.de%2F231679649%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten" data-url="https://www.wr.de/231679649?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wr.de/231679649?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten" data-url="https://www.wr.de/231679649?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wr.de/region/sauer-und-siegerland/ziebs-nachfolge-weiter-unmut-bei-nrw-feuerwehrleuten-id231679649.html&subject=Ziebs-Nachfolge: Weiter Unmut bei NRW-Feuerwehrleuten" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="content-options clearfix  no-vspace print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr Artikel </span></div>
<div class="content--teaser--container clearfix   ">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/nach-querelen-feuerwehr-chef-ziebs-dankt-vorzeitig-ab-id227918987.html" title="Ziebs nach Rücktritt: „Intrigen hinter meinem Rücken“" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop227918985/6217605030-w420-cv16_9-q85/9cf994b4-1f42-11ea-876f-2a456410a1bc.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop227918985/9440242618-w640-cv16_9-q85/9cf994b4-1f42-11ea-876f-2a456410a1bc.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop227918985/5873977373-w940-cv16_9-q85/9cf994b4-1f42-11ea-876f-2a456410a1bc.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Hartmut Ziebs tritt zum Jahresende als Präsident des Deutschen Feuerwehrverbandes (DFV) zurück. Vizepräsident des Weltfeuerwehrverbandes will er aber bleiben." title="Hartmut Ziebs tritt zum Jahresende als Präsident des Deutschen Feuerwehrverbandes (DFV) zurück. Vizepräsident des Weltfeuerwehrverbandes will er aber bleiben." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Ziebs nach Rücktritt: „Intrigen hinter meinem Rücken“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/politik/streit-beim-feuerwehrverband-der-ton-wird-schaerfer-id227686135.html" title="Streit beim Feuerwehrverband: Der Ton wird schärfer" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/politik/crop227686133/0397602314-w420-cv16_9-q85/e2728162-0a30-11ea-b9a1-7c237e852d60.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop227686133/5640245334-w640-cv16_9-q85/e2728162-0a30-11ea-b9a1-7c237e852d60.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/politik/crop227686133/8213979911-w940-cv16_9-q85/e2728162-0a30-11ea-b9a1-7c237e852d60.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Die Solidaritätsbekundungen gegenüber dem angegriffenen Präsidenten des Deutschen Feuerwehrverbandes, Hartmut Ziebs, gingen auch am Montag weiter." title="Die Solidaritätsbekundungen gegenüber dem angegriffenen Präsidenten des Deutschen Feuerwehrverbandes, Hartmut Ziebs, gingen auch am Montag weiter." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Streit beim Feuerwehrverband: Der Ton wird schärfer</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="long";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:1,maxSlides:1,shrinkItems:true,moveSlides:1,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wr.de/231679649" data-widget-id="AR_4" data-ob-template="DE_WR.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/pflegekraefte-und-erzieher-stecken-sich-am-haeufigsten-an-id231572233.html" title="Pflegekräfte und Erzieher stecken sich am häufigsten an" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231572231/7637608336-w420-cv16_9-q85/eddad712-6f91-11eb-8781-06f664ca2c09.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231572231/5860241312-w640-cv16_9-q85/eddad712-6f91-11eb-8781-06f664ca2c09.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231572231/488397739-w940-cv16_9-q85/eddad712-6f91-11eb-8781-06f664ca2c09.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Die Pflegekräfte, aber auch das Reinigungspersonal in den Krankenhäusern steckt sich besonders oft mit dem Coronavirus an – ergab eine Auswertung der Barmer Krankenkasse." title="Die Pflegekräfte, aber auch das Reinigungspersonal in den Krankenhäusern steckt sich besonders oft mit dem Coronavirus an – ergab eine Auswertung der Barmer Krankenkasse." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Infektionen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Pflegekräfte und Erzieher stecken sich am häufigsten an</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/recht-an-schlaegel-eisen-grubenhelden-mahnen-konkurrent-ab-id231542337.html" title="Recht an Schlägel &amp; Eisen? Grubenhelden mahnen Konkurrenz ab" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop231542335/352760264-w420-cv16_9-q85/2754f660-6a03-11eb-877b-080004114152.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop231542335/7280249384-w640-cv16_9-q85/2754f660-6a03-11eb-877b-080004114152.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/rhein-und-ruhr/crop231542335/9053972667-w940-cv16_9-q85/2754f660-6a03-11eb-877b-080004114152.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Ein Shirt des erfolgreichen Gladbecker Modelabels Grubenhelden, das sich im Januar die Wort- und Markenrechte für „Schlägel&amp;Eisen“ sicherte und nun einen Konkurrent für deren Verwendung abmahnte." title="Ein Shirt des erfolgreichen Gladbecker Modelabels Grubenhelden, das sich im Januar die Wort- und Markenrechte für „Schlägel&amp;Eisen“ sicherte und nun einen Konkurrent für deren Verwendung abmahnte." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Markenrecht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Recht an Schlägel &amp; Eisen? Grubenhelden mahnen Konkurrenz ab</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/thyssenkrupp-stahlchef-job-sicherung-wackelt-wegen-corona-id231552027.html" title="Thyssenkrupp-Stahlchef: Job-Sicherung wackelt wegen Corona" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/incoming/crop231552025/4957604243-w420-cv16_9-q85/7fca53f4-6c82-11eb-9756-24439d27c6ea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop231552025/3760245405-w640-cv16_9-q85/7fca53f4-6c82-11eb-9756-24439d27c6ea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/incoming/crop231552025/3543976646-w940-cv16_9-q85/7fca53f4-6c82-11eb-9756-24439d27c6ea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Thyssenkrupp-Stahlchef Bernhard Osburg: „Das ist jetzt der eine Schuss, den wir noch haben. Der muss sitzen.“" title="Thyssenkrupp-Stahlchef Bernhard Osburg: „Das ist jetzt der eine Schuss, den wir noch haben. Der muss sitzen.“" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Thyssenkrupp</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Thyssenkrupp-Stahlchef: Job-Sicherung wackelt wegen Corona</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagener-taxifahrer-erlebt-blanken-horror-id231504895.html" title="Hagener Taxifahrer erlebt blanken Horror" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/hagen/crop231504893/9337605792-w420-cv16_9-q85/4940e3ca-67cd-11eb-bd72-79ac1e009748.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop231504893/5130248144-w640-cv16_9-q85/4940e3ca-67cd-11eb-bd72-79ac1e009748.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop231504893/3833973389-w940-cv16_9-q85/4940e3ca-67cd-11eb-bd72-79ac1e009748.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Taxifahrer Mahmut Teke (41) wird von einem 60-jährigen Hagener Unternehmer krankenhausreif geschlagen." title="Taxifahrer Mahmut Teke (41) wird von einem 60-jährigen Hagener Unternehmer krankenhausreif geschlagen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Hagener Taxifahrer erlebt blanken Horror</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/ennepetal-gevelsberg-schwelm/krank-und-coronapositiv-kein-arzt-will-ennepetalerin-helfen-id231495505.html" title="Krank und coronapositiv: Kein Arzt will Ennepetalerin helfen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/ennepetal-gevelsberg-schwelm/crop231495503/5477606254-w420-cv16_9-q85/6573bd90-67a7-11eb-9f5d-df9c54dc15ea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/ennepetal-gevelsberg-schwelm/crop231495503/2450243394-w640-cv16_9-q85/6573bd90-67a7-11eb-9f5d-df9c54dc15ea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/ennepetal-gevelsberg-schwelm/crop231495503/4063978657-w940-cv16_9-q85/6573bd90-67a7-11eb-9f5d-df9c54dc15ea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Anna Eigelsperger (28) aus Ennepetal ist völlig verzweifelt, weil ihr niemand helfen will, bis sie nicht einen negativen Test hat. " title="Anna Eigelsperger (28) aus Ennepetal ist völlig verzweifelt, weil ihr niemand helfen will, bis sie nicht einen negativen Test hat. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Krank und coronapositiv: Kein Arzt will Ennepetalerin helfen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/rhein-und-ruhr/impfzentren-nrw-corona-impfung-start-starttermin-coronavirus-massenimpfung-senioren-impfstoff-biontech-pfizer-id231475083.html" title="Corona-Impfzentren: Kein Termin soll durchs Wetter wegfallen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/frontpage/crop231507193/3107603262-w420-cv16_9-q85/impfzentrum-corona-impfungen-impfung-nrw.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/frontpage/crop231507193/0720244386-w640-cv16_9-q85/impfzentrum-corona-impfungen-impfung-nrw.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/frontpage/crop231507193/825397859-w940-cv16_9-q85/impfzentrum-corona-impfungen-impfung-nrw.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Die 53 Impfzentren in NRW nehmen heute ihren Betrieb auf. Wer wetterbedingt seinen Termin am Montag nicht wahrnehmen kann, soll am Dienstag kommen." title="Die 53 Impfzentren in NRW nehmen heute ihren Betrieb auf. Wer wetterbedingt seinen Termin am Montag nicht wahrnehmen kann, soll am Dienstag kommen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Impfung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Corona-Impfzentren: Kein Termin soll durchs Wetter wegfallen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/sport/fussball/bvb/bvb-chef-watzke-wuenscht-schalke-den-klassenerhalt-id231493329.html" title="BVB-Chef Watzke wünscht Schalke den Klassenerhalt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sport/crop231497281/2427607803-w420-cv16_9-q85/Hans-Joachim-Watzke-BVB.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop231497281/7620241845-w640-cv16_9-q85/Hans-Joachim-Watzke-BVB.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sport/crop231497281/662397206-w940-cv16_9-q85/Hans-Joachim-Watzke-BVB.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Seit 2005 Geschäftsführer von Borussia Dortmund: Hans-Joachim Watzke." title="Seit 2005 Geschäftsführer von Borussia Dortmund: Hans-Joachim Watzke." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">BVB-Interview</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">BVB-Chef Watzke wünscht Schalke den Klassenerhalt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/hagen/hagen-streit-um-corona-impfung-fuer-drk-spitze-id231482989.html" title="Hagen: Streit um Corona-Impfung für DRK-Spitze" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/hagen/crop231482987/6417602594-w420-cv16_9-q85/7cb1a232-66db-11eb-83d0-a0a39b548ca1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop231482987/6270245054-w640-cv16_9-q85/7cb1a232-66db-11eb-83d0-a0a39b548ca1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/hagen/crop231482987/682397191-w940-cv16_9-q85/7cb1a232-66db-11eb-83d0-a0a39b548ca1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Die Organisatoren des Impfzentrums in der Stadthalle – im Bild (von links) Koordinatorin Michaela Kinzius, Dr. Anjali Scholten, Leiterin Gesundheitsamt und Dr. Gerhard Koch, stellvertretender medizinischer Leiter Impfzentrum – sehen sich für den Start am Montag gut gerüstet." title="Die Organisatoren des Impfzentrums in der Stadthalle – im Bild (von links) Koordinatorin Michaela Kinzius, Dr. Anjali Scholten, Leiterin Gesundheitsamt und Dr. Gerhard Koch, stellvertretender medizinischer Leiter Impfzentrum – sehen sich für den Start am Montag gut gerüstet." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona in Hagen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Hagen: Streit um Corona-Impfung für DRK-Spitze</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/bayer-produziert-doch-curevac-impfstoff-aber-erst-2022-id231452451.html" title="Bayer produziert doch Curevac-Impfstoff – aber erst 2022" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231452447/6837603854-w420-cv16_9-q85/bff7b6ce-6476-11eb-96f7-1b460a627982.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231452447/6570241502-w640-cv16_9-q85/bff7b6ce-6476-11eb-96f7-1b460a627982.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231452447/3913976257-w940-cv16_9-q85/bff7b6ce-6476-11eb-96f7-1b460a627982.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Der Pharmakonzern Bayer will den Curevac-Impfstoff auch in Deutschland herstellen, das dauert aber noch bis 2022." title="Der Pharmakonzern Bayer will den Curevac-Impfstoff auch in Deutschland herstellen, das dauert aber noch bis 2022." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Neuer Corona-Impfstoff</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Bayer produziert doch Curevac-Impfstoff – aber erst 2022</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/thyssenkrupp-chefin-merz-prueft-abspaltung-des-stahlgeschaefts-id231450351.html" title="Thyssenkrupp-Chefin Merz prüft Abspaltung des Stahlgeschäfts" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft/crop231450347/4467604493-w420-cv16_9-q85/b3e00822-646d-11eb-96f7-1b460a627982.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop231450347/6720245155-w640-cv16_9-q85/b3e00822-646d-11eb-96f7-1b460a627982.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft/crop231450347/7093976896-w940-cv16_9-q85/b3e00822-646d-11eb-96f7-1b460a627982.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Thyssenkrupp-Chefin Martina Merz erwägt, das traditionsreiche Stahlgeschäft vom Konzern abzuspalten." title="Thyssenkrupp-Chefin Martina Merz erwägt, das traditionsreiche Stahlgeschäft vom Konzern abzuspalten." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Thyssenkrupp</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Thyssenkrupp-Chefin Merz prüft Abspaltung des Stahlgeschäfts</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/panorama/corona-wie-die-liebe-eine-pandemie-uebersteht-id231673581.html" title="Corona: Wie die Liebe eine Pandemie übersteht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/panorama/crop231673579/2637609954-w420-cv16_9-q85/d0735764-78e0-11eb-8a00-8b1d1c0d2b04.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop231673579/5460247694-w640-cv16_9-q85/d0735764-78e0-11eb-8a00-8b1d1c0d2b04.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/panorama/crop231673579/1223977551-w940-cv16_9-q85/d0735764-78e0-11eb-8a00-8b1d1c0d2b04.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Die Pandemie belastet Beziehungen. Autor Michael Nast erklärt, wie die Liebe während Corona halten kann. " title="Corona: Wie Beziehungen die Pandemie überstehen" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Beziehungen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Corona: Wie die Liebe eine Pandemie übersteht</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/steuerserie-steuer-aenderungen-corona-kurzarbeit-kinderbonus-homeoffice-id231634595.html" title="Steuerserie Teil 1: Alle Änderungen für 2020 auf einen Blick" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop231645665/5357602380-w420-cv16_9-q85/49edcca6-7601-11eb-86a3-ef1ac49fb855.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop231645665/4990245268-w640-cv16_9-q85/49edcca6-7601-11eb-86a3-ef1ac49fb855.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop231645665/7903979977-w940-cv16_9-q85/49edcca6-7601-11eb-86a3-ef1ac49fb855.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Kurzarbeit, Kinderbonus, Homeoffice: Wer die Steuererklärung für das Jahr 2020 macht, kann die Angaben aus dem Vorjahr nicht einfach übernehmen." title="Kurzarbeit, Kinderbonus, Homeoffice: Wer die Steuererklärung für das Jahr 2020 macht, kann die Angaben aus dem Vorjahr nicht einfach übernehmen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Steuern</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Steuerserie Teil 1: Alle Änderungen für 2020 auf einen Blick</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/wirtschaft/wirtschaft-in-nrw/mit-7-8-millionen-daten-transparenz-fuer-nrw-immobilienmarkt-id231653483.html" title="Scoperty stellt Millionen Daten über Wohnimmobilien ins Netz" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231653481/7027609719-w420-cv16_9-q85/f870d472-75d8-11eb-9bef-d51473c5617f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231653481/2730247929-w640-cv16_9-q85/f870d472-75d8-11eb-9bef-d51473c5617f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/wirtschaft-in-nrw/crop231653481/9923972684-w940-cv16_9-q85/f870d472-75d8-11eb-9bef-d51473c5617f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Scoperty blickt durch die Lupe auf die Städte und schätzt den Wert der Wohnimmobilien." title="Scoperty blickt durch die Lupe auf die Städte und schätzt den Wert der Wohnimmobilien." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Scoperty</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Scoperty stellt Millionen Daten über Wohnimmobilien ins Netz</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/steuererklaerung-2020-welche-fristen-in-diesem-jahr-gelten-id231646283.html" title="Steuererklärung 2020: Welche Fristen in diesem Jahr gelten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop231646277/8987601851-w420-cv16_9-q85/07fa7596-768e-11eb-8c93-351523026b17.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop231646277/6090247797-w640-cv16_9-q85/07fa7596-768e-11eb-8c93-351523026b17.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop231646277/1763974254-w940-cv16_9-q85/07fa7596-768e-11eb-8c93-351523026b17.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Wer zu einer Steuererklärung verpflichtet ist, hat in diesem Jahr Zeit mit der Abgabe bis zum 2. August 2021. " title="Wer zu einer Steuererklärung verpflichtet ist, hat in diesem Jahr Zeit mit der Abgabe bis zum 2. August 2021. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Steuern</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Steuererklärung 2020: Welche Fristen in diesem Jahr gelten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/leben/nebenkosten-pruefen-kann-viel-geld-sparen-id231649245.html" title="Nebenkosten prüfen kann viel Geld sparen - Wichtige Tipps" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/leben/crop231649243/2217608280-w420-cv16_9-q85/8a2fd8d2-76af-11eb-8c93-351523026b17.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop231649243/800024632-w640-cv16_9-q85/8a2fd8d2-76af-11eb-8c93-351523026b17.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/leben/crop231649243/6923975877-w940-cv16_9-q85/8a2fd8d2-76af-11eb-8c93-351523026b17.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Mieter zahlen teils hohe Nebenkosten. Viele Abrechnungen sind falsch. Wer genau prüft kann viel Geld sparen - diese Tipps helfen." title="Tipps für Mieter: Nebenkosten-Abrechnung prüfen spart viel Geld" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Warmmiete</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Nebenkosten prüfen kann viel Geld sparen - Wichtige Tipps</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wr.de/?widgetid=208515655&view=header_forms&art=231679649&sec=20067"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wr.de/?widgetid=208515655&view=show_comments&art=231679649&sec=20067"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wr.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/iserlohn-roosters-das-fordert-brad-tapper-gegen-die-deg-id231675369.html" data-video-article-id="231675369" data-open-target="lightbox" title="Iserlohn Roosters: Das fordert Brad Tapper gegen die DEG" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231675367/3560651858-w420-cv3_2-q85/Iserlohn-Roosters-Das-fordert-Brad-Tapper-gegen-die-DEG.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231675367/06064182-w640-cv3_2-q85/Iserlohn-Roosters-Das-fordert-Brad-Tapper-gegen-die-DEG.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231675367/3676629503-w940-cv3_2-q85/Iserlohn-Roosters-Das-fordert-Brad-Tapper-gegen-die-DEG.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Iserlohn Roosters: Das fordert Brad Tapper gegen die DEG" title="Iserlohn Roosters: Das fordert Brad Tapper gegen die DEG" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Iserlohn Roosters: Das fordert Brad Tapper gegen die DEG</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/lennetalbruecke-in-hagen-wird-verrueckt-id231661831.html" data-video-article-id="231661831" data-open-target="lightbox" title="Bilder aus der Luft: Lennetalbrücke in Hagen wird verschoben" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231661921/5740658442-w420-cv3_2-q85/Lennetalbruecke-in-Hagen-wird-verrueckt.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231661921/6446416666-w640-cv3_2-q85/Lennetalbruecke-in-Hagen-wird-verrueckt.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231661921/8616626087-w940-cv3_2-q85/Lennetalbruecke-in-Hagen-wird-verrueckt.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Lennetalbrücke in Hagen wird verrückt" title="Lennetalbrücke in Hagen wird verrückt" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Bilder aus der Luft: Lennetalbrücke in Hagen wird verschoben</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/iserlohn-roosters-kapitaen-ankert-fordert-cleverness-id231657087.html" data-video-article-id="231657087" data-open-target="lightbox" title="Iserlohn Roosters: Kapitän Ankert fordert Cleverness" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231657085/9440654559-w420-cv3_2-q85/Iserlohn-Roosters-Kapitaen-Ankert-fordert-Cleverness.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231657085/5876412783-w640-cv3_2-q85/Iserlohn-Roosters-Kapitaen-Ankert-fordert-Cleverness.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231657085/2336622204-w940-cv3_2-q85/Iserlohn-Roosters-Kapitaen-Ankert-fordert-Cleverness.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Iserlohn Roosters: Kapitän Ankert fordert Cleverness" title="Iserlohn Roosters: Kapitän Ankert fordert Cleverness" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Iserlohn Roosters: Kapitän Ankert fordert Cleverness</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/dr-berghoff-zur-lage-im-st-elisabeth-krankenhaus-id231656371.html" data-video-article-id="231656371" data-open-target="lightbox" title="Dr. Berghoff zur Lage im St.-Elisabeth-Krankenhaus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231656369/4470658888-w420-cv3_2-q85/Dr.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231656369/3546417112-w640-cv3_2-q85/Dr.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231656369/9706626533-w940-cv3_2-q85/Dr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Dr. Berghoff zur Lage im St.-Elisabeth-Krankenhaus" title="Dr. Berghoff zur Lage im St.-Elisabeth-Krankenhaus" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Dr. Berghoff zur Lage im St.-Elisabeth-Krankenhaus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/treu-trifft-dr-malte-rubach-id231654781.html" data-video-article-id="231654781" data-open-target="lightbox" title="treu trifft - Dr. Malte Rubach" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231654779/2420655385-w420-cv3_2-q85/treu-trifft-Dr.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231654779/5476413609-w640-cv3_2-q85/treu-trifft-Dr.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231654779/0176623030-w940-cv3_2-q85/treu-trifft-Dr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="treu trifft - Dr. Malte Rubach" title="treu trifft - Dr. Malte Rubach" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">treu trifft - Dr. Malte Rubach</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/dr-markus-berghoff-zur-aktuellen-lage-in-der-kkimk-id231610511.html" data-video-article-id="231610511" data-open-target="lightbox" title="Dr. Markus Berghoff zur aktuellen Lage in der KKiMK" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231610509/423065170-w420-cv3_2-q85/Dr.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231610509/1876418394-w640-cv3_2-q85/Dr.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231610509/9626627815-w940-cv3_2-q85/Dr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Dr. Markus Berghoff zur aktuellen Lage in der KKiMK" title="Dr. Markus Berghoff zur aktuellen Lage in der KKiMK" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Dr. Markus Berghoff zur aktuellen Lage in der KKiMK</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/staedte/iserlohn/treu-trifft-dr-rainer-kamp-id231607683.html" data-video-article-id="231607683" data-open-target="lightbox" title="treu trifft - Dr. Rainer Kamp" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/iserlohn/crop231607679/2290652835-w420-cv3_2-q85/treu-trifft-Dr.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/iserlohn/crop231607679/3546411059-w640-cv3_2-q85/treu-trifft-Dr.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/iserlohn/crop231607679/889662480-w940-cv3_2-q85/treu-trifft-Dr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="treu trifft - Dr. Rainer Kamp" title="treu trifft - Dr. Rainer Kamp" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Iserlohn</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">treu trifft - Dr. Rainer Kamp</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/video/iserlohn-roosters-oleary-antwortet-auf-reihen-kritik-id231596895.html" data-video-article-id="231596895" data-open-target="lightbox" title="Iserlohn Roosters: O&#039;Leary antwortet auf Reihen-Kritik" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231596933/0160654677-w420-cv3_2-q85/Iserlohn-Roosters-O-Leary-antwortet-auf-Reihen-Kritik.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231596933/8266416453-w640-cv3_2-q85/Iserlohn-Roosters-O-Leary-antwortet-auf-Reihen-Kritik.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231596933/4706627032-w940-cv3_2-q85/Iserlohn-Roosters-O-Leary-antwortet-auf-Reihen-Kritik.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Iserlohn Roosters: O&#039;Leary antwortet auf Reihen-Kritik" title="Iserlohn Roosters: O&#039;Leary antwortet auf Reihen-Kritik" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Iserlohn Roosters: O&#039;Leary antwortet auf Reihen-Kritik</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wr.de/region/sauer-und-siegerland/virtueller-siuerlaenner-skiloap-id231593935.html" data-video-article-id="231593935" data-open-target="lightbox" title="Virtueller Siuerlänner Skiloap" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231593933/8810654302-w420-cv3_2-q85/Virtueller-Siuerlaenner-Skiloap.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231593933/0466414770-w640-cv3_2-q85/Virtueller-Siuerlaenner-Skiloap.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wr.de/img/sauer-und-siegerland/crop231593933/2096625349-w940-cv3_2-q85/Virtueller-Siuerlaenner-Skiloap.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/placeholder.png" alt="Virtueller Siuerlänner Skiloap" title="Virtueller Siuerlänner Skiloap" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Virtueller Siuerlänner Skiloap</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wr.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wr.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wr.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; AboPlus</a>
</li>
	<li>
			<a href="https://www.wr.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">Digitale Zeitung lesen</a>
</li>
	<li>
			<a href="/angebot-abo" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.wr.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfaelische-rundschau.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WR vor Ort</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/region/sauer-und-siegerland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/wr-info/westfaelische-rundschau-impressum-kontakt-id2164792.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/faq/ihre-fragen-unsere-antworten-id208777601.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wr.de/extra/datenschutz/nutzungsbedingungen-id208816113.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/wr" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/derwesten" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wr.de/region/sauer-und-siegerland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wr.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wr.de/resources/1613573447763/img/logo-head-sticky.svg" class="footer__logo-img" alt="WR"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WR.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "2bf6ec96-79df-11eb-9561-dc2b7b96997a"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 28.02.2021 um 20:27:32 in 1463ms - Server: escenic-nrw-7759dbdcb6-x766b - Wireframe: default - BuildBranch: live-rollout-tag-10.19-2021-02-17-1501 - Service:  - ArticleIDs: 231593935,231646283,227859859,231542337,211222425,231596895,215411269,231649245,231495505,231493329,227918987,231482989,231673581,231450351,231653483,231675369,231657087,231504895,231654781,227912365,231610511,231572233,231475083,208414373,231661831,231607683,231679647,231679645,231679643,231679641,231552027,231663513,230755352,231596435,227686135,231452451,214029355,231634595,231679649,231656371 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
